<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="en">
  <head>
    <title>This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It - Health</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="description" content="Keto diet tips and insight from a couple so committed to the high-fat, low-carb ketogenic plan, they wrote a book about it, called BioDiet.">
    <link rel="canonical" href="https://www.health.com/weight-loss/keto-diet-couple">
    <link rel="amphtml" href="https://www.health.com/weight-loss/keto-diet-couple?amp&#x3D;true">
      <meta property="og:title" content="This Couple Has Been on the Keto Diet for 6 Years Together—and They Have Some Genius Advice for Sticking to It">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="https://www.health.com/weight-loss/keto-diet-couple">
      <meta property="og:description" content="Keto diet tips and insight from a couple so committed to the high-fat, low-carb ketogenic plan, they wrote a book about it, called BioDiet. ">
      <meta name="pinterest:url" content="https://www.health.com/weight-loss/keto-diet-couple">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.health.com/weight-loss/keto-diet-couple">
      <meta name="twitter:title" content="This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It">
      <meta name="twitter:description" content="So committed to the low-carb keto lifestyle, they wrote a book about it. ">
      <meta name="pinterest:description" content="Keto diet tips and insight from a couple so committed to the high-fat, low-carb ketogenic plan, they wrote a book about it, called BioDiet.">
    <meta name="twitter:site" content="@goodhealth">
    <meta name="pinterest:media" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1564423978/IMG_0410.jpg?itok&#x3D;yORp5Xeo">
    <meta name="twitter:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1564423978/IMG_0410.jpg?itok&#x3D;yORp5Xeo">
    <meta property="og:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1564423978/IMG_0410.jpg?itok&#x3D;yORp5Xeo">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.health.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.health.com/weight-loss","name":"Weight Loss","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It","image":[{"@type":"ImageObject","url":"https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1564423978/IMG_0410.jpg?itok=D_q5CZxm&1564424295","width":null,"height":null,"caption":"keto-couple-tout"}],"author":[{"@type":"Person","name":"Christina Oehler"}],"publisher":{"@type":"Organization","name":"Health","url":"https://www.health.com","logo":{"@type":"ImageObject","url":"https://www.health.com/img/logo.png","width":174,"height":60},"sameAs":["https://www.facebook.com/health","https://twitter.com/goodhealth","https://www.pinterest.com/health/","https://www.instagram.com/healthmagazine"]},"datePublished":"2019-08-02T21:45:16.000Z","dateModified":"2019-08-02T21:45:16.000Z","description":"So committed to the low-carb keto lifestyle, they wrote a book about it. ","mainEntityOfPage":"https://www.health.com/weight-loss/keto-diet-couple"}]
      </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'hlt.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "weightloss",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: [],
          aid: 566255,
          cid: 566255,
          etype: "video",
          parent: "weight_loss",
          abTest: "mdextest",
          id:'566255',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'weightloss',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Source+Sans+Pro:600,400", "Roboto:400,400i,700,700i,900,900i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production" data-caas-sitename="health" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains" data-content-router-url="https://contentrouter.meredith.services/content">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    </div>
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore Health.com">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >Health A-Z
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >News
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                          <a
                            
                              aria-controls="submenu-3"
                              href="#"
      >Food
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                          <a
                            
                              href="/weight-loss"
                            >Weight Loss
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-5">
                          <a
                            
                              aria-controls="submenu-5"
                              href="#"
      >Beauty
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                          <a
                            
                              aria-controls="submenu-6"
                              href="#"
      >Fitness
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                          <a
                            
                              aria-controls="submenu-7"
                              href="#"
      >Life
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            target="_blank"
                              href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"
                            >Newsletter
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            target="_blank"
                              href="https://promo.health.com"
                            >Promo
                          </a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="component site-search search-container">
                        <form class="" action="        /search
                      "
                              method="GET"
                              data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">
                              Search
                            </label>
                            <input id="search-a"
                                  name="q"
                                  type="text"
                                  class="search-field"
                                  value=""
                                  placeholder="Search Health.com"
                                  aria-label="Search">
                        </form>
                          <button
                            class="icon close close-search"
                            aria-label="Close search box"
                            data-action="nav-close-search">
                            <span
                              class="icon icon-close utility-icon color-navigation "
                            >
                            
                              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                            
                            
                            </span>
                          </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your account"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Account</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                          Join Now</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                          Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-out">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                          Newsletter</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                          Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                          Help</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-couple"   data-tracking-label="your account > logout">
                                          Logout</a>
                                      </li>
                                  </ul>
                                    <hr class="secondary-nav-divider desktop-only" />
                    <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                          Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item logged-out"
                          data-action="secondary-nav-pos-2"
                          
                        >
                            <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                            class="menu-link"
                            data-tracking-label="login"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Login</span>        </a>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item sweepstakes hide-menu"
                          data-action="secondary-nav-pos-3"
                          
                        >
                            <a href="https://secure.health.com/sweepstakes/?psrc&#x3D;R907HTHR52800HP"
                            class="menu-link"
                            data-tracking-label="sweepstakes"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Sweepstakes</span>        </a>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <span class="subscribe-link">
                          <a
                            
                            href="https://www.magazine.store/health/?utm_source&#x3D;health.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902hlr1w1439"
                            aria-describedby="external-disclaimer">
                            Subscribe
                          </a>
                      </span>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     square"
                      data-tracking-zone="share bar"
                      >
                    
                                  <span
                                    class="icon icon-pinterest social-icon padding-8-right icon-pinterest-circle-solid"
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-couple%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190803%26utm_term%3D566255&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1564423978%2FIMG_0410.jpg%3Fitok%3DD_q5CZxm%261564424295&amp;description&#x3D;This%20Couple%20Has%20Been%20on%20the%20Keto%20Diet%20for%206%20Years%20Together%E2%80%94and%20They%20Have%20Some%20Genius%20Advice%20for%20Sticking%20to%20It"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                  
                                      </a>
                                  </span>
                                        <span
                                class="icon icon-facebook social-icon padding-8-right icon-facebook-circle-solid"
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/weight-loss/keto-diet-couple%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190803%26utm_term&#x3D;566255"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                              
                              
                                  </a>
                              </span>
                              
                            </div>
                  </div>
                </div>
            </div>
      
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-d0129c4d-e3ac-4cee-b504-300767bb561d"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore Health</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Is Your Doctor Gaslighting You? Here&#x27;s What to Do
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                 <span class="show-index"> 1 </span> 
                                                Is Your Doctor Gaslighting You? Here's What to Do
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                How to handle a physician who doubts or dismisses your symptoms.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              11 Signs It&#x27;s More Serious Than the Common Cold
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                 <span class="show-index"> 2 </span> 
                                                11 Signs It's More Serious Than the Common Cold
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Doctors explain how to tell if you have the common cold or something more.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              How Your Period Changes in Your 20s, 30s, and 40s
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/menstruation/period-changes-age" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                 <span class="show-index"> 3 </span> 
                                                How Your Period Changes in Your 20s, 30s, and 40s
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Here&#x27;s a guide on what to expect decade by decade.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">Health A-Z</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Health A-Z</h3>
                                        <a href="/diseases-conditions" class="see-all-heading">See all Health A-Z </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/allergy"  data-tracking-label="health a-z > allergies">
                                              Allergies
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/anxiety"  data-tracking-label="health a-z > anxiety">
                                              Anxiety
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/birth-control"  data-tracking-label="health a-z > birth control">
                                              Birth Control
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/breast-cancer"  data-tracking-label="health a-z > breast cancer">
                                              Breast Cancer
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cholesterol"  data-tracking-label="health a-z > cholesterol">
                                              Cholesterol
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pain"  data-tracking-label="health a-z > chronic pain">
                                              Chronic Pain
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cold-flu-sinus"  data-tracking-label="health a-z > cold, flu, and sinus">
                                              Cold, Flu, and Sinus
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/depression"  data-tracking-label="health a-z > depression">
                                              Depression
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/digestive-health"  data-tracking-label="health a-z > digestive health">
                                              Digestive Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/type-2-diabetes"  data-tracking-label="health a-z > diabetes (type 2)">
                                              Diabetes (Type 2)
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eczema"  data-tracking-label="health a-z > eczema">
                                              Eczema
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eye-health"  data-tracking-label="health a-z > eye health">
                                              Eye Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/fibromyalgia"  data-tracking-label="health a-z > fibromyalgia">
                                              Fibromyalgia
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/heart-disease"  data-tracking-label="health a-z > heart disease">
                                              Heart Disease
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/migraines-headaches"  data-tracking-label="health a-z > headaches and migraines">
                                              Headaches and Migraines
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/oral-health"  data-tracking-label="health a-z > oral health">
                                              Oral Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pregnancy"  data-tracking-label="health a-z > pregnancy">
                                              Pregnancy
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/psoriasis"  data-tracking-label="health a-z > psoriasis">
                                              Psoriasis
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sexual-health"  data-tracking-label="health a-z > sexual health">
                                              Sexual Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/skin-conditions"  data-tracking-label="health a-z > skin conditions">
                                              Skin Conditions
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sleep"  data-tracking-label="health a-z > sleep">
                                              Sleep
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/thyroid"  data-tracking-label="health a-z > thyroid problems">
                                              Thyroid Problems
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">News</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">News</h3>
                                        <a href="/news" class="see-all-heading">See all News </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/celebrities"  data-tracking-label="news > celebrities">
                                              Celebrities
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                  <span id="submenu-label-3">Food</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-3">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Food</h3>
                                        <a href="/food" class="see-all-heading">See all Food </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/nutrition/nutritionist-lessons" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/nutrition/nutritionist-lessons" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                               <span class="show-index">  </span> 
                                              6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-3">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/nutrition"  data-tracking-label="food > nutrition">
                                              Nutrition
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/recipes"  data-tracking-label="food > recipes">
                                              Recipes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1"  data-tracking-label="food > 30-day no takeout challenge">
                                              30-Day No Takeout Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4 "
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link"  href="/weight-loss">
                                  <span id="submenu-label-4">Weight Loss</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                  <span id="submenu-label-5">Beauty</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-5">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Beauty</h3>
                                        <a href="/beauty" class="see-all-heading">See all Beauty </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/beauty/body-positive-bikini-bodies" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            These 13 Women Prove Every Body Is a Bikini Body
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/beauty/body-positive-bikini-bodies" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                               <span class="show-index">  </span> 
                                              These 13 Women Prove Every Body Is a Bikini Body
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-5">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/style"  data-tracking-label="beauty > style">
                                              Style
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                  <span id="submenu-label-6">Fitness</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-6">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Fitness</h3>
                                        <a href="/fitness" class="see-all-heading">See all Fitness </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                               <span class="show-index">  </span> 
                                              3 Common Yoga Poses You're Probably Doing Wrong--And How to Fix Them
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-6">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/core-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day core challenge">
                                              30-Day Core Challenge
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day total body challenge">
                                              30-Day Total Body Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                  <span id="submenu-label-7">Life</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-7">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Life</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/home"  data-tracking-label="life > healthy home">
                                              Healthy Home
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/mind-body"  data-tracking-label="life > mind &amp; body">
                                              Mind & Body
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/family"  data-tracking-label="life > family">
                                              Family
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/pets"  data-tracking-label="life > pets">
                                              Pets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/sex"  data-tracking-label="life > sex">
                                              Sex
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/relationships"  data-tracking-label="life > relationships">
                                              Relationships
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/healthy-for-life/"  data-tracking-label="life > healthy for life">
                                              Healthy for Life
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8  has-external"
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" aria-describedby="external-disclaimer"href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505">
                                  <span id="submenu-label-8">Newsletter</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" href="https://promo.health.com">
                                  <span id="submenu-label-9">Promo</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809hlr5w1134" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your account"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Account</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                              Join Now</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                              Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-out">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                              Newsletter</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                              Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                              Help</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-couple"   data-tracking-label="your account > logout">
                                              Logout</a>
                                          </li>
                                      </ul>
                                        <hr class="secondary-nav-divider desktop-only" />
                        <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                              Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item logged-out"
                              data-action="secondary-nav-pos-2"
                              
                            >
                                <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                                class="menu-link"
                                data-tracking-label="login"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>        </a>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item sweepstakes"
                              data-action="secondary-nav-pos-3"
                              
                            >
                                <a href="https://secure.health.com/sweepstakes/?psrc&#x3D;R907HTHR52800HP"
                                class="menu-link"
                                data-tracking-label="sweepstakes"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Sweepstakes</span>        </a>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/health" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                >
                                    <a href="https://www.facebook.com/health"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/goodhealth" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                >
                                    <a href="https://twitter.com/goodhealth"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/health/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                >
                                    <a href="https://www.pinterest.com/health/"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/healthmagazine" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                >
                                    <a href="https://www.instagram.com/healthmagazine"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article class="article-container two-col-container docked-sharebar-content-container" role="article">
      <meta content="https://www.health.com/weight-loss/keto-diet-couple">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/weight-loss">
                        <span class="breadcrumbs__title">
                            Weight Loss
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="weight-loss/keto-diet-couple"
                              data-social-href-pinterest="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-couple%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190803%26utm_term%3D566255&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1564423978%2FIMG_0410.jpg%3Fitok%3DD_q5CZxm%261564424295&amp;description&#x3D;This%20Couple%20Has%20Been%20on%20the%20Keto%20Diet%20for%206%20Years%20Together%E2%80%94and%20They%20Have%20Some%20Genius%20Advice%20for%20Sticking%20to%20It"
                            data-social-href-facebook="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/weight-loss/keto-diet-couple%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190803%26utm_term&#x3D;566255"
                                            >
                    <!-- Headline -->
                    <div class="intro article-info">
                      
                      <h1 class="headline heading-content margin-8-top margin-16-bottom">This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It</h1>
                        <div id="karma-lazy-sponsorLogo" class="sponsor-logo margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          So committed to the low-carb keto lifestyle, they wrote a book about it. 
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                            By 
                      
                      
                                  <a class="bold author-name" href="/author/christina-oehler">Christina Oehler</a>
                      
                                <div class="timestamp published-date padding-12-left">
                                  August 02, 2019
                                </div>
                                      </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                    <span
                                      class="icon icon-pinterest social-icon padding-8-right "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-couple%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190803%26utm_term%3D566255&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1564423978%2FIMG_0410.jpg%3Fitok%3DD_q5CZxm%261564424295&amp;description&#x3D;This%20Couple%20Has%20Been%20on%20the%20Keto%20Diet%20for%206%20Years%20Together%E2%80%94and%20They%20Have%20Some%20Genius%20Advice%20for%20Sticking%20to%20It"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="pinterest share (opens in a new window)"
                                          aria-label="Pin this (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                    
                                    
                                          <span class="icon-text">Pin</span>
                                    
                                        </a>
                                    </span>
                                          <span
                                  class="icon icon-facebook social-icon padding-8-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/weight-loss/keto-diet-couple%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190803%26utm_term&#x3D;566255"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share this on Facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                      <span class="icon-text">FB</span>
                                
                                    </a>
                                </span>
                                
                                        <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                  <span
                                    class="icon icon-ellipsis default-icon "
                                  >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                  
                                  
                                        <span class="icon-text">More</span>
                                  
                                  </span>
                                </button>
                              </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                  <span
                                    class="icon icon-twitter social-icon "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://www.twitter.com/intent/tweet?text&#x3D;https://www.health.com/weight-loss/keto-diet-couple%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;566255"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Tweet this (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                        <span class="icon-text">Twitter</span>
                                  
                                      </a>
                                  </span>
                                  
                                            <span
                                      class="icon icon-email-solid default-icon padding-8-right "
                                        data-social-service="email"
                                    >
                                        <a href="mailto:?subject&#x3D;This%20Couple%20Has%20Been%20on%20the%20Keto%20Diet%20for%206%20Years.%20Here%E2%80%99s%20How%20They%20Stick%20to%20It%20&amp;body&#x3D;https://www.health.com/weight-loss/keto-diet-couple%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190803%26utm_term&#x3D;566255"
                                          class="display-block "
                                            title="email share"
                                          aria-label="Email this"
                                        >
                                    
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                    
                                    
                                          <span class="icon-text">Email</span>
                                    
                                        </a>
                                    </span>
                                  <span
                                    class="icon icon-print social-icon padding-8-right "
                                      data-social-service="print"
                                  >
                                      <a href="#"
                                        class="display-block shareicon-print-link"
                                          title="print share"
                                        aria-label="Print this page"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                  
                                        <span class="icon-text">Print</span>
                                  
                                      </a>
                                  </span>
                                  <span
                                    class="icon icon-sms utility-icon "
                                      data-social-service="sms"
                                  >
                                      <a href="sms://?&amp;body&#x3D;https://www.health.com/weight-loss/keto-diet-couple?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190803%26utm_term&#x3D;566255"
                                        class="display-block "
                                          title="sms share"
                                        aria-label="Text message this"
                                      >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                  
                                  
                                        <span class="icon-text">Send Text Message</span>
                                  
                                      </a>
                                  </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">



                          <!-- Lead Media -->
                            
                            <div class="component video margin-32-bottom lead-media ">
                              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
                              <div class="jumpstart-video">
                                <video class="video-js" data-embed="default" data-controls="true"
                                  data-account="1125866826"
                                  data-player="default"
                                  data-brand="health"
                                  data-video-id="6038175927001"
                                  
                                  
                                  
                                    poster="https://timeincsecure-a.akamaihd.net/rtmp_uds/1543367584/201905/3300/1543367584_6038166579001_6038151899001-vs.jpg?pubId&#x3D;1125866826&amp;videoId&#x3D;6038175927001"
                                  data-autoplay="true"
                                  data-viewplay="true"
                                  data-stickyplay="true"
                                  
                                  data-is-lead="true">
                                </video>
                              </div>
                            </div>





                  <!-- Article Content -->
                          <p><a href="https://www.biodiet.org/">Dave Harper</a> and Dale&#xA0;Drewery&#xA0;are not only romantic partners, they&apos;re keto diet partners as well. In 2013, the couple, who live in Vancouver and have been together for 22 years, decided to give the high-fat, low-carb ketogenic&#xA0;diet a try.</p>
                                              <p>Six years and 40 or so pounds later, they&apos;re still going strong on keto. In fact, they recently published&#xA0;a book,&#xA0;<em><a href="https://amzn.to/2K0PeaS" data-ecommerce="true" target="_blank" rel="nofollow">BioDiet</a></em>, that covers the science behind the super trendy plan, why&#xA0;it can improve&#xA0;overall health, plus practical tips on how to stick with it long-term.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>Harper, a cancer researcher and&#xA0;kinesiology professor at the University of the Fraser Valley, tells <em>Health</em> that he and Drewery, who works as a health journalist, started the plan while&#xA0;he was researching&#xA0;the impact of diet on long-term health.&#xA0;</p>
                                              <p><strong>RELATED: <a href="https://www.health.com/weight-loss/keto-diet-mom-loses-weight">A Husband and Wife Went on Keto. He Lasted Two Weeks, She Stuck to It All Year&#x2014;and Lost 82 Pounds</a></strong></p>
                                              <p>&quot;I was introduced to the ketogenic diet&#xA0;in 2010 while hosting a radio program called&#xA0;<em>Think for Yourself</em>,&quot; Harper explains. Up until that time,&#xA0;he had been consuming what he refers to as the standard American diet, which is high in carbs.</p>
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p>Though he was never overweight, he said that his pre-keto&#xA0;eating habits&#xA0;resulted in weight gain over time. After learning about the keto diet through the show, Harper spent two years researching it. &quot;What I liked about it was that it made much more sense to me given my considerable understanding of how the human body (and our metabolism) works,&quot; he says.</p>
                                              <p>After getting the all-clear&#xA0;from his doctor to start the diet, he told Drewery about it, and she agreed to go&#xA0;keto&#xA0;with him. They both lost about 20 pounds each. Yet for them,&#xA0;the positive effects of the plan went way beyond&#xA0;weight loss.&#xA0;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p><b>RELATED:</b> <a href="https://www.health.com/nutrition/keto-fruits"><b>9 Fruits You Can Actually Eat on the Keto Diet</b></a></p>
                                              <p>&#x201C;If there was any downside of going keto, it was that we had to buy new clothes because we both lost weight,&#x201D; recalls&#xA0;Harper. &quot;And while it&apos;s great to lose weight, it was the improvement in our health, our moods, and our energy levels that made us feel so fantastic.&quot;</p>
                                              <p>Harper explains that a traditional&#xA0;carb-heavy diet can lead to&#xA0;three major health setbacks: obesity, insulin resistance, and inflammation. Each of these can in turn cause the others, he says, and that creates a cycle of disease and chronic illness.</p>
                                              
                             <div class="div-sm-inContent"></div>
                          
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p>&quot;High carb diets lead to chronically high blood sugar, which causes chronically, abnormally high levels of insulin in the blood (called hyperinsulinemia),&quot; Harper says.&#xA0;&quot;Over time, this leads to insulin resistance, obesity, and inflammation: the axis of illness.&quot;</p>
                                              <p><b>RELATED:</b> <a href="https://www.health.com/weight-loss/not-losing-weight-keto"><b>4 Reasons You&apos;re Not Losing Weight on the Keto Diet, According to Nutritionists</b></a></p>
                                              <p>Since keto is the opposite of a&#xA0;traditional diet&#x2014;it&apos;s low in carbs rather than high-carb&#x2014;it can help prevent the three setbacks, he says. &#x201C;With keto, most people can reduce their incidence of chronic disease,&#x201D; Harper adds. (It&apos;s important to check with your doctor before going on the restrictive diet, he advises.)&#xA0;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-2"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>Making the decision to try&#xA0;keto is one thing&#x2014;but staying motivated to continue with it can be tricky, he acknowledges. One tactic to not fall off the wagon, he says, is to follow the diet with a partner.</p>
                                              <p>&#x201C;This isn&apos;t just a diet change, it&apos;s a lifestyle change. You&apos;re changing the way you shop, where you eat, when you eat, and more,&#x201D; says Harper. &quot;So it really does help when you have a partner doing it with you and keeping you accountable. The temptations are gone, plus you have the social support of each other.&quot;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-3"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>Another tip is to prepare meals yourself as much as possible, so you use foods and ingredients that fit with the plan. Harper says he tries &quot;to plan and make all my own meals, so that I know exactly what I&#x2019;m eating.&#x201D; His weekly grocery list&#xA0;includes plenty of veggies, high-fat organ meats like liver, plus high-fat oils, creams, and cheese.</p>
                                              <p><b>RELATED: </b><a href="https://www.health.com/weight-loss/keto-supplements"><b>5 Supplements You Should Take If You&apos;re on the Keto Diet</b></a></p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-4"
                                    data-tier="1"
                                  data-lazy-scroll="true"
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>As for how to stay keto when you&apos;re away from home, Harper advises keeping keto-approved snacks close at hand.&#xA0;&#x201C;I always have a bag of&#xA0;nuts with me when I&#x2019;m on the go, in case I can&#x2019;t find a keto-friendly meal around,&#x201D; Harper says.</p>
                                              <p>Ultimately, Harper stresses that if you&apos;re considering going on the keto diet, you should read up on it first. Also, focus on how it can improve your health. &quot;Focus on the health benefits, because that will come with the weight loss,&quot; he says.&#xA0;</p>
                                              <p><strong><i>To get more nutrition and diet tips delivered to your inbox, sign up for the&#xA0;</i><a aria-describedby="external-disclaimer" href="https://pages.email.health.com/newsletters/" target="_blank" title="(opens new window)"><i>Balanced Bites</i></a><i>&#xA0;newsletter.</i></strong></p>
                    
                  
                  
                  <!-- If the current page has a byline, is a gallery and the config flag is set -->

                </div>
              </div>
            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                      
                        <div
                              id="div-gpt-square-flex-1"
                                      data-tier="1"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                      
                        <div
                              id="div-gpt-square-fixed-5"
                                      data-tier="2"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                <div class="ad-title desktop-only">Advertisement</div>
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
            <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_566255%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Fhealth_565814%2Ctardisnyc%2Fhealth_566246%2Ctardisnyc%2Fhealth_564284%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22Recent%22%7D">
              <hr class="recirculation__wrapper recirculation__wrapper--top" />
              <div class="popular carouselNav">
                <div class="popular-heading-wrapper">
                  <h2 class="popular__title">
                      Popular in Weight Loss
                  </h2>
                </div>
            
                <button class="recirc-close-btn">Close
                   <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
                <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
            
                  <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                     role="button"
                     title="Previous">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                      <title>Previous</title>
                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                    </svg>
                  </a>
                  <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
            
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/zero-carb-diet" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-842866054_0.jpg?itok&#x3D;SNRSmF6T&amp;1562180802"
                                data-alt=" cleanString alt "
                                data-title="The Zero Carb Diet May Be a Simple Way to Lose Weight—But Is It Safe?"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-842866054_0.jpg?itok&#x3D;SNRSmF6T&amp;1562180802"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">The Zero Carb Diet May Be a Simple Way to Lose Weight—But Is It Safe?</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;The%20Zero%20Carb%20Diet%20May%20Be%20a%20Simple%C2%A0Way%20to%20Lose%20Weight%E2%80%94But%20Is%20It%20Safe%3F&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-842866054_0.jpg%3Fitok%3DSNRSmF6T%261562180802&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fzero-carb-diet%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/zero-carb-diet"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          The Zero Carb Diet May Be a Simple Way to Lose Weight—But Is It Safe?
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/keto-diet-mom-loses-weight" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/35523489_611068299292309_3718943032632934400_n.jpg?itok&#x3D;7FV_kcKJ&amp;1560367372"
                                data-alt=" cleanString alt "
                                data-title="A Husband and Wife Went on Keto. He Lasted Two Weeks, She Stuck to It All Year—and Lost 82 Pounds"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/35523489_611068299292309_3718943032632934400_n.jpg?itok&#x3D;7FV_kcKJ&amp;1560367372"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">A Husband and Wife Went on Keto. He Lasted Two Weeks, She Stuck to It All Year—and Lost 82 Pounds</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;A%20Husband%20and%20Wife%20Went%20on%20Keto.%20He%20Lasted%20Two%20Weeks%2C%20She%20Stuck%20to%20It%20All%20Year%E2%80%94and%20Lost%2082%20Pounds&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2F35523489_611068299292309_3718943032632934400_n.jpg%3Fitok%3D7FV_kcKJ%261560367372&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-mom-loses-weight%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/keto-diet-mom-loses-weight"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          A Husband and Wife Went on Keto. He Lasted Two Weeks, She Stuck to It All Year—and Lost 82 Pounds
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                      <a href="/weight-loss/coffee-diet" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1024130982.jpg?itok&#x3D;dRD938D_&amp;1563470649"
                                data-alt=" cleanString alt "
                                data-title="Can the Coffee Diet Really Help With Weight Loss—and Is It Safe?"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1024130982.jpg?itok&#x3D;dRD938D_&amp;1563470649"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Can the Coffee Diet Really Help With Weight Loss—and Is It Safe?</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Can%20the%20Coffee%20Diet%20Really%20Help%20With%20Weight%20Loss%E2%80%94and%20Is%20It%20Safe%3F&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-1024130982.jpg%3Fitok%3DdRD938D_%261563470649&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fcoffee-diet%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/coffee-diet"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Can the Coffee Diet Really Help With Weight Loss—and Is It Safe?
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/cheat-day-keto-diet" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1558364256/halle-berry-keto-cheat-GettyImages-1125962280.jpg?itok&#x3D;4EEihD1v&amp;1558364500"
                                data-alt=" cleanString alt "
                                data-title="Can You Have a Cheat Day on the Keto Diet? Halle Berry Weighs In"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1558364256/halle-berry-keto-cheat-GettyImages-1125962280.jpg?itok&#x3D;4EEihD1v&amp;1558364500"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Can You Have a Cheat Day on the Keto Diet? Halle Berry Weighs In</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Can%20You%20Have%20a%20Cheat%20Day%20on%20the%20Keto%20Diet%3F%20Halle%20Berry%20Weighs%20In&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1558364256%2Fhalle-berry-keto-cheat-GettyImages-1125962280.jpg%3Fitok%3D4EEihD1v%261558364500&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fcheat-day-keto-diet%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/cheat-day-keto-diet"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Can You Have a Cheat Day on the Keto Diet? Halle Berry Weighs In
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/syndication/jenna-jameson-keto-diet-transformed-her-face" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/jenna-jameson-face.jpg?itok&#x3D;fzU1wcjM&amp;1544735402"
                                data-alt=" cleanString alt "
                                data-title="Jenna Jameson on How the Keto Diet Has Changed Her Face: ‘It’s As If I’ve Turned Back the Clock’"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/jenna-jameson-face.jpg?itok&#x3D;fzU1wcjM&amp;1544735402"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Jenna Jameson on How the Keto Diet Has Changed Her Face: ‘It’s As If I’ve Turned Back the Clock’</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Jenna%20Jameson%20on%20How%20the%20Keto%20Diet%20Has%20Changed%20Her%20Face%3A%20%E2%80%98It%E2%80%99s%20As%20If%20I%E2%80%99ve%20Turned%20Back%20the%20Clock%E2%80%99&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fjenna-jameson-face.jpg%3Fitok%3DfzU1wcjM%261544735402&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fjenna-jameson-keto-diet-transformed-her-face%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/syndication/jenna-jameson-keto-diet-transformed-her-face"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Jenna Jameson on How the Keto Diet Has Changed Her Face: ‘It’s As If I’ve Turned Back the Clock’
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/keto-long-term" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/keto-longterm-effects-gettyimages-1080250752.jpg?itok&#x3D;cerHKwjZ&amp;1553702659"
                                data-alt=" cleanString alt "
                                data-title="5 Long-Term Health Risks of Going Keto"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/keto-longterm-effects-gettyimages-1080250752.jpg?itok&#x3D;cerHKwjZ&amp;1553702659"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">5 Long-Term Health Risks of Going Keto</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;5%20Long-Term%20Health%20Risks%20of%20Going%20Keto&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fketo-longterm-effects-gettyimages-1080250752.jpg%3Fitok%3DcerHKwjZ%261553702659&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-long-term%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/keto-long-term"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          5 Long-Term Health Risks of Going Keto
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/keto-diet-mistakes" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-675818005.jpg?itok&#x3D;9qR6W-XZ&amp;1542231148"
                                data-alt=" cleanString alt "
                                data-title="The 6 Biggest Keto Diet Mistakes"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-675818005.jpg?itok&#x3D;9qR6W-XZ&amp;1542231148"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">The 6 Biggest Keto Diet Mistakes</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;The%206%20Biggest%20Keto%20Diet%20Mistakes&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-675818005.jpg%3Fitok%3D9qR6W-XZ%261542231148&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-mistakes%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/keto-diet-mistakes"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          The 6 Biggest Keto Diet Mistakes
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/lazy-keto" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-935642928.jpg?itok&#x3D;iFgIm1It&amp;1550781972"
                                data-alt=" cleanString alt "
                                data-title="&#x27;Lazy Keto&#x27; Only Has One Rule You Need to Follow"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-935642928.jpg?itok&#x3D;iFgIm1It&amp;1550781972"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">'Lazy Keto' Only Has One Rule You Need to Follow</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;%27Lazy%20Keto%27%20Only%20Has%20One%20Rule%20You%20Need%20to%20Follow&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-935642928.jpg%3Fitok%3DiFgIm1It%261550781972&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Flazy-keto%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/lazy-keto"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          'Lazy Keto' Only Has One Rule You Need to Follow
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/headaches-and-migraines/keto-diet-migraine" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/migraine-headache-gettyimages-668676483.jpg?itok&#x3D;XouG3Jqb&amp;1556301041"
                                data-alt=" cleanString alt "
                                data-title="The Keto Diet Might Prevent Migraines—Here’s What You Need to Know"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/migraine-headache-gettyimages-668676483.jpg?itok&#x3D;XouG3Jqb&amp;1556301041"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">The Keto Diet Might Prevent Migraines—Here’s What You Need to Know</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;The%20Keto%20Diet%20Might%20Prevent%20Migraines%E2%80%94Here%E2%80%99s%20What%20You%20Need%20to%20Know&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fmigraine-headache-gettyimages-668676483.jpg%3Fitok%3DXouG3Jqb%261556301041&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fheadaches-and-migraines%2Fketo-diet-migraine%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/headaches-and-migraines/keto-diet-migraine"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          The Keto Diet Might Prevent Migraines—Here’s What You Need to Know
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/keto-weight-loss-transformation" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/freeskinnyapril-weight-loss_0.jpg?itok&#x3D;_Y3K_ykB&amp;1541173141"
                                data-alt=" cleanString alt "
                                data-title="This Couple Lost 235 Pounds on the Keto Diet in Under a Year—and Their Transformation Photos Will Inspire You"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/freeskinnyapril-weight-loss_0.jpg?itok&#x3D;_Y3K_ykB&amp;1541173141"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">This Couple Lost 235 Pounds on the Keto Diet in Under a Year—and Their Transformation Photos Will Inspire You</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;This%20Couple%20Lost%20235%20Pounds%20on%20the%20Keto%20Diet%20in%20Under%20a%20Year%E2%80%94and%20Their%20Transformation%20Photos%20Will%20Inspire%20You&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Ffreeskinnyapril-weight-loss_0.jpg%3Fitok%3D_Y3K_ykB%261541173141&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-weight-loss-transformation%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/keto-weight-loss-transformation"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          This Couple Lost 235 Pounds on the Keto Diet in Under a Year—and Their Transformation Photos Will Inspire You
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/food/easter-recipe-ideas-keto" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1090196888.jpg?itok&#x3D;UmFO9RRa&amp;1555597067"
                                data-alt=" cleanString alt "
                                data-title="9 Keto-Friendly Easter Recipe Ideas"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1090196888.jpg?itok&#x3D;UmFO9RRa&amp;1555597067"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">9 Keto-Friendly Easter Recipe Ideas</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;9%20Keto-Friendly%20Easter%20Recipe%20Ideas&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-1090196888.jpg%3Fitok%3DUmFO9RRa%261555597067&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Ffood%2Feaster-recipe-ideas-keto%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/food/easter-recipe-ideas-keto"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          9 Keto-Friendly Easter Recipe Ideas
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/best-keto-apps" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/kdeto-app-gettyimages-944800444.jpg?itok&#x3D;yoU-Ga4V&amp;1543423230"
                                data-alt=" cleanString alt "
                                data-title="5 Keto Apps That Make Sticking to a Low-Carb Diet So Much Easier"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/kdeto-app-gettyimages-944800444.jpg?itok&#x3D;yoU-Ga4V&amp;1543423230"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">5 Keto Apps That Make Sticking to a Low-Carb Diet So Much Easier</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;5%20Keto%20Apps%20That%20Make%20Sticking%20to%20a%20Low-Carb%20Diet%20So%20Much%20Easier&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fkdeto-app-gettyimages-944800444.jpg%3Fitok%3DyoU-Ga4V%261543423230&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fbest-keto-apps%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/best-keto-apps"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          5 Keto Apps That Make Sticking to a Low-Carb Diet So Much Easier
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/keto-diet-types" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/8gettyimages-74334251.jpg?itok&#x3D;LeKAIAZ-&amp;1543347064"
                                data-alt=" cleanString alt "
                                data-title="The Keto Diet Is Super Hard—These 3 Variations Are Much Easier to Follow"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/8gettyimages-74334251.jpg?itok&#x3D;LeKAIAZ-&amp;1543347064"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">The Keto Diet Is Super Hard—These 3 Variations Are Much Easier to Follow</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;The%20Keto%20Diet%20Is%20Super%20Hard%E2%80%94These%203%20Variations%20Are%20Much%20Easier%20to%20Follow&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2F8gettyimages-74334251.jpg%3Fitok%3DLeKAIAZ-%261543347064&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fketo-diet-types%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/keto-diet-types"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          The Keto Diet Is Super Hard—These 3 Variations Are Much Easier to Follow
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/health/gallery/0,,20452233,00.html" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-880766334.jpg?itok&#x3D;aWU5JnrA&amp;1546005636"
                                data-alt=" cleanString alt "
                                data-title="Top 10 Healthiest New Year&#x27;s Resolutions"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-880766334.jpg?itok&#x3D;aWU5JnrA&amp;1546005636"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Top 10 Healthiest New Year's Resolutions</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Top%2010%20Healthiest%20New%20Year%27s%20Resolutions&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-880766334.jpg%3Fitok%3DaWU5JnrA%261546005636&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20452233%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/health/gallery/0,,20452233,00.html"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Top 10 Healthiest New Year's Resolutions
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/syndication/vanessa-hudgens-keto-diet-intermittent-fasting" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/vanessa-hudgens-keto-gettyimages-1127288290.jpg?itok&#x3D;QnrbO1wj&amp;1554745368"
                                data-alt=" cleanString alt "
                                data-title="Vanessa Hudgens&#x27; Sneaky Trick to Going Keto—Without Giving Up Pizza"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/vanessa-hudgens-keto-gettyimages-1127288290.jpg?itok&#x3D;QnrbO1wj&amp;1554745368"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Vanessa Hudgens' Sneaky Trick to Going Keto—Without Giving Up Pizza</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Vanessa%20Hudgens%27%20Sneaky%20Trick%20to%20Going%20Keto%E2%80%94Without%20Giving%20Up%20Pizza&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fvanessa-hudgens-keto-gettyimages-1127288290.jpg%3Fitok%3DQnrbO1wj%261554745368&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fvanessa-hudgens-keto-diet-intermittent-fasting%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/syndication/vanessa-hudgens-keto-diet-intermittent-fasting"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Vanessa Hudgens' Sneaky Trick to Going Keto—Without Giving Up Pizza
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/syndication/sherri-shepherd-keto-diet-lost-25-lbs" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/sherri-shepherd.jpg?itok&#x3D;k5XUpYaJ&amp;1544203753"
                                data-alt=" cleanString alt "
                                data-title="Sherri Shepherd Lost 25 Lbs. on the Keto Diet — and Has Made it Over 260 Days Without Sugar!"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/sherri-shepherd.jpg?itok&#x3D;k5XUpYaJ&amp;1544203753"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Sherri Shepherd Lost 25 Lbs. on the Keto Diet — and Has Made it Over 260 Days Without Sugar!</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Sherri%20Shepherd%20Lost%2025%20Lbs.%20on%20the%20Keto%20Diet%20%E2%80%94%20and%20Has%20Made%20it%20Over%20260%20Days%20Without%20Sugar%21&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fsherri-shepherd.jpg%3Fitok%3Dk5XUpYaJ%261544203753&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fsherri-shepherd-keto-diet-lost-25-lbs%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/syndication/sherri-shepherd-keto-diet-lost-25-lbs"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Sherri Shepherd Lost 25 Lbs. on the Keto Diet — and Has Made it Over 260 Days Without Sugar!
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/syndication/vicki-gunvalson-daughter-briana-lost-45-pounds-keto-diet-lupus-benefits" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/slack-imgs_1.jpg?itok&#x3D;DMUlIXrW&amp;1548186707"
                                data-alt=" cleanString alt "
                                data-title="Vicki Gunvalson’s Daughter Briana Has Lost 45 Lbs. Using Keto—See Her Before and After Photos"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/slack-imgs_1.jpg?itok&#x3D;DMUlIXrW&amp;1548186707"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Vicki Gunvalson’s Daughter Briana Has Lost 45 Lbs. Using Keto—See Her Before and After Photos</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Vicki%20Gunvalson%E2%80%99s%20Daughter%20Briana%20Has%20Lost%2045%20Lbs.%20Using%20Keto%E2%80%94See%20Her%20Before%20and%20After%20Photos&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fslack-imgs_1.jpg%3Fitok%3DDMUlIXrW%261548186707&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fvicki-gunvalson-daughter-briana-lost-45-pounds-keto-diet-lupus-benefits%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/syndication/vicki-gunvalson-daughter-briana-lost-45-pounds-keto-diet-lupus-benefits"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Vicki Gunvalson’s Daughter Briana Has Lost 45 Lbs. Using Keto—See Her Before and After Photos
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/satiating-diet-meal-plan" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/satiety-diet-gettyimages-182108933.jpg?itok&#x3D;UDn_XVI3&amp;1559835770"
                                data-alt=" cleanString alt "
                                data-title="Can the Satiating Diet Help You Lose Weight? Here&#x27;s What a Nutritionist Thinks"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/satiety-diet-gettyimages-182108933.jpg?itok&#x3D;UDn_XVI3&amp;1559835770"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Can the Satiating Diet Help You Lose Weight? Here's What a Nutritionist Thinks</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Can%20the%20Satiating%20Diet%20Help%20You%20Lose%20Weight%3F%20Here%27s%20What%20a%20Nutritionist%20Thinks&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fsatiety-diet-gettyimages-182108933.jpg%3Fitok%3DUDn_XVI3%261559835770&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fsatiating-diet-meal-plan%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/satiating-diet-meal-plan"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Can the Satiating Diet Help You Lose Weight? Here's What a Nutritionist Thinks
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/celebrities/celebs-keto-diet" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/keto-celebs-tout.png?itok&#x3D;Vu0cpgUA&amp;1553031194"
                                data-alt=" cleanString alt "
                                data-title="6 Celebs Who Have Done the Keto Diet and Seen Incredible Results"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/keto-celebs-tout.png?itok&#x3D;Vu0cpgUA&amp;1553031194"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">6 Celebs Who Have Done the Keto Diet and Seen Incredible Results</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;6%20Celebs%20Who%20Have%20Done%20the%20Keto%20Diet%20and%20Seen%20Incredible%20Results&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fketo-celebs-tout.png%3Fitok%3DVu0cpgUA%261553031194&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fcelebrities%2Fcelebs-keto-diet%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/celebrities/celebs-keto-diet"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          6 Celebs Who Have Done the Keto Diet and Seen Incredible Results
                        </span>
                      </a>
                    </li>
                    <li class="popular__listItem carouselNav__listItem show">
                      <a href="/weight-loss/experts-who-hate-keto-diet" class="popular__link carouselNav__link">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-high-density="true"
                                data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-473411952.jpg?itok&#x3D;TvpZB9iJ&amp;1547146847"
                                data-alt=" cleanString alt "
                                data-title="Jillian Michaels Isn’t the Only One Who Hates Keto—These 5 Other Experts Say Ditch the Diet"
                                data-shop-image="false"
                                data-width=300
                                data-height=300
                                data-tracking-zone="image"
                              >
                              
                              <noscript>
                                <div class="inner-container">
                                  <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-473411952.jpg?itok&#x3D;TvpZB9iJ&amp;1547146847"
                                    alt=" cleanString alt "
                                    title=" stripTags title "
                                  />
                                </div>
                              </noscript>
                              
                              <div class="inner-container js-inner-container ">
                              </div>
                              
                              
                              </div>
                        <span class="popular__listItemImageText">Jillian Michaels Isn’t the Only One Who Hates Keto—These 5 Other Experts Say Ditch the Diet</span>
                      </a>
                      <div class="image-overlay">
                        <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                          <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Jillian%20Michaels%20Isn%E2%80%99t%20the%20Only%20One%20Who%20Hates%20Keto%E2%80%94These%205%20Other%20Experts%20Say%20Ditch%20the%20Diet&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-473411952.jpg%3Fitok%3DTvpZB9iJ%261547146847&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fweight-loss%2Fexperts-who-hate-keto-diet%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190803%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                        </span>
                      </div>
                      <a href="/weight-loss/experts-who-hate-keto-diet"
                         class="popular__listItemTitleLink carouselNav__link headline"
                         aria-hidden="true" tabindex="-1">
                        <span>
                          Jillian Michaels Isn’t the Only One Who Hates Keto—These 5 Other Experts Say Ditch the Diet
                        </span>
                      </a>
                    </li>
                  </ul>
                  <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                     role="button"
                     title="Next">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                      <title>Next</title>
                      <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                    </svg>
                  </a>
                </div>
              </div>
            
            
              <div class="component topics-carousel allTopics "  data-tracking-zone="all-topics-in">
                    <h2 class="topics-carousel__title allTopics__title">All Topics in Weight Loss</h2>
                  <nav role="region"
                       aria-roledescription="content carousel"
                       aria-label="Topic Links"
                       class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                    <div class="carouselNav__listWrapper allTopics__listWrapper">
                      <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                         aria-label="Previous" role="button"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="previous"
                         tabindex="-1"
                         title="Previous">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                          <title>Previous</title>
                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                        </svg>
                      </a>
                      <ul class="carouselNav__list allTopics__list" tabindex="-1">
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="weight loss"
                               href="/weight-loss" tabindex="0">
                              Weight Loss
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="food"
                               href="/food" tabindex="0">
                              Food
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="headaches and migraines"
                               href="/headaches-and-migraines" tabindex="0">
                              Headaches and Migraines
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="mind &amp; body"
                               href="/mind-body" tabindex="0">
                              Mind & Body
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="nutrition"
                               href="/nutrition" tabindex="0">
                              Nutrition
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="celebrities"
                               href="/celebrities" tabindex="0">
                              Celebrities
                            </a>
                          </li>
                      </ul>
                      <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                         aria-label="Next"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="next"
                         tabindex="-1"
                         role="button"
                         title="Next">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                          <title>Next</title>
                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                        </svg>
                      </a>
                    </div>
                  </nav>
              </div>
              <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
            </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="tardisnyc/health_565814,tardisnyc/health_566246,tardisnyc/health_564284"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_566255%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22Recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-9af985ee-ae11-423c-b2be-dc0eb35ccaf5"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">Health.com</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                            <g>
                              <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                              <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                              <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                              <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                            </g>
                          </svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="/service/about"  class="footer-link "
                                
                                data-tracking-label="about us">
                                About Us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/health/"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/service/contact-us"  class="footer-link "
                                
                                data-tracking-label="contact us">
                                Contact us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.health.com/microsites/magazine/fullmediakit.pdf"  target="_blank" rel="noopener"  class="footer-link "
                                
                                data-tracking-label="advertise">
                                Advertise
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                          >
                              <a href="https://www.facebook.com/health"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                          >
                              <a href="https://twitter.com/goodhealth"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                          >
                              <a href="https://www.pinterest.com/health/"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                          >
                              <a href="https://www.instagram.com/healthmagazine"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-f02d6cf3-521f-4b74-9d34-a1b86e892664"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">Health.com is part of the Meredith Health Group. &copy, Copyright 2019 Meredith Corporation. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. See the <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> and <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a> (<a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E#california">Your California Rights<span class="hidden-label">this link opens in a new tab</span></a>)for more information. <a target="_blank" rel="nofollow" class="adchoice" href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="christina oehler"
          data-content_cms_sub_category=""
          data-content_cms_id="566255"
          data-content_featured_image="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1564423978/img_0410.jpg?itok&#x3D;d_q5czxm&amp;1564424295"
          data-content_headline="this couple has been on the keto diet for 6 years. here’s how they stick to it"
          data-content_modified_date="2019/08/02"
          data-content_published_date="2019/08/02"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/weight-loss/keto-diet-couple"
          data-referrer=""
          data-content_is_post="post"
          data-title="this couple has been on the keto diet for 6 years. here’s how they stick to it"
          data-affiliate_link_count="0"
          data-karma_id="566255"
          data-content_cms_category="weight loss"
          data-content_cms_tags=""
          data-time_inc_brand="health.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="internal"
          data-content_syndicated_brand="health.com"
          data-content_syndicated_url="https://www.health.com/weight-loss/keto-diet-couple"
          data-content_nlp_sentiment_label="positive"
          data-content_nlp_sentiment_score="0.1"
          data-content_nlp_sentiment_magnitude="18.7"
          data-content_nlp_entities="harper|kinesiology professor|partners|biodiet"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;harper&quot;,&quot;relevance&quot;:0.14570531,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;kinesiology professor&quot;,&quot;relevance&quot;:0.064776674,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;organization&quot;,&quot;text&quot;:&quot;partners&quot;,&quot;relevance&quot;:0.061896347,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;biodiet&quot;,&quot;relevance&quot;:0.05877972,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;/g/11g24syg6v&quot;}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;a husband and wife&quot;,&quot;relevance&quot;:0.033967458,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;couple&quot;,&quot;relevance&quot;:0.03133804,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;diet partners&quot;,&quot;relevance&quot;:0.023878574,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;diet&quot;,&quot;relevance&quot;:0.021301921,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;related&quot;,&quot;relevance&quot;:0.020765902,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;dave harper&quot;,&quot;relevance&quot;:0.01916306,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;health/nutrition/special &amp; restricted diets&quot;,&quot;score&quot;:0.93},{&quot;label&quot;:&quot;beauty &amp; fitness/weight loss&quot;,&quot;score&quot;:0.85}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:18.7,&quot;score&quot;:0.1,&quot;label&quot;:&quot;positive&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="health/nutrition/special &amp; restricted diets|beauty &amp; fitness/weight loss"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,recirculation-toaster,social-stories,made-it"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-83032336-25eb-47cd-b385-57eec06b0b2f"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">This Couple Has Been on the Keto Diet for 6 Years. Here’s How They Stick to It</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>



  </body>
</html>
