<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="en">
  <head>
    <title>7 Things You Probably Didn’t Know About Your Vulva, but Should - Health</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="description" content="Your vulva is part of your genitalia, but there’s a lot of confusion about what and where it is exactly. Find out what a doctor thinks every woman">
    <link rel="canonical" href="https://www.health.com/sex/vulva-facts">
    <link rel="amphtml" href="https://www.health.com/sex/vulva-facts?amp&#x3D;true">
      <meta property="og:title" content="7 Things You Probably Didn’t Know About Your Vulva, but Should">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="https://www.health.com/sex/vulva-facts">
      <meta property="og:description" content="Your vulva is part of your genitalia, but there’s a lot of confusion about what and where it is exactly. ">
      <meta name="pinterest:url" content="https://www.health.com/sex/vulva-facts">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.health.com/sex/vulva-facts">
      <meta name="twitter:title" content="7 Things You Probably Didn’t Know About Your Vulva, but Should">
      <meta name="twitter:description" content="For starters, your vulva ≠ your vagina.">
      <meta name="pinterest:description" content="Your vulva is part of your genitalia, but there’s a lot of confusion about what and where it is exactly. Find out what a doctor thinks every woman">
    <meta name="twitter:site" content="@goodhealth">
    <meta name="pinterest:media" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-1084413604_0.jpg?itok&#x3D;YrBSXuSV">
    <meta name="twitter:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-1084413604_0.jpg?itok&#x3D;YrBSXuSV">
    <meta property="og:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-1084413604_0.jpg?itok&#x3D;YrBSXuSV">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.health.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.health.com/sexual-health","name":"Sexual Health","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"7 Things You Probably Didn’t Know About Your Vulva, but Should","image":[{"@type":"ImageObject","url":"https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1084413604_0.jpg?itok=XumR9sbt&1556906164","width":null,"height":null,"caption":"vulva-grapefruit"}],"author":[{"@type":"Person","name":"Christina Oehler"}],"publisher":{"@type":"Organization","name":"Health","url":"https://www.health.com","logo":{"@type":"ImageObject","url":"https://www.health.com/img/logo.png","width":174,"height":60},"sameAs":["https://www.facebook.com/health","https://twitter.com/goodhealth","https://www.pinterest.com/health/","https://www.instagram.com/healthmagazine"]},"datePublished":"2019-05-09T17:13:39.000Z","dateModified":"2019-05-09T17:13:39.000Z","description":"For starters, your vulva ≠ your vagina.","mainEntityOfPage":"https://www.health.com/sex/vulva-facts"}]
      </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'hlt.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "sexualhealth",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: [],
          aid: 560003,
          cid: 560003,
          etype: "video",
          parent: "sexual_health",
          abTest: "mdextest",
          id:'560003',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'sexualhealth',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Source+Sans+Pro:600,400", "Roboto:400,400i,700,700i,900,900i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	    	
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    </div>
                
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore Health.com">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >Health A-Z</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >News</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                          <a
                            
                              aria-controls="submenu-3"
                              href="#"
      >Food</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                          <a
                            
                              href="/weight-loss"
                            >Weight Loss</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-5">
                          <a
                            
                              aria-controls="submenu-5"
                              href="#"
      >Beauty</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                          <a
                            
                              aria-controls="submenu-6"
                              href="#"
      >Fitness</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                          <a
                            
                              aria-controls="submenu-7"
                              href="#"
      >Life</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            target="_blank"
                              href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"
                            >Newsletter</a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            target="_blank"
                              href="https://promo.health.com"
                            >Promo</a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" method="GET" data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">Search</label>
                            <input id="search-a" name="q" type="text" class="search-field" value="" placeholder="Search " aria-label="Search">
                        </form>
                        <button
                          class="icon close close-search"
                          aria-label="Close search box"
                          data-action="nav-close-search"><span
                      class="icon icon-close utility-icon color-navigation "
                    >
                    
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                    
                    
                    </span>
                    </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your account"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Account</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3>Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                          Join Now</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                          Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-out">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                          Newsletter</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                          Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                          Help</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Fsex%2Fvulva-facts"   data-tracking-label="your account > logout">
                                          Logout</a>
                                      </li>
                                  </ul>
                                    <hr class="secondary-nav-divider desktop-only" />
                    <h3>More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                          Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item logged-out"
                          data-action="secondary-nav-pos-2"
                          
                        >
                            <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                            class="menu-link"
                            data-tracking-label="login"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Login</span>        </a>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <a class="subscribe-link" href="https://www.magazine.store/health/?utm_source&#x3D;health.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902hlr1w1439" aria-describedby="external-disclaimer">Subscribe</a>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     circle"
                      data-tracking-zone="share bar"
                      >
                    
                                     <span
                                       class="icon icon-pinterest social-icon padding-8-right icon-pinterest-circle-solid"
                                         data-social-service="pinterest"
                                     >
                                         <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fvulva-facts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190509%26utm_term%3D560003&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-1084413604_0.jpg%3Fitok%3DXumR9sbt%261556906164&amp;description&#x3D;7%20Things%20You%20Probably%20Didn%E2%80%99t%20Know%20About%20Your%20Vulva%2C%20but%20Should"
                                           class="display-block component popup"
                                             target="_blank"
                                             title="pinterest share (opens in a new window)"
                                           aria-label="Pin this (opens in a new window)"
                                         >
                                     
                                       <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                     
                                     
                                     
                                         </a>
                                     </span>
                    
                               <span
                                 class="icon icon-facebook social-icon padding-8-right icon-facebook-circle-solid"
                                   data-social-service="facebook"
                               >
                                   <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/sex/vulva-facts%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190509%26utm_term&#x3D;560003"
                                     class="display-block component popup"
                                       target="_blank"
                                       title="facebook share (opens in a new window)"
                                     aria-label="Share this on Facebook (opens in a new window)"
                                   >
                               
                                 <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                               
                               
                               
                                   </a>
                               </span>
                               
                    </div>
                  </div>
                </div>
            </div>
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-b77fe430-5ecd-4a09-9cdf-fdcf3705a4a7"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore Health</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Is Your Doctor Gaslighting You? Here&#x27;s What to Do
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                 <span class="show-index"> 1 </span> 
                                                Is Your Doctor Gaslighting You? Here's What to Do
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                How to handle a physician who doubts or dismisses your symptoms.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              11 Signs It&#x27;s More Serious Than the Common Cold
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                 <span class="show-index"> 2 </span> 
                                                11 Signs It's More Serious Than the Common Cold
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Doctors explain how to tell if you have the common cold or something more.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=""
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              How Your Period Changes in Your 20s, 30s, and 40s
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/menstruation/period-changes-age" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                 <span class="show-index"> 3 </span> 
                                                How Your Period Changes in Your 20s, 30s, and 40s
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Here&#x27;s a guide on what to expect decade by decade.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">Health A-Z</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Health A-Z</h3>
                                        <a href="/diseases-conditions" class="see-all-heading">See all Health A-Z </a>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/allergy"  data-tracking-label="health a-z > allergies">
                                              Allergies
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/anxiety"  data-tracking-label="health a-z > anxiety">
                                              Anxiety
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/birth-control"  data-tracking-label="health a-z > birth control">
                                              Birth Control
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/breast-cancer"  data-tracking-label="health a-z > breast cancer">
                                              Breast Cancer
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cholesterol"  data-tracking-label="health a-z > cholesterol">
                                              Cholesterol
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pain"  data-tracking-label="health a-z > chronic pain">
                                              Chronic Pain
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cold-flu-sinus"  data-tracking-label="health a-z > cold, flu, and sinus">
                                              Cold, Flu, and Sinus
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/depression"  data-tracking-label="health a-z > depression">
                                              Depression
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/digestive-health"  data-tracking-label="health a-z > digestive health">
                                              Digestive Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/type-2-diabetes"  data-tracking-label="health a-z > diabetes (type 2)">
                                              Diabetes (Type 2)
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eczema"  data-tracking-label="health a-z > eczema">
                                              Eczema
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eye-health"  data-tracking-label="health a-z > eye health">
                                              Eye Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/fibromyalgia"  data-tracking-label="health a-z > fibromyalgia">
                                              Fibromyalgia
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/heart-disease"  data-tracking-label="health a-z > heart disease">
                                              Heart Disease
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/migraines-headaches"  data-tracking-label="health a-z > headaches and migraines">
                                              Headaches and Migraines
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/oral-health"  data-tracking-label="health a-z > oral health">
                                              Oral Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pregnancy"  data-tracking-label="health a-z > pregnancy">
                                              Pregnancy
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/psoriasis"  data-tracking-label="health a-z > psoriasis">
                                              Psoriasis
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sexual-health"  data-tracking-label="health a-z > sexual health">
                                              Sexual Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/skin-conditions"  data-tracking-label="health a-z > skin conditions">
                                              Skin Conditions
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sleep"  data-tracking-label="health a-z > sleep">
                                              Sleep
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/thyroid"  data-tracking-label="health a-z > thyroid problems">
                                              Thyroid Problems
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">News</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">News</h3>
                                        <a href="/news" class="see-all-heading">See all News </a>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/celebrities"  data-tracking-label="news > celebrities">
                                              Celebrities
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                  <span id="submenu-label-3">Food</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-3">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Food</h3>
                                        <a href="/food" class="see-all-heading">See all Food </a>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-3">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/nutrition"  data-tracking-label="food > nutrition">
                                              Nutrition
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/recipes"  data-tracking-label="food > recipes">
                                              Recipes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1"  data-tracking-label="food > 30-day no takeout challenge">
                                              30-Day No Takeout Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                      
                                      <div
                                          class="tile promotional-tile"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/nutrition/nutritionist-lessons" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=""
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/nutrition/nutritionist-lessons" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                               <span class="show-index">  </span> 
                                              6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4 "
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link"  href="/weight-loss">
                                  <span id="submenu-label-4">Weight Loss</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                  <span id="submenu-label-5">Beauty</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-5">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Beauty</h3>
                                        <a href="/beauty" class="see-all-heading">See all Beauty </a>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-5">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/style"  data-tracking-label="beauty > style">
                                              Style
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                      
                                      <div
                                          class="tile promotional-tile"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/beauty/body-positive-bikini-bodies" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=""
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            These 13 Women Prove Every Body Is a Bikini Body
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/beauty/body-positive-bikini-bodies" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                               <span class="show-index">  </span> 
                                              These 13 Women Prove Every Body Is a Bikini Body
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                  <span id="submenu-label-6">Fitness</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-6">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Fitness</h3>
                                        <a href="/fitness" class="see-all-heading">See all Fitness </a>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-6">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/core-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day core challenge">
                                              30-Day Core Challenge
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day total body challenge">
                                              30-Day Total Body Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                      
                                      <div
                                          class="tile promotional-tile"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=""
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85" alt="" title="">
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                               <span class="show-index">  </span> 
                                              3 Common Yoga Poses You're Probably Doing Wrong--And How to Fix Them
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                  <span id="submenu-label-7">Life</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-7">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Life</h3>
                                    </div>
                                    <ul class="submenu-children " aria-labelledby="submenu-label-7">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/home"  data-tracking-label="life > healthy home">
                                              Healthy Home
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/mind-body"  data-tracking-label="life > mind &amp; body">
                                              Mind & Body
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/family"  data-tracking-label="life > family">
                                              Family
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/pets"  data-tracking-label="life > pets">
                                              Pets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/sex"  data-tracking-label="life > sex">
                                              Sex
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/relationships"  data-tracking-label="life > relationships">
                                              Relationships
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/healthy-for-life/"  data-tracking-label="life > healthy for life">
                                              Healthy for Life
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8  has-external"
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" aria-describedby="external-disclaimer"href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505">
                                  <span id="submenu-label-8">Newsletter</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" href="https://promo.health.com">
                                  <span id="submenu-label-9">Promo</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809hlr5w1134" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your account"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Account</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3>Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                              Join Now</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                              Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-out">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                              Newsletter</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                              Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                              Help</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Fsex%2Fvulva-facts"   data-tracking-label="your account > logout">
                                              Logout</a>
                                          </li>
                                      </ul>
                                        <hr class="secondary-nav-divider desktop-only" />
                        <h3>More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                              Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item logged-out"
                              data-action="secondary-nav-pos-2"
                              
                            >
                                <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                                class="menu-link"
                                data-tracking-label="login"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>        </a>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/health" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                >
                                    <a href="https://www.facebook.com/health"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/goodhealth" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                >
                                    <a href="https://twitter.com/goodhealth"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/health/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                >
                                    <a href="https://www.pinterest.com/health/"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/healthmagazine" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                >
                                    <a href="https://www.instagram.com/healthmagazine"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article class="article-container two-col-container docked-sharebar-content-container" role="article">
      <meta content="https://www.health.com/sex/vulva-facts">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/sexual-health">
                        <span class="breadcrumbs__title">
                            Sexual Health
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    7 Things You Probably Didn’t Know About Your Vulva, but Should
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="sex/vulva-facts">
                    <!-- Headline -->
                    <div class="intro article-info">
                      
                      <h1 class="headline heading-content margin-8-top margin-16-bottom">7 Things You Probably Didn’t Know About Your Vulva, but Should</h1>
                        <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          For starters, your vulva ≠ your vagina.
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                            By 
                      
                      
                                  <a class="bold author-name" href="/author/christina-oehler">Christina Oehler</a>
                      
                                  <div class="timestamp published-date padding-12-left">
                                            May 09, 2019
                                  </div>
                              </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                           <span
                                             class="icon icon-pinterest social-icon padding-8-right "
                                               data-social-service="pinterest"
                                           >
                                               <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fvulva-facts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190509%26utm_term%3D560003&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-1084413604_0.jpg%3Fitok%3DXumR9sbt%261556906164&amp;description&#x3D;7%20Things%20You%20Probably%20Didn%E2%80%99t%20Know%20About%20Your%20Vulva%2C%20but%20Should"
                                                 class="display-block component popup"
                                                   target="_blank"
                                                   title="pinterest share (opens in a new window)"
                                                 aria-label="Pin this (opens in a new window)"
                                               >
                                           
                                             <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                           
                                           
                                                 <span class="icon-text">Pin</span>
                                           
                                               </a>
                                           </span>
                                    <span
                                      class="icon icon-facebook social-icon padding-8-right "
                                        data-social-service="facebook"
                                    >
                                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/sex/vulva-facts%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190509%26utm_term&#x3D;560003"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="facebook share (opens in a new window)"
                                          aria-label="Share this on Facebook (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                    
                                    
                                          <span class="icon-text">FB</span>
                                    
                                        </a>
                                    </span>
                                    
                                                <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                      <span
                                        class="icon icon-ellipsis default-icon "
                                      >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                      
                                      
                                            <span class="icon-text">More</span>
                                      
                                      </span>
                                    </button>
                                  </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                      <span
                                        class="icon icon-twitter social-icon "
                                          data-social-service="twitter"
                                      >
                                          <a href="https://www.twitter.com/intent/tweet?text&#x3D;https://www.health.com/sex/vulva-facts%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;560003"
                                            class="display-block component popup"
                                              target="_blank"
                                              title="twitter share (opens in a new window)"
                                            aria-label="Tweet this (opens in a new window)"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                      
                                      
                                            <span class="icon-text">Twitter</span>
                                      
                                          </a>
                                      </span>
                                      
                                                    <span
                                          class="icon icon-email-solid default-icon padding-8-right "
                                            data-social-service="email"
                                        >
                                            <a href="mailto:?subject&#x3D;7%20Things%20You%20Probably%20Didn%E2%80%99t%20Know%20About%20Your%20Vulva%2C%20but%20Should%20&amp;body&#x3D;https://www.health.com/sex/vulva-facts%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190509%26utm_term&#x3D;560003"
                                              class="display-block "
                                                title="email share"
                                              aria-label="Email this"
                                            >
                                        
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                        
                                        
                                              <span class="icon-text">Email</span>
                                        
                                            </a>
                                        </span>
                                      <span
                                        class="icon icon-print social-icon padding-8-right "
                                          data-social-service="print"
                                      >
                                          <a href="#"
                                            class="display-block shareicon-print-link"
                                              title="print share"
                                            aria-label="Print this page"
                                          >
                                      
                                        <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                      
                                            <span class="icon-text">Print</span>
                                      
                                          </a>
                                      </span>
                                      <span
                                        class="icon icon-sms utility-icon "
                                          data-social-service="sms"
                                      >
                                          <a href="sms://?&amp;body&#x3D;https://www.health.com/sex/vulva-facts?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190509%26utm_term&#x3D;560003"
                                            class="display-block "
                                              title="sms share"
                                            aria-label="Text message this"
                                          >
                                      
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                      
                                      
                                            <span class="icon-text">Send Text Message</span>
                                      
                                          </a>
                                      </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">



                          <!-- Lead Media -->
                            
                            <div class="component video margin-32-bottom lead-media ">
                              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
                              <div class="jumpstart-video">
                                <video class="video-js" data-embed="default" data-controls="true"
                                  data-account="1125866826"
                                  data-player="default"
                                  data-brand="health"
                                  data-video-id="5793476420001"
                                  
                                  
                                  
                                    poster="https://timeincsecure-a.akamaihd.net/rtmp_uds/1125866826/201806/125/1125866826_5793477090001_5793476420001-vs.jpg?pubId&#x3D;1125866826&amp;videoId&#x3D;5793476420001"
                                  data-autoplay="true"
                                  data-viewplay="true"
                                  data-stickyplay="true"
                                  
                                  data-is-lead="true">
                                </video>
                              </div>
                            </div>





                  <!-- Article Content -->
                          <p>There&#x2019;s a lot more to your vulva than you might think. As the gatekeeper of your vagina, those fleshy folds are one of the major parts of your female anatomy&#x2014;but we constantly overlook (and mislabel) them. Because it&apos;s probably been a few years since your last sex ed class, <i>Health</i> spoke to Amanda Kallen, MD, assistant professor of obstetrics, gynecology, and reproductive sciences at Yale School of Medicine, to get the facts straight on everything vulva.</p>
                                              <h2><strong>The vulva is not the same as the vagina</strong></h2>
                                              <p>For starters, your vulva does not equal your vagina. The vulva includes all the external female genital parts: the labia (majora and minora), the opening to the vagina and urethra, and the clitoris, mons pubis and anus.&#xA0;</p>
                                              <p>&#x201C;The vagina is actually part of the internal female reproductive tract,&#x201D; Dr. Kallen tells <i>Health. </i>&#x201C;It&#x2019;s the muscular canal or tube connecting the cervix, at the top of the vagina, with the vulva.&#x201D; Basically, anything outside your body but inside your &quot;lips&quot; (labia majora) is your vulva&#x2014;so you know, it&apos;s kinda important.&#xA0;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                              <p><b>RELATED:</b><a href="https://www.health.com/sexual-health/vagina-healthy-aging"> How Your Vagina Changes in Your 30s, 40s, and Beyond</a></p>
                                              <h2><strong>Vulvas come in different shapes, sizes, and colors</strong></h2>
                                              <p>No two vulvas are the same. &#x201C;There&#x2019;s no standard! Vulvas can be all kinds of shapes and sizes, but the basic parts (labia, clitoris) are the same,&#x201D; says Dr. Kallen. &#x201C;I think it&#x2019;s really important to reassure young women that there is no ideal or perfect size, shape, or color.&#x201D;&#xA0;</p>
                                              <p>Even the two sides of one vulva can look different. &#x201C;One labia may be larger or smaller than the other, or lighter or darker than the other, or shaped differently,&#x201D; she says. &#x201C;This is all totally normal.&#x201D; In other words, stop comparing yourself to what you see on the internet, m&apos;kay?</p>
                                              <h2><strong>Your vulva can change after pregnancy</strong></h2>
                                              <p>After pushing a living human out of your body, things likely won&#x2019;t be the same as they were before&#x2014;and your vulva happens to be one of those things. &#x201C;Pregnancy hormones can change the size and shape of the vulva,&#x201D; says Dr. Kallen. &#x201C;The labia can darken and become swollen.&quot;</p>
                                                
                              <div
                                    id="div-sm-highImpact"
                                    data-tier="1"
                                  data-lazy-scroll="true"
                                class="ad ad-container ad-wrapper type-1x1 instream-ad div-sm-highImpact mobile-ad tablet-ad native-ad  karma-ad"
                                data-dimensions="1x1" role="complementary" aria-hidden="true" ></div>
                          
                                              <p>A vaginal delivery will also stretch the labia minora, the smaller inner folds that lie inside the labia majora. &#x201C;All this usually resolves after childbirth, but sometimes minor changes might persist,&#x201D; says Dr. Kallen, &#x201C;and this is totally normal.&#x201D;</p>
                                              <p><b>RELATED:</b> <a href="https://www.health.com/sexual-health/what-your-vagina-says-about-your-health">5 Things Your Vagina Can Tell You About Your Health</a></p>
                                              <h2><strong>Thongs aren&rsquo;t always healthy&nbsp;for your vulva</strong></h2>
                                              <p>If you&#x2019;re prone to irritation down there, thongs are <i>not</i> your friend. As sexy as that tiny lace thong may look, your best bet for minimal chafing is most likely a comfy pair of panties that provide ample coverage. <b>&#xA0;</b>Underwear with a cotton lining or crotch will allow the area to breathe more,&#x201D; says Dr. Kallen. &#x201C;Tight fitting underwear and thongs can be more irritating.&#x201D;&#xA0;</p>
                                              <h2><strong>There&#39;s no best&nbsp;way to remove hair there</strong></h2>
                                              <p>To shave or not to shave? There really is no better answer. When it comes to your pubic hair, it&#x2019;s totally a matter of preference, says Dr. Kallen. &#x201C;Shaving works quickly but the area can be a bit itchy or prickly afterward,&#x201D; she says. Shaving can also cause razor burn, cuts, and occasionally infection, she adds, so women who tend to get irritation at the hair follicle may want to consider other methods.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                                
                              <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                              <p>While other options may be less irritating, they also come with their own set of risks. Over-the-counter hair-removal creams can work well if used correctly, says Dr. Kallen&#x2014;if they&#x2019;re not left on too long and are only used in areas they&#x2019;re meant for. Then there&#x2019;s waxing, which she admits &#x201C;can be painful!&#x201D; But it does remove hair at the root, she adds, &#x201C;so you don&#x2019;t have to do it as frequently as shaving or depilatories.&#x201D;&#xA0;</p>
                                              <p>Laser hair removal and electrolysis work at the hair follicle, and results can be long-term or even permanent, but they&#x2019;re also more expensive. &#x201C;<a href="https://www.health.com/sexual-health/best-pubic-hair-removal">Each method</a> has its pros and cons,&#x201D; says Dr. Kallen.&#xA0;</p>
                                              <p>And of course, leaving your pubes as they are is completely fine, too. After all, <a href="https://www.health.com/sexual-health/pubic-hair-facts">pubic hair</a> is the body&apos;s natural defense for keeping bacteria and unwanted pathogens away from your vagina, so it&apos;s <a href="https://www.health.com/sexual-health/pubic-hair-natural">totally natural to let it grow</a>.&#xA0;</p>
                                                
                              <div
                                    id="div-sm-inContent"
                                    data-tier="1"
                                  data-lazy-scroll="true"
                                class="ad ad-container ad-wrapper type-5x5 instream-ad native-ad div-sm-inContent mobile-ad  karma-ad"
                                data-dimensions="5x5" role="complementary" aria-hidden="true" ></div>
                          
                                                
                              <div
                                    id="div-sm-highImpact"
                                    data-tier="2"
                                  data-lazy-scroll="true"
                                class="ad ad-container ad-wrapper type-1x1 instream-ad div-sm-highImpact desktop-ad native-ad  karma-ad"
                                data-dimensions="1x1" role="complementary" aria-hidden="true" ></div>
                          
                                              <h2><strong>Your vulva can tell you a lot about your health</strong></h2>
                                              <p>While the occasional ingrown hair or razor bump is nothing to worry about, a lumpy vulva could be a cause for concern. <a href="https://www.health.com/condition/sexual-health">Sexually transmitted infections</a> such as genital herpes and human papillomavirus (HPV) can cause sores on vulvar tissue.&#xA0;</p>
                                              <p>Symptoms of <a href="https://www.health.com/sexual-health/vulvar-cancer">vulvar cancer</a>, a rare type of cancer, can include a lump in the vulva, vulvar itching, and changes in the vulvar skin. If you notice new growths or sores anywhere on your vulva, see your doctor.&#xA0;</p>
                                              <h2><strong>You actually can change the shape of your vulva&mdash;but it&#39;s not recommended</strong></h2>
                                              <p>While it&apos;s perfectly natural to be a little unsure about the shape of your vulva, getting surgery purely for cosmetic reasons isn&apos;t recommended. The American College of Obstetricians and Gynecologists <a href="https://www.acog.org/Clinical-Guidance-and-Publications/Committee-Opinions/Committee-on-Gynecologic-Practice/Vaginal-Rejuvenation-and-Cosmetic-Vaginal-Procedures">cautions against</a> procedures advertised as &#x201C;vaginal rejuvenation,&#x201D; &#x201C;designer vaginoplasty,&#x201D; and other surgeries done to change the appearance of the vagina or labia. &#xA0;</p>
                                                                    
                              <div
                                    id="div-gpt-mob-square-fixed-2"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                          
                                              <p>&quot;Surgery is almost always unnecessary, and should be reserved for correction of medical issues such as congenital defects, infection, certain diseases or conditions, or persistent symptoms caused by labial anatomy,&#x201D; says Dr. Kallen. &quot;There is such pressure in our society to look a certain way, and often women feel like their vulvar anatomy is abnormal or flawed and might be interested in surgery to &#x2018;correct&#x2019; a perceived abnormality.&#x201D; But it&#x2019;s important to keep in mind that those surgeries&#x2014;even if they &#xA0;seem minor&#x2014;can have serious complications, she adds.&#xA0;</p>
                                              <p><b>RELATED: </b><a href="https://www.health.com/sexual-health/parsley-in-vagina">Putting Parsley in Your Vagina Is Apparently a Thing&#x2014;Here&apos;s Why It&apos;s Dangerous</a></p>
                                    </div>
              </div>

            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                      
                        <div
                              id="div-gpt-square-flex-1"
                                      data-tier="1"
                            
                          class="ad ad-container ad-wrapper  desktop-ad karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      
                        <div
                              id="div-gpt-square-fixed-5"
                                      data-tier="2"
                            
                          class="ad ad-container ad-wrapper  desktop-ad karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                <div class="ad-title desktop-only">Advertisement</div>
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        
        


        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
          <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_560003%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Fhealth_560420%2Ctardisnyc%2Fhealth_560549%2Ctardisnyc%2Fhealth_560510%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22default%22%2C%22matchFactor%22%3A%22recent%22%7D">
            <hr class="recirculation__wrapper recirculation__wrapper--top" />
            <div class="popular carouselNav">
              <div class="popular-heading-wrapper">
                <h2 class="popular__title">
                    Popular in Sexual Health
                </h2>
              </div>
          
              <button class="recirc-close-btn">Close
                 <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
              <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
          
                <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                   role="button"
                   title="Previous">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                    <title>Previous</title>
                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                  </svg>
                </a>
                <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
          
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/amy-schumer-hilariously-confirms-still-pregnant" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1543598315/slack-imgs.jpg?itok&#x3D;i3IAbg4O"
                              data-alt="Amy Schumer Hilariously Confirms She&#x27;s Still Pregnant: &#x27;It Must Be Getting Annoying to You All&#x27;"
                              data-title="Amy Schumer Hilariously Confirms She&#x27;s Still Pregnant: &#x27;It Must Be Getting Annoying to You All&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1543598315/slack-imgs.jpg?itok&#x3D;i3IAbg4O" alt="Amy Schumer Hilariously Confirms She&#x27;s Still Pregnant: &#x27;It Must Be Getting Annoying to You All&#x27;" title="Amy Schumer Hilariously Confirms She&#x27;s Still Pregnant: &#x27;It Must Be Getting Annoying to You All&#x27;">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Amy Schumer Hilariously Confirms She's Still Pregnant: 'It Must Be Getting Annoying to You All'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Famy-schumer-hilariously-confirms-still-pregnant%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1543598315%2Fslack-imgs.jpg%3Fitok%3Di3IAbg4O&amp;description&#x3D;Amy%20Schumer%20Hilariously%20Confirms%20She&#x27;s%20Still%20Pregnant%3A%20&#x27;It%20Must%20Be%20Getting%20Annoying%20to%20You%20All&#x27;" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/amy-schumer-hilariously-confirms-still-pregnant"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Amy Schumer Hilariously Confirms She's Still Pregnant: 'It Must Be Getting Annoying to You All'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/menstruation/keto-diet-pms" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/pms-gettyimages-970298804.jpg?itok&#x3D;QzU7ro8N&amp;1557156198"
                              data-alt="Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert"
                              data-title="Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/pms-gettyimages-970298804.jpg?itok&#x3D;QzU7ro8N&amp;1557156198" alt="Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert" title="Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fmenstruation%2Fketo-diet-pms%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fpms-gettyimages-970298804.jpg%3Fitok%3DQzU7ro8N%261557156198&amp;description&#x3D;Can%20the%20Keto%20Diet%20Ease%20Your%20Worst%20PMS%20Symptoms%3F%20We%20Asked%20an%20Expert" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/menstruation/keto-diet-pms"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Can the Keto Diet Ease Your Worst PMS Symptoms? We Asked an Expert
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                    <a href="/syndication/busy-philipps-opens-up-about-abortion-at-15" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/busy-philipps-1.jpg?itok&#x3D;s-Rgz3uW&amp;1539879995"
                              data-alt="Busy Philipps Opens Up About Having an Abortion at 15: &#x27;Every Woman Deserves Compassion and Care&#x27;"
                              data-title="Busy Philipps Opens Up About Having an Abortion at 15: &#x27;Every Woman Deserves Compassion and Care&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/busy-philipps-1.jpg?itok&#x3D;s-Rgz3uW&amp;1539879995" alt="Busy Philipps Opens Up About Having an Abortion at 15: &#x27;Every Woman Deserves Compassion and Care&#x27;" title="Busy Philipps Opens Up About Having an Abortion at 15: &#x27;Every Woman Deserves Compassion and Care&#x27;">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Busy Philipps Opens Up About Having an Abortion at 15: 'Every Woman Deserves Compassion and Care'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fbusy-philipps-opens-up-about-abortion-at-15%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fbusy-philipps-1.jpg%3Fitok%3Ds-Rgz3uW%261539879995&amp;description&#x3D;Busy%20Philipps%20Opens%20Up%20About%20Having%20an%20Abortion%20at%2015%3A%20&#x27;Every%20Woman%20Deserves%20Compassion%20and%20Care&#x27;" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/busy-philipps-opens-up-about-abortion-at-15"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Busy Philipps Opens Up About Having an Abortion at 15: 'Every Woman Deserves Compassion and Care'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/breakup-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/breakup-sex.gif?itok&#x3D;2YYMbtq8&amp;1557252261"
                              data-alt="Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists"
                              data-title="Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/breakup-sex.gif?itok&#x3D;2YYMbtq8&amp;1557252261" alt="Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists" title="Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fbreakup-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fbreakup-sex.gif%3Fitok%3D2YYMbtq8%261557252261&amp;description&#x3D;Is%20Breakup%20Sex%20Ever%20a%20Good%20Idea%3F%20We%20Asked%20Sex%20Therapists" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/breakup-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/birth-control/birth-control-pills-side-effects" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-610451460_0_0.jpg?itok&#x3D;9felGBoP&amp;1556812232"
                              data-alt="A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False"
                              data-title="A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-610451460_0_0.jpg?itok&#x3D;9felGBoP&amp;1556812232" alt="A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False" title="A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fbirth-control%2Fbirth-control-pills-side-effects%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-610451460_0_0.jpg%3Fitok%3D9felGBoP%261556812232&amp;description&#x3D;A%20Lot%20of%20What%20You%E2%80%99ve%20Been%20Told%20About%20the%20Side%20Effects%20of%20Birth%20Control%20Pills%20Is%20Probably%20False" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/birth-control/birth-control-pills-side-effects"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        A Lot of What You’ve Been Told About the Side Effects of Birth Control Pills Is Probably False
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/sex-with-iud" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/iud_dislodged.gif?itok&#x3D;qkpG8YUj&amp;1556653520"
                              data-alt="What You Need to Know Before Having Sex With an IUD"
                              data-title="What You Need to Know Before Having Sex With an IUD"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/iud_dislodged.gif?itok&#x3D;qkpG8YUj&amp;1556653520" alt="What You Need to Know Before Having Sex With an IUD" title="What You Need to Know Before Having Sex With an IUD">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">What You Need to Know Before Having Sex With an IUD</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fsex-with-iud%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fiud_dislodged.gif%3Fitok%3DqkpG8YUj%261556653520&amp;description&#x3D;What%20You%20Need%20to%20Know%20Before%20Having%20Sex%20With%20an%20IUD" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/sex-with-iud"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        What You Need to Know Before Having Sex With an IUD
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/john-stamos-son-billy-birth-story-family-photo-shoot-people-beautiful-issue" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1066710792.jpg?itok&#x3D;fjXo04e-&amp;1556297119"
                              data-alt="This Is Why John Stamos&#x27; Wife Got &#x27;Hammered&#x27; Before Giving Birth"
                              data-title="This Is Why John Stamos&#x27; Wife Got &#x27;Hammered&#x27; Before Giving Birth"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1066710792.jpg?itok&#x3D;fjXo04e-&amp;1556297119" alt="This Is Why John Stamos&#x27; Wife Got &#x27;Hammered&#x27; Before Giving Birth" title="This Is Why John Stamos&#x27; Wife Got &#x27;Hammered&#x27; Before Giving Birth">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">This Is Why John Stamos' Wife Got 'Hammered' Before Giving Birth</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fjohn-stamos-son-billy-birth-story-family-photo-shoot-people-beautiful-issue%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-1066710792.jpg%3Fitok%3DfjXo04e-%261556297119&amp;description&#x3D;This%20Is%20Why%20John%20Stamos&#x27;%20Wife%20Got%20&#x27;Hammered&#x27;%20Before%20Giving%20Birth" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/john-stamos-son-billy-birth-story-family-photo-shoot-people-beautiful-issue"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        This Is Why John Stamos' Wife Got 'Hammered' Before Giving Birth
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sexual-health/endometriosis-causes-treatment" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/endometriosis.gif?itok&#x3D;j-ocy9vX&amp;1556124307"
                              data-alt="What Exactly Is Endometriosis? Here&#x27;s What an Ob-Gyn Wants Every Woman to Know"
                              data-title="What Exactly Is Endometriosis? Here&#x27;s What an Ob-Gyn Wants Every Woman to Know"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/endometriosis.gif?itok&#x3D;j-ocy9vX&amp;1556124307" alt="What Exactly Is Endometriosis? Here&#x27;s What an Ob-Gyn Wants Every Woman to Know" title="What Exactly Is Endometriosis? Here&#x27;s What an Ob-Gyn Wants Every Woman to Know">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">What Exactly Is Endometriosis? Here's What an Ob-Gyn Wants Every Woman to Know</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsexual-health%2Fendometriosis-causes-treatment%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fendometriosis.gif%3Fitok%3Dj-ocy9vX%261556124307&amp;description&#x3D;What%20Exactly%20Is%20Endometriosis%3F%20Here&#x27;s%20What%20an%20Ob-Gyn%20Wants%20Every%20Woman%20to%20Know" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sexual-health/endometriosis-causes-treatment"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        What Exactly Is Endometriosis? Here's What an Ob-Gyn Wants Every Woman to Know
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/yeast-infection/garlic-yeast-infection" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/garlic-vagina_0.jpg?itok&#x3D;GYG7PkJ5&amp;1556120909"
                              data-alt="Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns"
                              data-title="Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/garlic-vagina_0.jpg?itok&#x3D;GYG7PkJ5&amp;1556120909" alt="Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns" title="Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fyeast-infection%2Fgarlic-yeast-infection%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgarlic-vagina_0.jpg%3Fitok%3DGYG7PkJ5%261556120909&amp;description&#x3D;Why%20Putting%20Garlic%20in%20Your%20Vagina%20to%20Treat%20Yeast%20Infections%20Is%20a%20Really%20Bad%20Idea%2C%20According%20to%20Ob-Gyns" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/yeast-infection/garlic-yeast-infection"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Why Putting Garlic in Your Vagina to Treat Yeast Infections Is a Really Bad Idea, According to Ob-Gyns
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/pregnancy/amy-schumer-slams-gender-inequality-medical-research" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/amy-schumer-gettyimages-971264138.jpg?itok&#x3D;2xUmwecS"
                              data-alt="Amy Schumer Confirms She’s Still &#x27;Pregnant and Puking,&#x27; Then Slams Gender Inequality in Medical Research"
                              data-title="Amy Schumer Confirms She’s Still &#x27;Pregnant and Puking,&#x27; Then Slams Gender Inequality in Medical Research"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/amy-schumer-gettyimages-971264138.jpg?itok&#x3D;2xUmwecS" alt="Amy Schumer Confirms She’s Still &#x27;Pregnant and Puking,&#x27; Then Slams Gender Inequality in Medical Research" title="Amy Schumer Confirms She’s Still &#x27;Pregnant and Puking,&#x27; Then Slams Gender Inequality in Medical Research">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Amy Schumer Confirms She’s Still 'Pregnant and Puking,' Then Slams Gender Inequality in Medical Research</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fpregnancy%2Famy-schumer-slams-gender-inequality-medical-research%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Famy-schumer-gettyimages-971264138.jpg%3Fitok%3D2xUmwecS&amp;description&#x3D;Amy%20Schumer%20Confirms%20She%E2%80%99s%20Still%20&#x27;Pregnant%20and%20Puking%2C&#x27;%C2%A0Then%20Slams%20Gender%20Inequality%20in%20Medical%20Research" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/pregnancy/amy-schumer-slams-gender-inequality-medical-research"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Amy Schumer Confirms She’s Still 'Pregnant and Puking,' Then Slams Gender Inequality in Medical Research
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/pregnancy/losing-weight-pregnant" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/pregnant-weight-gettyimages-815055670.jpg?itok&#x3D;lhH57dN1&amp;1555954840"
                              data-alt="Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know"
                              data-title="Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/pregnant-weight-gettyimages-815055670.jpg?itok&#x3D;lhH57dN1&amp;1555954840" alt="Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know" title="Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fpregnancy%2Flosing-weight-pregnant%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fpregnant-weight-gettyimages-815055670.jpg%3Fitok%3DlhH57dN1%261555954840&amp;description&#x3D;Is%20It%20Safe%20to%20Lose%20Weight%20While%20Pregnant%3F%20Here%E2%80%99s%20What%20You%20Need%20to%20Know" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/pregnancy/losing-weight-pregnant"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Is It Safe to Lose Weight While Pregnant? Here’s What You Need to Know
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/condition/breast-cancer/breast-ultrasound" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-859701842.jpg?itok&#x3D;guybeo_L&amp;1556213577"
                              data-alt="What Exactly Is a Breast Ultrasound—and When Would You Need One?"
                              data-title="What Exactly Is a Breast Ultrasound—and When Would You Need One?"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-859701842.jpg?itok&#x3D;guybeo_L&amp;1556213577" alt="What Exactly Is a Breast Ultrasound—and When Would You Need One?" title="What Exactly Is a Breast Ultrasound—and When Would You Need One?">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">What Exactly Is a Breast Ultrasound—and When Would You Need One?</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fcondition%2Fbreast-cancer%2Fbreast-ultrasound%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-859701842.jpg%3Fitok%3Dguybeo_L%261556213577&amp;description&#x3D;What%20Exactly%20Is%20a%20Breast%20Ultrasound%E2%80%94and%20When%20Would%20You%20Need%20One%3F" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/condition/breast-cancer/breast-ultrasound"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        What Exactly Is a Breast Ultrasound—and When Would You Need One?
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sexual-health/painful-sex-best-sex-positions" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-168849580.jpg?itok&#x3D;I0IX1usO&amp;1556221023"
                              data-alt="6 Sex Positions to Try if Sex Is Painful"
                              data-title="6 Sex Positions to Try if Sex Is Painful"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-168849580.jpg?itok&#x3D;I0IX1usO&amp;1556221023" alt="6 Sex Positions to Try if Sex Is Painful" title="6 Sex Positions to Try if Sex Is Painful">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">6 Sex Positions to Try if Sex Is Painful</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsexual-health%2Fpainful-sex-best-sex-positions%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-168849580.jpg%3Fitok%3DI0IX1usO%261556221023&amp;description&#x3D;6%20Sex%20Positions%20to%20Try%20if%20Sex%20Is%20Painful" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sexual-health/painful-sex-best-sex-positions"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        6 Sex Positions to Try if Sex Is Painful
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/baby-born-without-anus-goes-home" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/brian.jpg?itok&#x3D;ywU8W8CF&amp;1555947464"
                              data-alt="Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months"
                              data-title="Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/brian.jpg?itok&#x3D;ywU8W8CF&amp;1555947464" alt="Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months" title="Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fbaby-born-without-anus-goes-home%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fbrian.jpg%3Fitok%3DywU8W8CF%261555947464&amp;description&#x3D;Baby%20Born%20Without%20Anus%20Finally%20Heads%20Home%20After%20Undergoing%207%20Surgeries%20in%208%20Months" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/baby-born-without-anus-goes-home"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Baby Born Without Anus Finally Heads Home After Undergoing 7 Surgeries in 8 Months
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/edging-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/orgasm-edging_0.gif?itok&#x3D;zqMAiC4C&amp;1555619466"
                              data-alt="What Is Edging? A Sex Expert Explains"
                              data-title="What Is Edging? A Sex Expert Explains"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/orgasm-edging_0.gif?itok&#x3D;zqMAiC4C&amp;1555619466" alt="What Is Edging? A Sex Expert Explains" title="What Is Edging? A Sex Expert Explains">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">What Is Edging? A Sex Expert Explains</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fedging-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Forgasm-edging_0.gif%3Fitok%3DzqMAiC4C%261555619466&amp;description&#x3D;What%20Is%20Edging%3F%20A%20Sex%20Expert%20Explains" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/edging-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        What Is Edging? A Sex Expert Explains
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/sex-for-pregnancy-keep-it-hot" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/sex-conceiving-gettyimages-743699537.jpg?itok&#x3D;Z2S6D64h&amp;1555963068"
                              data-alt="Sex for Pregnancy: 7 Ways to Keep It Hot"
                              data-title="Sex for Pregnancy: 7 Ways to Keep It Hot"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/sex-conceiving-gettyimages-743699537.jpg?itok&#x3D;Z2S6D64h&amp;1555963068" alt="Sex for Pregnancy: 7 Ways to Keep It Hot" title="Sex for Pregnancy: 7 Ways to Keep It Hot">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Sex for Pregnancy: 7 Ways to Keep It Hot</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fsex-for-pregnancy-keep-it-hot%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fsex-conceiving-gettyimages-743699537.jpg%3Fitok%3DZ2S6D64h%261555963068&amp;description&#x3D;Sex%20for%20Pregnancy%3A%207%C2%A0Ways%20to%20Keep%20It%20Hot" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/sex-for-pregnancy-keep-it-hot"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Sex for Pregnancy: 7 Ways to Keep It Hot
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sexual-health/micropenis-fertility" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/charles-732139-unsplash.jpg?itok&#x3D;GU0m5pW5&amp;1555703621"
                              data-alt="Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says"
                              data-title="Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/charles-732139-unsplash.jpg?itok&#x3D;GU0m5pW5&amp;1555703621" alt="Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says" title="Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsexual-health%2Fmicropenis-fertility%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fcharles-732139-unsplash.jpg%3Fitok%3DGU0m5pW5%261555703621&amp;description&#x3D;Can%20You%20Get%20Pregnant%20if%20Your%20Partner%20Has%20a%20Micropenis%3F%20Here%E2%80%99s%20What%20an%20Expert%20Says" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sexual-health/micropenis-fertility"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Can You Get Pregnant if Your Partner Has a Micropenis? Here’s What an Expert Says
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sexual-health/uterus-facts" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-697871806.jpg?itok&#x3D;_ihsrNe-&amp;1553540324"
                              data-alt="9 Weird Facts About Your Uterus Every Woman Needs to Know"
                              data-title="9 Weird Facts About Your Uterus Every Woman Needs to Know"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-697871806.jpg?itok&#x3D;_ihsrNe-&amp;1553540324" alt="9 Weird Facts About Your Uterus Every Woman Needs to Know" title="9 Weird Facts About Your Uterus Every Woman Needs to Know">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">9 Weird Facts About Your Uterus Every Woman Needs to Know</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsexual-health%2Futerus-facts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-697871806.jpg%3Fitok%3D_ihsrNe-%261553540324&amp;description&#x3D;9%20Weird%20Facts%20About%20Your%20Uterus%20Every%20Woman%20Needs%20to%20Know" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sexual-health/uterus-facts"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        9 Weird Facts About Your Uterus Every Woman Needs to Know
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/beyonce-on-unexpected-and-extremely-difficult-pregnancy-with-twins-homecoming" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/beyonce-c-section-vogue-gettyimages-1010041040.jpg?itok&#x3D;TO2KTK1F&amp;1533584221"
                              data-alt="Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was &#x27;Unexpected&#x27; and ‘Extremely Difficult&#x27;"
                              data-title="Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was &#x27;Unexpected&#x27; and ‘Extremely Difficult&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/beyonce-c-section-vogue-gettyimages-1010041040.jpg?itok&#x3D;TO2KTK1F&amp;1533584221" alt="Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was &#x27;Unexpected&#x27; and ‘Extremely Difficult&#x27;" title="Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was &#x27;Unexpected&#x27; and ‘Extremely Difficult&#x27;">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was 'Unexpected' and ‘Extremely Difficult'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fbeyonce-on-unexpected-and-extremely-difficult-pregnancy-with-twins-homecoming%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fbeyonce-c-section-vogue-gettyimages-1010041040.jpg%3Fitok%3DTO2KTK1F%261533584221&amp;description&#x3D;Beyonc%C3%A9%20Says%20Her%20Pregnancy%20with%20Twins%20Sir%20and%20Rumi%20Was%20&#x27;Unexpected&#x27;%20and%20%E2%80%98Extremely%20Difficult&#x27;" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/beyonce-on-unexpected-and-extremely-difficult-pregnancy-with-twins-homecoming"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Beyoncé Says Her Pregnancy with Twins Sir and Rumi Was 'Unexpected' and ‘Extremely Difficult'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/car-sex-positions" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/car-sex-gettyimages-958696606.jpg?itok&#x3D;A-UPHF47&amp;1555696685"
                              data-alt="The 6 Best Car Sex Positions"
                              data-title="The 6 Best Car Sex Positions"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/car-sex-gettyimages-958696606.jpg?itok&#x3D;A-UPHF47&amp;1555696685" alt="The 6 Best Car Sex Positions" title="The 6 Best Car Sex Positions">
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">The 6 Best Car Sex Positions</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fcar-sex-positions%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190509%26utm_term%3D&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fcar-sex-gettyimages-958696606.jpg%3Fitok%3DA-UPHF47%261555696685&amp;description&#x3D;The%206%20Best%20Car%20Sex%20Positions" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/car-sex-positions"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        The 6 Best Car Sex Positions
                      </span>
                    </a>
                  </li>
                </ul>
                <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                   role="button"
                   title="Next">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                    <title>Next</title>
                    <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                  </svg>
                </a>
              </div>
            </div>
          
              <div class="component topics-carousel allTopics "  data-tracking-zone="all-topics-in">
                    <h2 class="topics-carousel__title allTopics__title">All Topics in Sexual Health</h2>
                  <nav role="region"
                       aria-roledescription="content carousel"
                       aria-label="Topic Links"
                       class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                    <div class="carouselNav__listWrapper allTopics__listWrapper">
                      <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                         aria-label="Previous" role="button"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="previous"
                         tabindex="-1"
                         title="Previous">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                          <title>Previous</title>
                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                        </svg>
                      </a>
                      <ul class="carouselNav__list allTopics__list" tabindex="-1">
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="pregnancy"
                               href="/pregnancy" tabindex="0">
                              Pregnancy
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="menstruation"
                               href="/menstruation" tabindex="0">
                              Menstruation
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="sexual health"
                               href="/sexual-health" tabindex="0">
                              Sexual Health
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="sex"
                               href="/sex" tabindex="0">
                              Sex
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="birth control"
                               href="/birth-control" tabindex="0">
                              Birth Control
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="celebrities"
                               href="/celebrities" tabindex="0">
                              Celebrities
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="endometriosis"
                               href="/condition/endometriosis" tabindex="0">
                              Endometriosis
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="breast cancer"
                               href="/condition/breast-cancer" tabindex="0">
                              Breast Cancer
                            </a>
                          </li>
                          <li class="carouselNav__listItem allTopics__listItem">
                            <a class="carouselNav__link allTopics__link"
                               data-tracking-content-headline="family"
                               href="/family" tabindex="0">
                              Family
                            </a>
                          </li>
                      </ul>
                      <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                         aria-label="Next"
                         data-tracking-zone="do-not-track"
                         data-tracking-content-headline="next"
                         tabindex="-1"
                         role="button"
                         title="Next">
                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                          <title>Next</title>
                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                        </svg>
                      </a>
                    </div>
                  </nav>
              </div>
            <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
          </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="tardisnyc/health_560420,tardisnyc/health_560549,tardisnyc/health_560510"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_560003%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22default%22%2C%22matchFactor%22%3A%22recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-9b4cfb20-930e-4022-9285-518a8002f785"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="nav-hamburger"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            
              <div
                    id="div-gpt-related"
                    data-tier="1"
                  
                class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
                data-dimensions="1x6" role="complementary" aria-hidden="true" tabindex="-1"></div>
          
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">Health.com</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                            <g>
                              <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                              <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                              <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                              <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                            </g>
                          </svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="/service/about"  class="footer-link "
                                
                                data-tracking-label="about us">
                                About Us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/health/"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/service/contact-us"  class="footer-link "
                                
                                data-tracking-label="contact us">
                                Contact us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.health.com/microsites/magazine/fullmediakit.pdf"  target="_blank" rel="noopener"  class="footer-link "
                                
                                data-tracking-label="advertise">
                                Advertise
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                          >
                              <a href="https://www.facebook.com/health"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                          >
                              <a href="https://twitter.com/goodhealth"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                          >
                              <a href="https://www.pinterest.com/health/"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                          >
                              <a href="https://www.instagram.com/healthmagazine"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-81d5866e-72cf-4653-917a-2aaf6f5868c3"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">Health.com is part of the Meredith Health Group. &copy, Copyright 2019 Meredith Corporation. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. See the <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> and <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a> (<a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E#california">Your California Rights<span class="hidden-label">this link opens in a new tab</span></a>)for more information. <a target="_blank" rel="nofollow" class="adchoice" href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="christina oehler"
          data-content_cms_sub_category=""
          data-content_cms_id="560003"
          data-content_featured_image="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-1084413604_0.jpg?itok&#x3D;xumr9sbt&amp;1556906164"
          data-content_headline="7 things you probably didn’t know about your vulva, but should"
          data-content_modified_date=""
          data-content_published_date="2019/05/09"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/sex/vulva-facts"
          data-referrer=""
          data-content_is_post="post"
          data-title="7 things you probably didn’t know about your vulva, but should"
          data-affiliate_link_count="0"
          data-karma_id="560003"
          data-content_cms_category="sexual health"
          data-content_cms_tags=""
          data-time_inc_brand="health.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-content_syndicated="internal"
          data-content_syndicated_brand="health.com"
          data-content_syndicated_url="https://www.health.com/sex/vulva-facts"
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude="18"
          data-content_nlp_entities="vulva|amanda kallen"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;vulva&quot;,&quot;relevance&quot;:0.51781285,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;amanda kallen&quot;,&quot;relevance&quot;:0.16168937,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;/g/11f0l9z6_y&quot;}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;vagina&quot;,&quot;relevance&quot;:0.040285222,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;folds&quot;,&quot;relevance&quot;:0.010286301,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;vulvas&quot;,&quot;relevance&quot;:0.009464197,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;related&quot;,&quot;relevance&quot;:0.0061463974,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;lot&quot;,&quot;relevance&quot;:0.0056323987,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;everything vulva&quot;,&quot;relevance&quot;:0.0049548675,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;location&quot;,&quot;text&quot;:&quot;canal&quot;,&quot;relevance&quot;:0.0048114797,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;parts&quot;,&quot;relevance&quot;:0.0047603804,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;health/women&#x27;s health&quot;,&quot;score&quot;:0.9},{&quot;label&quot;:&quot;health/reproductive health&quot;,&quot;score&quot;:0.79}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:18,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="health/women&#x27;s health|health/reproductive health"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-36b9002c-6571-4ea3-bec1-ef226cde38cf"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="nav-hamburger"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">7 Things You Probably Didn’t Know About Your Vulva, but Should</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>



  </body>
</html>
