<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="en">
  <head>
    <title>&#x27;The Bachelorette&#x27;s&#x27; Luke P. Shows Gaslighting Behavior - Health</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="description" content="Luke P. sex shaming bachelorette Hannah B. isn&#x27;t just wrong—it&#x27;s gaslighting, a dangerous form of emotional abuse. Find out more here.">
    <link rel="canonical" href="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown">
    <link rel="amphtml" href="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown?amp&#x3D;true">
      <meta property="og:title" content="Luke P. Sex-Shaming &#x27;Bachelorette&#x27; Hannah B. Isn&#x27;t Just Wrong—It&#x27;s A Dangerous Form Of Emotional Abuse">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown">
      <meta property="og:description" content="Luke P. sex shaming bachelorette Hannah B. isn&#x27;t just wrong—it&#x27;s gaslighting, a dangerous form of emotional abuse. Find out more here. ">
      <meta name="pinterest:url" content="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown">
      <meta name="twitter:title" content="Luke P. Sex-Shaming &#x27;Bachelorette&#x27; Hannah B. Isn&#x27;t Just Wrong, It&#x27;s The Perfect Example Of Gaslighting">
      <meta name="twitter:description" content="Here&#x27;s what experts have to say about this dangerous form of emotional abuse. ">
      <meta name="pinterest:description" content="Luke P. sex shaming bachelorette Hannah B. isn&#x27;t just wrong—it&#x27;s gaslighting, a dangerous form of emotional abuse. Find out more here.">
    <meta name="twitter:site" content="@goodhealth">
    <meta name="pinterest:media" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/hanna-brown-luke-bachelorette.jpg?itok&#x3D;P6BqwTUI">
    <meta name="twitter:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/hanna-brown-luke-bachelorette.jpg?itok&#x3D;P6BqwTUI">
    <meta property="og:image" content="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/hanna-brown-luke-bachelorette.jpg?itok&#x3D;P6BqwTUI">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.health.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.health.com/relationships","name":"Relationships","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"Luke P. Sex-Shaming 'Bachelorette' Hannah B. Isn't Just Wrong, It's The Perfect Example Of Gaslighting","image":[{"@type":"ImageObject","url":"https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/hanna-brown-luke-bachelorette.jpg?itok=QD6rAkDh&1563292585","width":null,"height":null,"caption":"hanna-brown-luke-bachelorette"}],"author":[{"@type":"Person","name":"Karen Pallarito"}],"publisher":{"@type":"Organization","name":"Health","url":"https://www.health.com","logo":{"@type":"ImageObject","url":"https://www.health.com/img/logo.png","width":174,"height":60},"sameAs":["https://www.facebook.com/health","https://twitter.com/goodhealth","https://www.pinterest.com/health/","https://www.instagram.com/healthmagazine"]},"datePublished":"2019-07-16T20:25:07.000Z","dateModified":"2019-07-16T20:25:07.000Z","description":"Here&#39;s what experts have to say about this dangerous form of emotional abuse. ","mainEntityOfPage":"https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown"}]
      </script>
    
    <script id="karma-loader">
    (function bhgMembershipNoAds() {
      var noAdProducts = ['bhginsider', 'bhgnoads'];
      var monetate_profile_value = getCookieValue('monetate_profile');
    
      if (monetate_profile_value) {
        try {
          var monetate_profile = JSON.parse(monetate_profile_value) || {};
          var memberships = monetate_profile.memberships || [];
    
          memberships.forEach(function(membership) {
            if (noAdProducts.indexOf(membership.product) > -1 && membership.status.match(/Active/i)) {
              window.mdpKarmaNoAds = true;
            }
          });
        } catch(e){}
      }
    
      function getCookieValue(name) {
        return (decodeURIComponent((document.cookie.match(name + '=([^\\s;]*)') || 0)[1] || ""));
      }
    })();
    
    !function(a,e){
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      a.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
      a.karma = window.karma || {};
      a.karma.config = {
        apiVersion: 3,
        isMobile: isMobile,
        site: 'hlt.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          ch: "relationships",
          sch: "",
          ctype: "article",
          mm: "1",
          tags: [],
          aid: 565430,
          cid: 565430,
          etype: "video",
          parent: "relationships",
          abTest: "mdextest",
          id:'565430',
          // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
          type: 'video_article',
          channel: 'relationships',
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
    
      function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)
    }(window,document);
    </script>
    
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Source+Sans+Pro:600,400", "Roboto:400,400i,700,700i,900,900i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    <script>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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-article mdex-test karma-site-container" data-current-env="production" data-caas-sitename="health" data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity" data-recommendations-aggregates-url="https://recommendation.meredith.services/v2/Aggregates" data-recommendations-contains-url="https://recommendation.meredith.services/v2/Contains">
      
        <header class="component navigation-test">
      
            	<div class="component adhesion-ad mobile-ad">
            	 	<div class="adhesion-ad-container">
            	    	  
            	    	    <div
            	    	          id="div-gpt-mob-adhesive-banner-fixed"
            	    	          data-tier="1"
            	    	        
            	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
            	    	      data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true" tabindex="-1"></div>
            	  </div>
            	</div>
      
            <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                    <div
                      class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                    >
                  
                    <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                      class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                      data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true" tabindex="-1"></div>
                    </div>
            </div>
      
          <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
               data-tracking-zone="nav-bar">
            <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
            <div class="container primary">
                <div class="subcontainer">
                  <button class="menu" aria-label="Explore Health.com">
                    <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                    <span class="menu-explore" aria-hidden="true">Explore</span>
                  </button>
      
                    <div class="logo">
                          <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                          </a>
                          <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                            <span class="svg-label">Health.com</span>
                            <span class="svg-logo" aria-hidden="true">
                              <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                <g>
                                  <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                  <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                  <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                  <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                </g>
                              </svg>
                            </span>
                      </a>
                    </div>
      
                  <div class="primary-links desktop-only">
                    <ul class="primary-text-links">
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-1">
                          <a
                            
                              aria-controls="submenu-1"
                              href="#"
      >Health A-Z
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-2">
                          <a
                            
                              aria-controls="submenu-2"
                              href="#"
      >News
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-3">
                          <a
                            
                              aria-controls="submenu-3"
                              href="#"
      >Food
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-4">
                          <a
                            
                              href="/weight-loss"
                            >Weight Loss
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-5">
                          <a
                            
                              aria-controls="submenu-5"
                              href="#"
      >Beauty
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-6">
                          <a
                            
                              aria-controls="submenu-6"
                              href="#"
      >Fitness
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item has-submenu " data-nav-pos="pos-7">
                          <a
                            
                              aria-controls="submenu-7"
                              href="#"
      >Life
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-8">
                          <a
                            target="_blank"
                              href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"
                            >Newsletter
                          </a>
                        </li>
                        <li class="header-primary-links heading-list menu-list-item " data-nav-pos="pos-9">
                          <a
                            target="_blank"
                              href="https://promo.health.com"
                            >Promo
                          </a>
                        </li>
                    </ul>
                  </div>
      
      
      
                  <div class="menu-search">
                    <div class="buttons">
                      <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                      <div class="component site-search search-container">
                        <form class="" action="        /search
                      "
                              method="GET"
                              data-tracking-zone="search-form">
                            <label class="hidden-label" for="search-a">
                              Search
                            </label>
                            <input id="search-a"
                                  name="q"
                                  type="text"
                                  class="search-field"
                                  value=""
                                  placeholder="Search Health.com"
                                  aria-label="Search">
                        </form>
                          <button
                            class="icon close close-search"
                            aria-label="Close search box"
                            data-action="nav-close-search">
                            <span
                              class="icon icon-close utility-icon color-navigation "
                            >
                            
                              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                            
                            
                            </span>
                          </button>
                      </div>
                    </div>
                    
                    <section class="container secondary-links secondary-menu">
                      <h2 class="sr-heading">Profile Menu</h2>
                      <div class="secondary-text-links" role="presentation">
                    
                        <div class="heading-menu menu-list-item secondary-item has-submenu"
                          data-action="secondary-nav-pos-1"
                          
                        >
                            <button
                            class="menu-link expand-trigger"
                            data-tracking-label="your account"
                            
                              aria-expanded="false"
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                      class="icon icon-down-triangle utility-icon color-gray-6 "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              <span class="icon accordion-arrow mobile-only"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                            </button>
                          <div class="submenu-children-wrapper">
                            <div class="sub-menu-header">
                              <button aria-label="Close" class="icon back-button mobile-only">
                                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                  <title>Previous</title>
                                  <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                </svg>
                              </button>
                              <span class="main-channel mobile-only">Your Account</span>
                            </div>
                            <div class="dropdown-links-list" role="presentation">
                    
                    
                    <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                          Join Now</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                          Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-out">
                                        <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                          Newsletter</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                          Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                          Help</a>
                                      </li>
                                      <li role="presentation" class="menu-item heading-menu logged-in">
                                        <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Frelationships%2Fbachelorette-luke-p-gaslighting-hannah-brown"   data-tracking-label="your account > logout">
                                          Logout</a>
                                      </li>
                                  </ul>
                                    <hr class="secondary-nav-divider desktop-only" />
                    <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                      <li role="presentation" class="menu-item heading-menu">
                                        <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                          Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                    </a>
                                      </li>
                                  </ul>
                            </div>
                          </div>
                        </div>
                        <div class="heading-menu menu-list-item secondary-item logged-out"
                          data-action="secondary-nav-pos-2"
                          
                        >
                            <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                            class="menu-link"
                            data-tracking-label="login"
                            
                          >
                            <!-- This is for auth partial core has empty partial override the content in brands -->
                            <span class="secondary-menu-label">Login</span>        </a>
                        </div>
                      </div>
                    </section>
                  </div>
      
                  <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                      <span class="subscribe-link">
                          <a
                            
                            href="https://www.magazine.store/health/?utm_source&#x3D;health.com&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i902hlr1w1439"
                            aria-describedby="external-disclaimer">
                            Subscribe
                          </a>
                      </span>
                  </div>
      
                  <div class="contextual-social-links mobile-only">
                    <div class="component share-new     square"
                      data-tracking-zone="share bar"
                      >
                    
                                  <span
                                    class="icon icon-pinterest social-icon padding-8-right icon-pinterest-circle-solid"
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Frelationships%2Fbachelorette-luke-p-gaslighting-hannah-brown%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190717%26utm_term%3D565430&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fhanna-brown-luke-bachelorette.jpg%3Fitok%3DQD6rAkDh%261563292585&amp;description&#x3D;Luke%20P.%20Sex-Shaming%20&#x27;Bachelorette&#x27;%20Hannah%20B.%20Isn&#x27;t%20Just%20Wrong%2C%20It&#x27;s%20The%20Perfect%20Example%20Of%20Gaslighting"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Pin this (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                  
                                      </a>
                                  </span>
                                        <span
                                class="icon icon-facebook social-icon padding-8-right icon-facebook-circle-solid"
                                  data-social-service="facebook"
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190717%26utm_term&#x3D;565430"
                                    class="display-block component popup"
                                      target="_blank"
                                      title="facebook share (opens in a new window)"
                                    aria-label="Share this on Facebook (opens in a new window)"
                                  >
                              
                                <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                              
                              
                              
                                  </a>
                              </span>
                              
                            </div>
                  </div>
                </div>
            </div>
      
      
          </nav>
          <div class="docking-nav-placeholder"></div>
            <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
            </div>
      
      <div
        class="partial modal hamburger static"
        aria-hidden="true"
        id="dialog-d39e6602-dd74-4cb5-a3a2-8053084bce0f"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="nav-hamburger"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="hamburger_dialog" class="dialogTitle">Explore Health</h2>
          <div class="content">
                    <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                        <div class="logo">
                              <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                              </a>
                              <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                <span class="svg-label">Health.com</span>
                                <span class="svg-logo" aria-hidden="true">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                    <g>
                                      <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                      <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                      <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                      <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                    </g>
                                  </svg>
                                </span>
                          </a>
                        </div>
                    
                    
                    </div>
                    
                    <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                      <div class="modal-navigation">
                        <nav aria-label="main" class="hamburger-menu">
                          <ul class="top-menu">
                            <li class="menu-item-main search-menu-item">
                              <div class="search-container search-open">
                                <form action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form"
                                >
                                    <label class="hidden-label" for="explore-search">Search</label>
                                    <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-navigation "
                    >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                    
                    
                    
                    </span>
                    </button>
                                </form>
                              </div>
                            </li>
                    
                    
                            <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                              data-nav-pos="pos-0"
                            >
                              <a class="submenu-link main-link expand-trigger" href="#"
                                aria-controls="submenu-0"
                              >
                                <span id="submenu-label-0">Explore</span>
                                <span class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon "
                    >
                    
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    
                    
                    
                    </span>
                    </span>
                              </a>
                              <div class="submenu-children-wrapper" id="submenu-0">
                                <div class="sub-menu-header">
                                  <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <h3 class="main-channel">Explore</h3>
                                </div>
                                  <ul class="navigation-content explore navigation-recirc" aria-labelledby="submenu-label-0">
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-487998567_0.jpg?itok&#x3D;zOESZ9E6&amp;1536180771&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              Is Your Doctor Gaslighting You? Here&#x27;s What to Do
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                 <span class="show-index"> 1 </span> 
                                                Is Your Doctor Gaslighting You? Here's What to Do
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                How to handle a physician who doubts or dismisses your symptoms.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/1478118705/GettyImages-462450237_0_0_0.jpg?itok&#x3D;evb8QiyH&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              11 Signs It&#x27;s More Serious Than the Common Cold
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                 <span class="show-index"> 2 </span> 
                                                11 Signs It's More Serious Than the Common Cold
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Doctors explain how to tell if you have the common cold or something more.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 11 Signs It&#x27;s More Serious Than the Common Cold">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                        
                                        <li
                                            class="tile "
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                              <div
                                                class="component lazy-image  marquee_large_2x
                                                  
                                                  
                                                  
                                                  "
                                                data-high-density="true"
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85"
                                                data-alt=" cleanString caption "
                                                data-title=""
                                                data-shop-image="false"
                                                    
                                                data-tracking-zone="image"
                                              >
                                              
                                              <noscript>
                                                <div class="inner-container">
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-474951090.jpg?itok&#x3D;P7aV1TgM&amp;w&#x3D;800&amp;q&#x3D;85"
                                                    alt=" cleanString caption "
                                                    title=" stripTags default_title "
                                                  />
                                                </div>
                                              </noscript>
                                              
                                              <div class="inner-container js-inner-container ">
                                              </div>
                                              
                                              
                                              </div>
                                            <span class="exploreMenuItemImageText">
                                              How Your Period Changes in Your 20s, 30s, and 40s
                                            </span>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h3 class="headline heading-3" role="presentation">
                                              <a href="https://www.health.com/menstruation/period-changes-age" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                 <span class="show-index"> 3 </span> 
                                                How Your Period Changes in Your 20s, 30s, and 40s
                                              </a>
                                            </h3>
                                        
                                              <span class="summary margin-8-bottom">
                                                Here&#x27;s a guide on what to expect decade by decade.
                                              </span>
                                        
                                              <a class="read-more" href="https://www.health.com/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes in Your 20s, 30s, and 40s">
                                                Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Next</title>
                                          <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                        </svg>
                                        
                                              </a>
                                        
                                          </div>
                                        
                                        </li>
                                  </ul>
                              </div>
                            </li>
                              <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                data-nav-pos="pos-1"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                  <span id="submenu-label-1">Health A-Z</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-1">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Health A-Z</h3>
                                        <a href="/diseases-conditions" class="see-all-heading">See all Health A-Z </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-1">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/allergy"  data-tracking-label="health a-z > allergies">
                                              Allergies
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/anxiety"  data-tracking-label="health a-z > anxiety">
                                              Anxiety
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/birth-control"  data-tracking-label="health a-z > birth control">
                                              Birth Control
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/breast-cancer"  data-tracking-label="health a-z > breast cancer">
                                              Breast Cancer
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cholesterol"  data-tracking-label="health a-z > cholesterol">
                                              Cholesterol
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pain"  data-tracking-label="health a-z > chronic pain">
                                              Chronic Pain
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/cold-flu-sinus"  data-tracking-label="health a-z > cold, flu, and sinus">
                                              Cold, Flu, and Sinus
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/depression"  data-tracking-label="health a-z > depression">
                                              Depression
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/digestive-health"  data-tracking-label="health a-z > digestive health">
                                              Digestive Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/type-2-diabetes"  data-tracking-label="health a-z > diabetes (type 2)">
                                              Diabetes (Type 2)
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eczema"  data-tracking-label="health a-z > eczema">
                                              Eczema
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/eye-health"  data-tracking-label="health a-z > eye health">
                                              Eye Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/fibromyalgia"  data-tracking-label="health a-z > fibromyalgia">
                                              Fibromyalgia
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/heart-disease"  data-tracking-label="health a-z > heart disease">
                                              Heart Disease
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/migraines-headaches"  data-tracking-label="health a-z > headaches and migraines">
                                              Headaches and Migraines
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/oral-health"  data-tracking-label="health a-z > oral health">
                                              Oral Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/pregnancy"  data-tracking-label="health a-z > pregnancy">
                                              Pregnancy
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/psoriasis"  data-tracking-label="health a-z > psoriasis">
                                              Psoriasis
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sexual-health"  data-tracking-label="health a-z > sexual health">
                                              Sexual Health
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/skin-conditions"  data-tracking-label="health a-z > skin conditions">
                                              Skin Conditions
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/sleep"  data-tracking-label="health a-z > sleep">
                                              Sleep
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/condition/thyroid"  data-tracking-label="health a-z > thyroid problems">
                                              Thyroid Problems
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                data-nav-pos="pos-2"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                  <span id="submenu-label-2">News</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-2">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">News</h3>
                                        <a href="/news" class="see-all-heading">See all News </a>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-2">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/celebrities"  data-tracking-label="news > celebrities">
                                              Celebrities
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-3  has-submenu"
                                data-nav-pos="pos-3"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-3" >
                                  <span id="submenu-label-3">Food</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-3">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Food</h3>
                                        <a href="/food" class="see-all-heading">See all Food </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/nutrition/nutritionist-lessons" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-150639320_0.jpg?itok&#x3D;ORVM96Y0&amp;1534868554&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/nutrition/nutritionist-lessons" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Food &gt; 6 Things This Nutritionist Wishes She Knew About Food Years Ago">
                                               <span class="show-index">  </span> 
                                              6 Things This Nutritionist Wishes She Knew About Food Years Ago
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-3">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/nutrition"  data-tracking-label="food > nutrition">
                                              Nutrition
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/recipes"  data-tracking-label="food > recipes">
                                              Recipes
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1"  data-tracking-label="food > 30-day no takeout challenge">
                                              30-Day No Takeout Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-4 "
                                data-nav-pos="pos-4"
                              >
                                <a class="submenu-link main-link"  href="/weight-loss">
                                  <span id="submenu-label-4">Weight Loss</span>
                                  </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                data-nav-pos="pos-5"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                  <span id="submenu-label-5">Beauty</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-5">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Beauty</h3>
                                        <a href="/beauty" class="see-all-heading">See all Beauty </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/beauty/body-positive-bikini-bodies" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-837228380.jpg?itok&#x3D;LqxQckHj&amp;1523036470&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            These 13 Women Prove Every Body Is a Bikini Body
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/beauty/body-positive-bikini-bodies" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                               <span class="show-index">  </span> 
                                              These 13 Women Prove Every Body Is a Bikini Body
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-5">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/style"  data-tracking-label="beauty > style">
                                              Style
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                data-nav-pos="pos-6"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                  <span id="submenu-label-6">Fitness</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                     navigation-content
                                    
                                          " id="submenu-6">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Fitness</h3>
                                        <a href="/fitness" class="see-all-heading">See all Fitness </a>
                                    </div>
                                      
                                      <div
                                          class="tile promotional-tile featured"
                                      >
                                      
                                        <a class="media-img" href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                            <div
                                              class="component lazy-image  marquee_large_2x
                                                
                                                
                                                
                                                "
                                              data-high-density="true"
                                              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85"
                                              data-alt=" cleanString caption "
                                              data-title=""
                                              data-shop-image="false"
                                                  
                                              data-tracking-zone="image"
                                            >
                                            
                                            <noscript>
                                              <div class="inner-container">
                                                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https://cdn-img.health.com/sites/default/files/styles/master_4_3/public/1526327980/chloe%20pic.jpg?itok&#x3D;HYnVhamk&amp;1526328147&amp;w&#x3D;800&amp;q&#x3D;85"
                                                  alt=" cleanString caption "
                                                  title=" stripTags default_title "
                                                />
                                              </div>
                                            </noscript>
                                            
                                            <div class="inner-container js-inner-container ">
                                            </div>
                                            
                                            
                                            </div>
                                          <span class="exploreMenuItemImageText">
                                            3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them
                                          </span>
                                        </a>
                                      
                                        <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                      
                                          <h3 class="headline heading-3" role="presentation">
                                            <a href="https://www.health.com/fitness/sky-ting-yoga-pose-fixes" class="heading-3 heading-content margin-8-bottom media-heading headline" aria-hidden="true" tabindex="-1" data-tracking-label="Fitness &gt; 3 Common Yoga Poses You&#x27;re Probably Doing Wrong--And How to Fix Them">
                                               <span class="show-index">  </span> 
                                              3 Common Yoga Poses You're Probably Doing Wrong--And How to Fix Them
                                            </a>
                                          </h3>
                                      
                                      
                                      
                                        </div>
                                      
                                      </div>
                                    <ul class="submenu-children featured-content" aria-labelledby="submenu-label-6">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/core-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day core challenge">
                                              30-Day Core Challenge
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true"  data-tracking-label="fitness > 30-day total body challenge">
                                              30-Day Total Body Challenge
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                data-nav-pos="pos-7"
                              >
                                <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                  <span id="submenu-label-7">Life</span>
                                   <span class="icon accordion accordion-arrow"><span
                                class="icon icon-down utility-icon "
                              >
                              
                                <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                              
                              
                              
                              </span>
                              </span></a>
                                  <div class="submenu-children-wrapper
                                    
                                    
                                          " id="submenu-7">
                                    <div class="sub-menu-header">
                                      <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <h3 class="main-channel">Life</h3>
                                    </div>
                                    <ul class="submenu-children" aria-labelledby="submenu-label-7">
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/home"  data-tracking-label="life > healthy home">
                                              Healthy Home
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/mind-body"  data-tracking-label="life > mind &amp; body">
                                              Mind & Body
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/family"  data-tracking-label="life > family">
                                              Family
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/pets"  data-tracking-label="life > pets">
                                              Pets
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/sex"  data-tracking-label="life > sex">
                                              Sex
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/relationships"  data-tracking-label="life > relationships">
                                              Relationships
                                              
                                            </a>
                              
                                      </li>
                                        <li class="menu-item-main  heading-menu">
                                            <a class="submenu-link child-link"  href="/healthy-for-life/"  data-tracking-label="life > healthy for life">
                                              Healthy for Life
                                              
                                            </a>
                              
                                      </li>
                                    </ul>
                                  </div>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-8  has-external"
                                data-nav-pos="pos-8"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" aria-describedby="external-disclaimer"href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505">
                                  <span id="submenu-label-8">Newsletter</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                              <li class="menu-item-main heading-menu parent-menu pos-9 "
                                data-nav-pos="pos-9"
                              >
                                <a class="submenu-link main-link" target="_blank" rel="noopener" href="https://promo.health.com">
                                  <span id="submenu-label-9">Promo</span>
                                   <span class="hidden-label"> this link opens in a new tab</span>
                               </a>
                              </li>
                          </ul>
                        </nav>
                      </div>
                    
                      <div class="hamburger-auth-section">
                        
                        <section class="container secondary-links hamburger static">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links" role="presentation">
                              <li class="heading-menu menu-list-item secondary-item">
                                <a class="menu-link external-link-warning" href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i809hlr5w1134" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                  <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                         <span class="external-link-icon" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                        </span>
                                </a>
                              </li>
                        
                            <div class="heading-menu menu-list-item secondary-item has-submenu"
                              data-action="secondary-nav-pos-1"
                              
                            >
                                <button
                                class="menu-link expand-trigger"
                                data-tracking-label="your account"
                                
                                  aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>          <span class="icon desktop-only"><span
                          class="icon icon-down-triangle utility-icon color-gray-6 "
                        >
                        
                          <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                          class="icon icon-down utility-icon "
                        >
                        
                          <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                        
                        
                        
                        </span>
                        </span>
                                </button>
                              <div class="submenu-children-wrapper">
                                <div class="sub-menu-header">
                                  <button aria-label="Close" class="icon back-button mobile-only">
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                      <title>Previous</title>
                                      <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                    </svg>
                                  </button>
                                  <span class="main-channel mobile-only">Your Account</span>
                                </div>
                                <div class="dropdown-links-list" role="presentation">
                        
                        
                        <h3 class="sub-menu__heading-label">Account</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu logged-out join-now">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/regStep1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"   data-tracking-label="your account > join now">
                                              Join Now</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                              Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-out">
                                            <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletter">
                                              Newsletter</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                              Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                              Help</a>
                                          </li>
                                          <li role="presentation" class="menu-item heading-menu logged-in">
                                            <a class="menu-link" href="https://secure.health.com/common/profile/member/logout.jsp?successPage&#x3D;/?successPage=https%3A%2F%2Fwww.health.com%2Frelationships%2Fbachelorette-luke-p-gaslighting-hannah-brown"   data-tracking-label="your account > logout">
                                              Logout</a>
                                          </li>
                                      </ul>
                                        <hr class="secondary-nav-divider desktop-only" />
                        <h3 class="sub-menu__heading-label">More</h3>              <ul class="secondary-nav-submenu-children" role="presentation">
                                          <li role="presentation" class="menu-item heading-menu">
                                            <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                              Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                        </a>
                                          </li>
                                      </ul>
                                </div>
                              </div>
                            </div>
                            <div class="heading-menu menu-list-item secondary-item logged-out"
                              data-action="secondary-nav-pos-2"
                              
                            >
                                <a href="https://secure.health.com/common/profile/login1.jsp?regSource&#x3D;20513&amp;returnURL&#x3D;/"
                                class="menu-link"
                                data-tracking-label="login"
                                
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>        </a>
                            </div>
                          </div>
                        </section>
                    
                          <section class="social-share">
                            <h3 class="heading-follow-up">Follow us</h3>
                            <div class="menu-item-styled social-items no-pad-top">
                                <link href="https://www.facebook.com/health" rel="dns-prefetch">
                                <span
                                  class="icon icon-facebook social-icon margin-4-right "
                                >
                                    <a href="https://www.facebook.com/health"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://twitter.com/goodhealth" rel="dns-prefetch">
                                <span
                                  class="icon icon-twitter social-icon margin-4-right "
                                >
                                    <a href="https://twitter.com/goodhealth"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.pinterest.com/health/" rel="dns-prefetch">
                                <span
                                  class="icon icon-pinterest social-icon margin-4-right "
                                >
                                    <a href="https://www.pinterest.com/health/"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                
                                
                                
                                    </a>
                                </span>
                                <link href="https://www.instagram.com/healthmagazine" rel="dns-prefetch">
                                <span
                                  class="icon icon-instagram social-icon margin-4-right "
                                >
                                    <a href="https://www.instagram.com/healthmagazine"
                                      class="display-block "
                                        target="_blank"
                                      aria-label="Share on undefined (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                
                                
                                    </a>
                                </span>
                            </div>
                          </section>
                      </div>
                    </div>
          </div>
        </div>
      </div>
      
          <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
      
      
      
        </header>
    <div class="container-full-width template-two-col karma-below-banner with-sidebar-right karma-below-banner karma-site-container">
  <main class="inner-container two-col-inner">

    <article class="article-container two-col-container docked-sharebar-content-container" role="article">
      <meta content="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown">
      <!-- Breadcrumbs -->
      <div class="content content-breadcrumbs">
          <div class="partial breadcrumbs  " >
            <nav class="breadcrumbs__container" aria-label="Breadcrumb">
              <ol class="breadcrumbs__list">
                    <li class="breadcrumbs__item ">
                      <a class="breadcrumbs__link" href="/">
                        <span class="breadcrumbs__title">
                            Home
                        </span>
                          <span class="icon breadcrumbs__icon ">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                    <li class="breadcrumbs__item  breadcrumbs__item--last">
                      <a class="breadcrumbs__link" href="/relationships">
                        <span class="breadcrumbs__title">
                            Relationships
                        </span>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="100%" height="100%" viewBox="0 0 24 48" aria-hidden="true" style="transform: rotate(180deg)"><defs><path id="slide-right-a" d="M19.98 5L4 24.2l15.98 19.2.02-4.512L7.874 24.2 20 9.512z"/></defs><g fill="none" fill-rule="evenodd"><mask id="slide-right-b" fill="#fff"><use xlink:href="#slide-right-a"/></mask><g fill="#000" fill-opacity=".65" mask="url(#slide-right-b)"><path d="M0 0h24v48H0z"/></g></g></svg>
                          </span>
                      </a>
                    </li>
                  <li class="breadcrumbs__item visually-hidden" aria-current="page">
                    Luke P. Sex-Shaming 'Bachelorette' Hannah B. Isn't Just Wrong, It's The Perfect Example Of Gaslighting
                  </li>
              </ol>
            </nav>
          </div>
      </div>

          <div class="content two-col-main-content karma-content-container">
            <div class="article-content two-col-content karma-main-column">

                  <div class="main-header article-main-header" data-path="relationships/bachelorette-luke-p-gaslighting-hannah-brown">
                    <!-- Headline -->
                    <div class="intro article-info">
                      
                      <h1 class="headline heading-content margin-8-top margin-16-bottom">Luke P. Sex-Shaming 'Bachelorette' Hannah B. Isn't Just Wrong, It's The Perfect Example Of Gaslighting</h1>
                        <div id="karma-lazy-sponsorLogo" class="sponsor-logo margin-16-bottom"></div>
                    </div>
                        <p class="dek margin-16-tb padded-mobile">
                          Here&#39;s what experts have to say about this dangerous form of emotional abuse. 
                        </p>

                      <!-- Author and Date -->
                      <div class="author scale-12 padded margin-24-tb clearfix">
                        <div class="author-text" data-tracking-zone="author">
                            By 
                      
                      
                                  <a class="bold author-name" href="/author/karen-pallarito">Karen Pallarito</a>
                      
                                  <div class="timestamp published-date padding-12-left">
                                            July 16, 2019
                                  </div>
                              </div>
                      </div>

                  </div>

              <div class="two-col-content-wrapper">
                <div class="two-col-social docked-sharebar-docking-container">
                    <div class="component docked-sharebar" data-tracking-zone="share">
                      <div class="component share-new vertical    square"
                        data-tracking-zone="share bar"
                        >
                      
                                    <span
                                      class="icon icon-pinterest social-icon padding-8-right "
                                        data-social-service="pinterest"
                                    >
                                        <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https%3A%2F%2Fwww.health.com%2Frelationships%2Fbachelorette-luke-p-gaslighting-hannah-brown%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth%26utm_content%3D20190717%26utm_term%3D565430&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fhanna-brown-luke-bachelorette.jpg%3Fitok%3DQD6rAkDh%261563292585&amp;description&#x3D;Luke%20P.%20Sex-Shaming%20&#x27;Bachelorette&#x27;%20Hannah%20B.%20Isn&#x27;t%20Just%20Wrong%2C%20It&#x27;s%20The%20Perfect%20Example%20Of%20Gaslighting"
                                          class="display-block component popup"
                                            target="_blank"
                                            title="pinterest share (opens in a new window)"
                                          aria-label="Pin this (opens in a new window)"
                                        >
                                    
                                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                    
                                    
                                          <span class="icon-text">Pin</span>
                                    
                                        </a>
                                    </span>
                                          <span
                                  class="icon icon-facebook social-icon padding-8-right "
                                    data-social-service="facebook"
                                >
                                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_content&#x3D;20190717%26utm_term&#x3D;565430"
                                      class="display-block component popup"
                                        target="_blank"
                                        title="facebook share (opens in a new window)"
                                      aria-label="Share this on Facebook (opens in a new window)"
                                    >
                                
                                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                
                                
                                      <span class="icon-text">FB</span>
                                
                                    </a>
                                </span>
                                
                                        <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                                  <span
                                    class="icon icon-ellipsis default-icon "
                                  >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 20 20" role="img" aria-hidden="true" tabindex="-1"><title>ellipsis</title><path d="M10.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2zM3.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.986 2.199-2.2s-0.984-2.2-2.199-2.2zM17.001 7.8c-1.215 0-2.201 0.985-2.201 2.2s0.986 2.2 2.201 2.2c1.215 0 2.199-0.985 2.199-2.2s-0.984-2.2-2.199-2.2z"></path></svg>
                                  
                                  
                                        <span class="icon-text">More</span>
                                  
                                  </span>
                                </button>
                              </div>
                    
                      <div class="sharebar-modal">
                        <div class="component share-new     square"
                          data-tracking-zone="share bar"
                          >
                        
                                  <span
                                    class="icon icon-twitter social-icon "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://www.twitter.com/intent/tweet?text&#x3D;https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-article%26utm_term&#x3D;565430"
                                        class="display-block component popup"
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Tweet this (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                        <span class="icon-text">Twitter</span>
                                  
                                      </a>
                                  </span>
                                  
                                            <span
                                      class="icon icon-email-solid default-icon padding-8-right "
                                        data-social-service="email"
                                    >
                                        <a href="mailto:?subject&#x3D;Luke%20P.%20Sex-Shaming%20&#x27;Bachelorette&#x27;%20Hannah%20B.%20Isn&#x27;t%20Just%20Wrong%2C%20It&#x27;s%20The%20Perfect%20Example%20Of%20Gaslighting%20&amp;body&#x3D;https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-article%26utm_content&#x3D;20190717%26utm_term&#x3D;565430"
                                          class="display-block "
                                            title="email share"
                                          aria-label="Email this"
                                        >
                                    
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                                    
                                    
                                          <span class="icon-text">Email</span>
                                    
                                        </a>
                                    </span>
                                  <span
                                    class="icon icon-print social-icon padding-8-right "
                                      data-social-service="print"
                                  >
                                      <a href="#"
                                        class="display-block shareicon-print-link"
                                          title="print share"
                                        aria-label="Print this page"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M19 8h-2V5H7v3H5v7h2v4h10v-4h2V8zM8 6h8v2H8V6zm0 12v-5h8v5H8zm9-7c-.533 0-1-.467-1-1 0-.533.467-1 1-1s1 .467 1 1c0 .533-.467 1-1 1zm-2 4v1H9v-1h6z"/></svg>
                                  
                                        <span class="icon-text">Print</span>
                                  
                                      </a>
                                  </span>
                                  <span
                                    class="icon icon-sms utility-icon "
                                      data-social-service="sms"
                                  >
                                      <a href="sms://?&amp;body&#x3D;https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-article&amp;utm_content&#x3D;20190717%26utm_term&#x3D;565430"
                                        class="display-block "
                                          title="sms share"
                                        aria-label="Text message this"
                                      >
                                  
                                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                                  
                                  
                                        <span class="icon-text">Send Text Message</span>
                                  
                                      </a>
                                  </span>
                        </div>
                      </div>
                    
                    </div>
                </div>

                <div class="article-content-container two-col-content-container" data-tracking-zone="content">



                          <!-- Lead Media -->
                            
                            <div class="component video margin-32-bottom lead-media ">
                              <span hidden class="jumpstart-video-data" data-jumpstart-version="v3"></span>
                              <div class="jumpstart-video">
                                <video class="video-js" data-embed="default" data-controls="true"
                                  data-account="1125866826"
                                  data-player="default"
                                  data-brand="health"
                                  data-video-id="5584953148001"
                                  
                                  
                                  
                                    poster="https://timeincsecure-a.akamaihd.net/rtmp_uds/1125866826/201709/3091/1125866826_5584971316001_5584953148001-vs.jpg?pubId&#x3D;1125866826&amp;videoId&#x3D;5584953148001"
                                  data-autoplay="true"
                                  data-viewplay="true"
                                  data-stickyplay="true"
                                  
                                  data-is-lead="true">
                                </video>
                              </div>
                            </div>





                  <!-- Article Content -->
                          <p>As if Hannah B. weren&#x2019;t already riding a Grecian sea of emotion entering Fantasy Suite week with four&#xA0;finalists, Monday night&#x2019;s episode of ABC&#x2019;s <i>The Bachelorette</i> delivered the much-hyped moment where our girl demonstrates real backbone&#x2014;and shows Luke P. the limo door.</p>
                                              <p>For those who haven&#x2019;t followed every cringe-worthy moment leading up to the confrontation, a little background. It was 24-year-old Luke Parker of Georgia who received Hannah Brown&#x2019;s first impression rose in episode one of this season.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-flex-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-1"
                                    data-tier="1"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-2"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>But Luke quickly earned a reputation among the men as someone not to be trusted. At one point, Hannah, also 24, even confronted Luke about the mounting tension in the mansion. &#x201C;Why does every single guy here dislike you?&#x201D; she asked him in episode four.</p>
                                              <p>That should have been a red flag. But Hannah, who hails from Alabama, didn&#x2019;t see what Bachelor Nation fans had been seeing all along: that Luke had essentially been gaslighting her&#x2014;at least according to <a href="https://www.reddit.com/r/thebachelor/comments/bzl1sq/i_know_we_dont_like_luke_p_but_am_i_the_only_one/">Reddit</a> users.</p>
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p><strong>RELATED:&#xA0;<a href="https://www.health.com/relationships/gaslighting-signs">5 Signs Your Partner Is&#xA0;Gaslighting You</a></strong></p>
                                              <h2>What is gaslighting&mdash;and how was Luke P. allegedly manipulating Hannah?</h2>
                                              <p>Basically, gaslighting is a deception technique used to force someone to second-guess themselves.</p>
                                              <p>&#x201C;[Gaslighting] is like someone saying the sky is green over and over again, and at first you&#x2019;ll be like &#x2018;no, no,&#x2019;&#x201D; Gail Saltz, MD, a psychiatrist and host of the podcast <a href="http://drgailsaltz.com/podcast/" target="_blank" title="(opens new window)">The Power of Different</a>, previously told <a href="https://www.health.com/relationships/gaslighting-signs-solutions"><i>Health</i></a>. &#x201C;Then over time the person starts to manipulate you into saying &#x2018;I guess I can&#x2019;t really see what color the sky is.&#x2019; It&#x2019;s just this sense of unreality.&#x201D;</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-1"
                                    data-tier="2"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-3"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                                
                              <div
                                    id="div-gpt-square-fixed-4"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad sister-ad tablet-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>That&#x2019;s exactly what happened to Hannah: She second-guessed herself time and time again during this season&#x2014;until last night&#x2019;s episode.</p>
                                              <p>Luke kicked off their evening date with a bold statement: &#x201C;Let&#x2019;s talk about sex,&#x201D; he began. From there, he explained how he wanted to hear from Hannah&#x2019;s own mouth that they were on the same page morally. To him, that meant she wouldn&#x2019;t be intimate in her other relationships. If she did have sex with the other men, that would be a deal breaker&#x2014;&#x201C;I&#x2019;d be wanting to go home. 100%,&#x201D; he told her.</p>
                                              
                             <div class="div-sm-inContent"></div>
                          
                                              
                             <div class="div-sm-highImpact"></div>
                          
                                              <p><strong>RELATED:&#xA0;<a href="https://www.health.com/health/gallery/0,,20668163,00.html">12 Ways Your Relationship Can Hurt Your Health</a></strong></p>
                                              <p>As Hannah processed what Luke was saying to her, she called him out: &#x201C;It&#x2019;s just that you&#x2019;re questioning me, that you&#x2019;re judging me and feel like you have the right to [judge me] when you don&#x2019;t.&#x201D; That&#x2019;s when Luke reversed course, insisting that he didn&#x2019;t want to get into &#x201C;being misconstrued and being misunderstood&#x201D;&#x2014;again.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-2"
                                    data-tier="3"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>Tennessee-based mental health counselor Rebecca Weiler previously told <a href="https://www.health.com/relationships/gaslighting-signs-solutions"><i>Health</i></a> that when gaslighters approach a breakup situation, they resort to deceit, distortion of reality, and defensive tactics. Tell a gaslighter why you want to part ways, and the response could be a denial of an event happening, claims of being misinterpreted, or calling you names, like overly sensitive or crazy, Weiler says.</p>
                                                
                              <div
                                    id="div-gpt-mob-square-fixed-3"
                                    data-tier="4"
                                  
                                class="ad ad-container ad-wrapper type-300x250 instream-ad mobile-ad  karma-ad"
                                data-dimensions="300x250" role="complementary" aria-hidden="true" tabindex="-1"></div>
                                              <p>Kudos to the indomitable Hannah for seeing through the emotional abuse and dysfunction. She wasn&#x2019;t about to be told what she could and couldn&#x2019;t do. Nor did she tolerate Luke&#x2019;s blame-shifting when he insisted that nothing has changed in how he feels about her even if she did &#x201C;slip up&#x201D; and have sex.</p>
                                              <p>&#x201C;I don&#x2019;t slip up,&#x201D; Hannah slapped back.&#x201C;I have had sex,&#x201D; she revealed. &#x201C;And Jesus still loves me.&#x201D; Mic. Drop.</p>
                                              <p><strong>RELATED:&#xA0;<a href="https://www.health.com/relationships/breakup-gaslighter">How to Break Up With a Gaslighter</a></strong></p>
                    
                  
                  

                </div>
              </div>
            </div>

            <div class="article-right-rail two-col-right-rail sidebar-item karma-sticky-rail">
              <div class="monetate" id="Storyrightrail" role="complementary" aria-hidden="true"></div>
              <div class="karma-rail-docking-element">
                      
                        <div
                              id="div-gpt-square-flex-1"
                                      data-tier="1"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                      
                        <div
                              id="div-gpt-square-fixed-5"
                                      data-tier="2"
                            
                          class="ad ad-container ad-wrapper  desktop-ad  karma-ad"
                          data-dimensions="" role="complementary" aria-hidden="true" tabindex="-1"></div>
                <div class="ad-title desktop-only">Advertisement</div>
              </div>
            </div>
          </div>
        

      <div class="content last">
          <div class="karma-lazy-seriesDetails"></div>

        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->


        <div class="recirculation-wrapper">
          <div class="component recirculation loading" data-recirc="closed" data-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_565430%22%2C%22docTypeFilter%22%3A%22article%2Cgallery%2Crecipe%2Cproject%22%2C%22excludeIds%22%3A%22tardisnyc%2Fhealth_564764%2Ctardisnyc%2Fhealth_564740%2Ctardisnyc%2Fhealth_564371%22%2C%22pagesize%22%3A20%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22Recent%22%7D">
            <hr class="recirculation__wrapper recirculation__wrapper--top" />
            <div class="popular carouselNav">
              <div class="popular-heading-wrapper">
                <h2 class="popular__title">
                    Popular in Relationships
                </h2>
              </div>
          
              <button class="recirc-close-btn">Close
                 <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>    </button>
              <div role="region" aria-roledescription="content carousel" class="popular__listWrapper carouselNav__listWrapper">
          
                <a class="popular__prev carouselNav__prev carouselNav__button" href="#" aria-label="Previous" tabindex="-1"
                   role="button"
                   title="Previous">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                    <title>Previous</title>
                    <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                  </svg>
                </a>
                <ul id="filtered_recirc" class="popular__list carouselNav__list" data-tracking-zone="bottom-recirc">
          
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/married-at-first-sight-kate-luke-having-sex-reveal" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/married-at-first-sight.jpg?itok&#x3D;aD7F0saq&amp;1552506030"
                              data-alt=" cleanString alt "
                              data-title="Couple Married At First Sight Had Sex Despite Husband Saying He Felt &#x27;Dead Inside&#x27; After Their First Kiss"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/married-at-first-sight.jpg?itok&#x3D;aD7F0saq&amp;1552506030"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Couple Married At First Sight Had Sex Despite Husband Saying He Felt 'Dead Inside' After Their First Kiss</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Couple%20Married%20At%20First%20Sight%20Had%20Sex%20Despite%20Husband%20Saying%20He%20Felt%20%27Dead%20Inside%27%20After%20Their%20First%20Kiss&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fmarried-at-first-sight.jpg%3Fitok%3DaD7F0saq%261552506030&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fmarried-at-first-sight-kate-luke-having-sex-reveal%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/married-at-first-sight-kate-luke-having-sex-reveal"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Couple Married At First Sight Had Sex Despite Husband Saying He Felt 'Dead Inside' After Their First Kiss
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/kelly-ripa-mark-consuelos-daughter-lola-walked-in-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/kelly-ripa-mark-consuelos-lead_0_copy.jpg?itok&#x3D;K4YD-io0&amp;1560872224"
                              data-alt=" cleanString alt "
                              data-title="Kelly Ripa and Mark Consuelos&#x27; Daughter Lola Walked in on Them Having Sex: &#x27;You Ruined My Life&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/kelly-ripa-mark-consuelos-lead_0_copy.jpg?itok&#x3D;K4YD-io0&amp;1560872224"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Kelly Ripa and Mark Consuelos' Daughter Lola Walked in on Them Having Sex: 'You Ruined My Life'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Kelly%20Ripa%20and%20Mark%20Consuelos%27%20Daughter%20Lola%20Walked%20in%20on%20Them%20Having%20Sex%3A%20%27You%20Ruined%20My%20Life%27&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fkelly-ripa-mark-consuelos-lead_0_copy.jpg%3Fitok%3DK4YD-io0%261560872224&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fkelly-ripa-mark-consuelos-daughter-lola-walked-in-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/kelly-ripa-mark-consuelos-daughter-lola-walked-in-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Kelly Ripa and Mark Consuelos' Daughter Lola Walked in on Them Having Sex: 'You Ruined My Life'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem div-sm-recircBlock show">
                    <a href="/sex/jill-duggar-discusses-sex-life-husband-derick-dillard-gives-tips" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1562178950/GettyImages-457719814.jpg?itok&#x3D;JHSlz0ej&amp;1562179154"
                              data-alt=" cleanString alt "
                              data-title="Jill Duggar Discusses Her Sex Life and Gives Bedroom Tips: &#x27;3-4 Times a Week Is a Good Start&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1562178950/GettyImages-457719814.jpg?itok&#x3D;JHSlz0ej&amp;1562179154"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Jill Duggar Discusses Her Sex Life and Gives Bedroom Tips: '3-4 Times a Week Is a Good Start'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Jill%20Duggar%20Discusses%20Her%20Sex%20Life%20and%20Gives%20Bedroom%20Tips%3A%20%273-4%20Times%20a%20Week%20Is%20a%20Good%20Start%27&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1562178950%2FGettyImages-457719814.jpg%3Fitok%3DJHSlz0ej%261562179154&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fjill-duggar-discusses-sex-life-husband-derick-dillard-gives-tips%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/jill-duggar-discusses-sex-life-husband-derick-dillard-gives-tips"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Jill Duggar Discusses Her Sex Life and Gives Bedroom Tips: '3-4 Times a Week Is a Good Start'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/meghan-markle-bananas-lunch-packing" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/1901w-markle.jpg?itok&#x3D;J4FBhICW&amp;1561580633"
                              data-alt=" cleanString alt "
                              data-title="Meghan Markle Just Gave Us the Sweetest Lunch Packing Inspiration Ever"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/1901w-markle.jpg?itok&#x3D;J4FBhICW&amp;1561580633"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Meghan Markle Just Gave Us the Sweetest Lunch Packing Inspiration Ever</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Meghan%20Markle%20Just%20Gave%20Us%20the%20Sweetest%20Lunch%20Packing%20Inspiration%20Ever&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2F1901w-markle.jpg%3Fitok%3DJ4FBhICW%261561580633&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fmeghan-markle-bananas-lunch-packing%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/meghan-markle-bananas-lunch-packing"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Meghan Markle Just Gave Us the Sweetest Lunch Packing Inspiration Ever
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/relationships/breakup-gaslighter" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/break-up-gaslighter.jpg?itok&#x3D;C2JmYyYp&amp;1541804643"
                              data-alt=" cleanString alt "
                              data-title="How to Break Up With a Gaslighter"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/break-up-gaslighter.jpg?itok&#x3D;C2JmYyYp&amp;1541804643"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">How to Break Up With a Gaslighter</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;How%20to%20Break%20Up%20With%20a%20Gaslighter&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fbreak-up-gaslighter.jpg%3Fitok%3DC2JmYyYp%261541804643&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Frelationships%2Fbreakup-gaslighter%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/relationships/breakup-gaslighter"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        How to Break Up With a Gaslighter
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/maintenance-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/maintenance-sex-gettyimages-99307592.jpg?itok&#x3D;EO5t4a8G&amp;1547835233"
                              data-alt=" cleanString alt "
                              data-title="Maintenance Sex Might Sound Boring—but It Could Save Your Relationship"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/maintenance-sex-gettyimages-99307592.jpg?itok&#x3D;EO5t4a8G&amp;1547835233"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Maintenance Sex Might Sound Boring—but It Could Save Your Relationship</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Maintenance%20Sex%20Might%20Sound%20Boring%E2%80%94but%20It%20Could%20Save%20Your%20Relationship&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fmaintenance-sex-gettyimages-99307592.jpg%3Fitok%3DEO5t4a8G%261547835233&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fmaintenance-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/maintenance-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Maintenance Sex Might Sound Boring—but It Could Save Your Relationship
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/breakup-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/breakup-sex.gif?itok&#x3D;2YYMbtq8&amp;1557252261"
                              data-alt=" cleanString alt "
                              data-title="Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/breakup-sex.gif?itok&#x3D;2YYMbtq8&amp;1557252261"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Is%20Breakup%20Sex%20Ever%20a%20Good%20Idea%3F%20We%20Asked%20Sex%20Therapists&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fbreakup-sex.gif%3Fitok%3D2YYMbtq8%261557252261&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fbreakup-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/breakup-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Is Breakup Sex Ever a Good Idea? We Asked Sex Therapists
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/bachelorette-meredith-phillips-claims-she-was-sexually-assaulted-by-shows-female-masseuse" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1527174064/Screen%20Shot%202018-05-24%20at%2011.00.40%20AM.png?itok&#x3D;9s714LAV"
                              data-alt=" cleanString alt "
                              data-title="Bachelorette Alum Meredith Phillips Claims She Was Sexually Assaulted by Show&#x27;s Female Masseuse"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1527174064/Screen%20Shot%202018-05-24%20at%2011.00.40%20AM.png?itok&#x3D;9s714LAV"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Bachelorette Alum Meredith Phillips Claims She Was Sexually Assaulted by Show's Female Masseuse</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Bachelorette%20Alum%20Meredith%20Phillips%20Claims%20She%20Was%20Sexually%20Assaulted%20by%20Show%27s%20Female%20Masseuse&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1527174064%2FScreen%2520Shot%25202018-05-24%2520at%252011.00.40%2520AM.png%3Fitok%3D9s714LAV&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fbachelorette-meredith-phillips-claims-she-was-sexually-assaulted-by-shows-female-masseuse%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/bachelorette-meredith-phillips-claims-she-was-sexually-assaulted-by-shows-female-masseuse"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Bachelorette Alum Meredith Phillips Claims She Was Sexually Assaulted by Show's Female Masseuse
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/women-happiest-without-kids-husband-spouse-study" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/single-women.jpg?itok&#x3D;bomerzKA"
                              data-alt=" cleanString alt "
                              data-title="Unmarried Women with No Kids Are the &#x27;Healthiest and Happiest Population Subgroup,&#x27; Says Expert"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/single-women.jpg?itok&#x3D;bomerzKA"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Unmarried Women with No Kids Are the 'Healthiest and Happiest Population Subgroup,' Says Expert</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Unmarried%20Women%20with%20No%20Kids%20Are%20the%20%27Healthiest%20and%20Happiest%20Population%20Subgroup%2C%27%20Says%20Expert&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fsingle-women.jpg%3Fitok%3DbomerzKA&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fwomen-happiest-without-kids-husband-spouse-study%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/women-happiest-without-kids-husband-spouse-study"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Unmarried Women with No Kids Are the 'Healthiest and Happiest Population Subgroup,' Says Expert
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/how-often-couples-have-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-643997689.jpg?itok&#x3D;_4Cy7x5K&amp;1547761599"
                              data-alt=" cleanString alt "
                              data-title="This Is How Often Most Couples Have Sex, According to Science"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-643997689.jpg?itok&#x3D;_4Cy7x5K&amp;1547761599"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">This Is How Often Most Couples Have Sex, According to Science</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;This%20Is%20How%20Often%20Most%20Couples%20Have%20Sex%2C%20According%20to%20Science&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-643997689.jpg%3Fitok%3D_4Cy7x5K%261547761599&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Fhow-often-couples-have-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/how-often-couples-have-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        This Is How Often Most Couples Have Sex, According to Science
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/busy-philipps-shuts-down-body-shaming-instagram-troll" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/37134640_223324085193261_6866424285527801856_n.jpg?itok&#x3D;JL1Y2c1Z&amp;1534948487"
                              data-alt=" cleanString alt "
                              data-title="Busy Philipps Shuts Down a Body Shaming Instagram Troll Who Said Her &quot;Rolls Are Showing&quot;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/37134640_223324085193261_6866424285527801856_n.jpg?itok&#x3D;JL1Y2c1Z&amp;1534948487"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Busy Philipps Shuts Down a Body Shaming Instagram Troll Who Said Her "Rolls Are Showing"</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Busy%20Philipps%20Shuts%20Down%20a%20Body%20Shaming%20Instagram%20Troll%20Who%20Said%20Her%20%22Rolls%20Are%20Showing%22&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2F37134640_223324085193261_6866424285527801856_n.jpg%3Fitok%3DJL1Y2c1Z%261534948487&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fbusy-philipps-shuts-down-body-shaming-instagram-troll%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/busy-philipps-shuts-down-body-shaming-instagram-troll"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Busy Philipps Shuts Down a Body Shaming Instagram Troll Who Said Her "Rolls Are Showing"
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/using-menstrual-cups-to-get-pregnant-TTC" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/shutterstock_392699686.jpg?itok&#x3D;Cp7ehKOo&amp;1544555982"
                              data-alt=" cleanString alt "
                              data-title="Women Are Using Menstrual Cups to Get Pregnant Faster and It Might Work"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/shutterstock_392699686.jpg?itok&#x3D;Cp7ehKOo&amp;1544555982"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Women Are Using Menstrual Cups to Get Pregnant Faster and It Might Work</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Women%20Are%20Using%20Menstrual%20Cups%20to%20Get%20Pregnant%20Faster%20and%20It%20Might%20Work&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fshutterstock_392699686.jpg%3Fitok%3DCp7ehKOo%261544555982&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fusing-menstrual-cups-to-get-pregnant-TTC%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/using-menstrual-cups-to-get-pregnant-TTC"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Women Are Using Menstrual Cups to Get Pregnant Faster and It Might Work
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/jameela-jamil-body-shamed-at-the-gym" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/jameela-jamil.jpg?itok&#x3D;ahJMPDyT&amp;1536940629"
                              data-alt=" cleanString alt "
                              data-title="Jameela Jamil Responds to Man Who Body Shamed Her at the Gym: &#x27;I Don&#x27;t Need Your Advice&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/jameela-jamil.jpg?itok&#x3D;ahJMPDyT&amp;1536940629"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Jameela Jamil Responds to Man Who Body Shamed Her at the Gym: 'I Don't Need Your Advice'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Jameela%20Jamil%20Responds%20to%20Man%20Who%20Body%20Shamed%20Her%20at%20the%20Gym%3A%20%27I%20Don%27t%20Need%20Your%20Advice%27&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fjameela-jamil.jpg%3Fitok%3DahJMPDyT%261536940629&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fjameela-jamil-body-shamed-at-the-gym%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/jameela-jamil-body-shamed-at-the-gym"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Jameela Jamil Responds to Man Who Body Shamed Her at the Gym: 'I Don't Need Your Advice'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/relationships/man-shames-wife-about-wrinkles" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-897594926.jpg?itok&#x3D;Q8kRN3nZ"
                              data-alt=" cleanString alt "
                              data-title="This Man Shamed His Wife for Aging and What He Said About Her Winkles Is Ridiculous"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/gettyimages-897594926.jpg?itok&#x3D;Q8kRN3nZ"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">This Man Shamed His Wife for Aging and What He Said About Her Winkles Is Ridiculous</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;This%20Man%20Shamed%20His%20Wife%20for%20Aging%20and%20What%20He%20Said%20About%20Her%20Winkles%20Is%20Ridiculous&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-897594926.jpg%3Fitok%3DQ8kRN3nZ&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Frelationships%2Fman-shames-wife-about-wrinkles%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/relationships/man-shames-wife-about-wrinkles"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        This Man Shamed His Wife for Aging and What He Said About Her Winkles Is Ridiculous
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/kristin-cavallari-reacts-controversial-response-jay-cutler-unclogging-milk-ducts" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/kristin-cavallari-little-james-3.jpg?itok&#x3D;ifzk3v5B"
                              data-alt=" cleanString alt "
                              data-title="Kristin Cavallari Reacts to &#x27;Controversial&#x27; Response About Jay Cutler Unclogging Her Milk Ducts"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/kristin-cavallari-little-james-3.jpg?itok&#x3D;ifzk3v5B"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Kristin Cavallari Reacts to 'Controversial' Response About Jay Cutler Unclogging Her Milk Ducts</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Kristin%20Cavallari%20Reacts%20to%20%27Controversial%27%20Response%20About%20Jay%20Cutler%20Unclogging%20Her%20Milk%20Ducts&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Fkristin-cavallari-little-james-3.jpg%3Fitok%3Difzk3v5B&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fkristin-cavallari-reacts-controversial-response-jay-cutler-unclogging-milk-ducts%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/kristin-cavallari-reacts-controversial-response-jay-cutler-unclogging-milk-ducts"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Kristin Cavallari Reacts to 'Controversial' Response About Jay Cutler Unclogging Her Milk Ducts
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/tess-holiday-busy-philipps-interview-fat-folks-have-bomb-sex" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/tess-holliday_0.jpg?itok&#x3D;D4w-ckAp&amp;1542653707"
                              data-alt=" cleanString alt "
                              data-title="Tess Holliday Tells Busy Philipps She Wants the World to Know &#x27;Fat Folks Have Bomb Sex&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/field/image/tess-holliday_0.jpg?itok&#x3D;D4w-ckAp&amp;1542653707"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Tess Holliday Tells Busy Philipps She Wants the World to Know 'Fat Folks Have Bomb Sex'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Tess%20Holliday%20Tells%20Busy%20Philipps%20She%20Wants%20the%20World%20to%20Know%20%27Fat%20Folks%20Have%20Bomb%20Sex%27&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Ffield%2Fimage%2Ftess-holliday_0.jpg%3Fitok%3DD4w-ckAp%261542653707&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Ftess-holiday-busy-philipps-interview-fat-folks-have-bomb-sex%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/tess-holiday-busy-philipps-interview-fat-folks-have-bomb-sex"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Tess Holliday Tells Busy Philipps She Wants the World to Know 'Fat Folks Have Bomb Sex'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/sex/roya-wedding-themed-sex-toys" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1524854964/Group%20Shot%20Packaging.jpg?itok&#x3D;VEbQoe3J"
                              data-alt=" cleanString alt "
                              data-title="This Just In: Royal Wedding-Themed Sex Toys Are Now a Thing"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1524854964/Group%20Shot%20Packaging.jpg?itok&#x3D;VEbQoe3J"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">This Just In: Royal Wedding-Themed Sex Toys Are Now a Thing</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;This%20Just%20In%3A%20Royal%20Wedding-Themed%20Sex%20Toys%20Are%20Now%20a%20Thing&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1524854964%2FGroup%2520Shot%2520Packaging.jpg%3Fitok%3DVEbQoe3J&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsex%2Froya-wedding-themed-sex-toys%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/sex/roya-wedding-themed-sex-toys"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        This Just In: Royal Wedding-Themed Sex Toys Are Now a Thing
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/syndication/former-bachelorette-trista-sutter-suffers-seizure-croatia" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1496674366/Screen%20Shot%202017-06-05%20at%2010.50.43%20AM.png?itok&#x3D;QoqevM6S"
                              data-alt=" cleanString alt "
                              data-title="Former Bachelorette Trista Sutter Suffers Seizure in Croatia: &#x27;I Ended Up in a Euphoric White Dream&#x27;"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1496674366/Screen%20Shot%202017-06-05%20at%2010.50.43%20AM.png?itok&#x3D;QoqevM6S"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Former Bachelorette Trista Sutter Suffers Seizure in Croatia: 'I Ended Up in a Euphoric White Dream'</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Former%20Bachelorette%20Trista%20Sutter%20Suffers%20Seizure%20in%20Croatia%3A%20%27I%20Ended%20Up%20in%20a%20Euphoric%20White%20Dream%27&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1496674366%2FScreen%2520Shot%25202017-06-05%2520at%252010.50.43%2520AM.png%3Fitok%3DQoqevM6S&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fsyndication%2Fformer-bachelorette-trista-sutter-suffers-seizure-croatia%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/syndication/former-bachelorette-trista-sutter-suffers-seizure-croatia"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Former Bachelorette Trista Sutter Suffers Seizure in Croatia: 'I Ended Up in a Euphoric White Dream'
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/fitness/adidas-game-of-thrones-sneakers" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1553272815/got-sneakers-adidas-tout.jpg?itok&#x3D;w-1UduvE"
                              data-alt=" cleanString alt "
                              data-title="Adidas Just Launched Game of Thrones-Inspired Sneakers—and They&#x27;re Selling Out Like Crazy"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/1553272815/got-sneakers-adidas-tout.jpg?itok&#x3D;w-1UduvE"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">Adidas Just Launched <em>Game of Thrones</em>-Inspired Sneakers—and They're Selling Out Like Crazy</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;Adidas%20Just%20Launched%20%3Cem%3EGame%20of%20Thrones%3C%2Fem%3E-Inspired%20Sneakers%E2%80%94and%20They%27re%20Selling%20Out%20Like%20Crazy&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2F1553272815%2Fgot-sneakers-adidas-tout.jpg%3Fitok%3Dw-1UduvE&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Ffitness%2Fadidas-game-of-thrones-sneakers%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/fitness/adidas-game-of-thrones-sneakers"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        Adidas Just Launched <em>Game of Thrones</em>-Inspired Sneakers—and They're Selling Out Like Crazy
                      </span>
                    </a>
                  </li>
                  <li class="popular__listItem carouselNav__listItem show">
                    <a href="/health/gallery/0,,20668163,00.html" class="popular__link carouselNav__link">
                            <div
                              class="component lazy-image  
                                
                                
                                
                                "
                              data-high-density="true"
                              data-src="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-88511307.jpg?itok&#x3D;Zb3aiZPo"
                              data-alt=" cleanString alt "
                              data-title="12 Ways Your Relationship Can Hurt Your Health"
                              data-shop-image="false"
                              data-width=300
                              data-height=300
                              data-tracking-zone="image"
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="https://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-88511307.jpg?itok&#x3D;Zb3aiZPo"
                                  alt=" cleanString alt "
                                  title=" stripTags title "
                                />
                              </div>
                            </noscript>
                            
                            <div class="inner-container js-inner-container ">
                            </div>
                            
                            
                            </div>
                      <span class="popular__listItemImageText">12 Ways Your Relationship Can Hurt Your Health</span>
                    </a>
                    <div class="image-overlay">
                      <span class="icon icon-pinterest-circle-solid social-icon pinterest-transparent" data-social-service="pinterest">
                        <a href="https://www.pinterest.com/pin/create/link/?description&#x3D;12%20Ways%20Your%20Relationship%20Can%20Hurt%20Your%20Health&amp;media&#x3D;https%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fstyles%2Fmain%2Fpublic%2Fgettyimages-88511307.jpg%3Fitok%3DZb3aiZPo&amp;url&#x3D;https%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20668163%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-undefined%26utm_content%3D20190717%26utm_term%3D" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share" data-tracking-zone="image">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>              </a>
                      </span>
                    </div>
                    <a href="/health/gallery/0,,20668163,00.html"
                       class="popular__listItemTitleLink carouselNav__link headline"
                       aria-hidden="true" tabindex="-1">
                      <span>
                        12 Ways Your Relationship Can Hurt Your Health
                      </span>
                    </a>
                  </li>
                </ul>
                <a class="popular__next carouselNav__next carouselNav__button" href="#" aria-label="Next" tabindex="-1"
                   role="button"
                   title="Next">
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                    <title>Next</title>
                    <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                  </svg>
                </a>
              </div>
            </div>
          
            <div class="component topics-carousel allTopics "  data-tracking-zone="all-topics-in">
                  <h2 class="topics-carousel__title allTopics__title">All Topics in Relationships</h2>
                <nav role="region"
                     aria-roledescription="content carousel"
                     aria-label="Topic Links"
                     class="carouselNav topics-carousel__viewPort allTopics__viewPort">
                  <div class="carouselNav__listWrapper allTopics__listWrapper">
                    <a class="carouselNav__prev allTopics__prev carouselNav__button" href="#"
                       aria-label="Previous" role="button"
                       data-tracking-zone="do-not-track"
                       data-tracking-content-headline="previous"
                       tabindex="-1"
                       title="Previous">
                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                        <title>Previous</title>
                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                      </svg>
                    </a>
                    <ul class="carouselNav__list allTopics__list" tabindex="-1">
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="relationships"
                             href="/relationships" tabindex="0">
                            Relationships
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="celebrities"
                             href="/celebrities" tabindex="0">
                            Celebrities
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="sex"
                             href="/sex" tabindex="0">
                            Sex
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="food"
                             href="/food" tabindex="0">
                            Food
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="mind &amp; body"
                             href="/mind-body" tabindex="0">
                            Mind & Body
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="pregnancy"
                             href="/pregnancy" tabindex="0">
                            Pregnancy
                          </a>
                        </li>
                        <li class="carouselNav__listItem allTopics__listItem">
                          <a class="carouselNav__link allTopics__link"
                             data-tracking-content-headline="fitness"
                             href="/fitness" tabindex="0">
                            Fitness
                          </a>
                        </li>
                    </ul>
                    <a class="carouselNav__next allTopics__next carouselNav__button" href="#"
                       aria-label="Next"
                       data-tracking-zone="do-not-track"
                       data-tracking-content-headline="next"
                       tabindex="-1"
                       role="button"
                       title="Next">
                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                        <title>Next</title>
                        <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                      </svg>
                    </a>
                  </div>
                </nav>
            </div>
            <hr class="recirculation__wrapper recirculation__wrapper--bottom" />
          </div>
        </div>



        
      </div>
    </article>

      <div class="component auto-advance"
           data-auto="tardisnyc/health_564764,tardisnyc/health_564740,tardisnyc/health_564371"
           data-type="article"       data-autoadvance-request-data="%7B%22id%22%3A%22tardisnyc%2Fhealth_565430%22%2C%22docTypeFilter%22%3A%22article%22%2C%22page%22%3A1%2C%22pagesize%22%3A3%2C%22sourceFilter%22%3A%22health%22%2C%22orderBy%22%3A%22Recent%22%7D"
    >
        <div class="lazy-content template-two-col"></div>
        <div class="component loader hidden"></div>
      </div>
  </main>
</div>

<div
  class="partial modal share-icons"
  aria-hidden="true"
  id="dialog-e44516c3-5238-482a-a5f0-30d205c643a6"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
      data-action="close-hamburger-menu"
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
    </div>
  </div>
</div>


      <footer class="component footer-test">
            <div class="footer-test main "
              data-tracking-zone="mdex-footer">
                <div class="footer-links-wrapper">
                  <div class="footer-logo">
                    <a class="full-logo" href="/"
                      data-action="footer-logo">
                        <span class="svg-label">Health.com</span>
                        <span class="svg-logo" aria-hidden="true">
                          <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                            <g>
                              <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                              <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                              <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                              <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                            </g>
                          </svg>
                        </span>
                    </a>
                  </div>
                  <nav class="footer-sections" aria-label="Footer">
                    <section class="footer-section footer-magazines-more">
                      <h2 class="footer-title">Magazines &amp; More</h2>
                      <div id="footermagmore"></div>
                    </section>
      
                    <section class="footer-section footer-learn-more">
                      <h2 class="footer-title">Learn More</h2>
                        <ul class="footer-learn-more-links">
                            <li class="footer-link-item">
                              <a href="/service/about"  class="footer-link "
                                
                                data-tracking-label="about us">
                                About Us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.magazine.store/health/"  target="_blank" rel="noopener"  class="footer-link "
                                 aria-describedby="external-disclaimer" 
                                data-tracking-label="subscribe">
                                Subscribe
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/service/contact-us"  class="footer-link "
                                
                                data-tracking-label="contact us">
                                Contact us
                                
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="https://www.health.com/microsites/magazine/fullmediakit.pdf"  target="_blank" rel="noopener"  class="footer-link "
                                
                                data-tracking-label="advertise">
                                Advertise
                                 <span class="hidden-label"> this link opens in a new tab</span>
       
                              </a>
                            </li>
                            <li class="footer-link-item">
                              <a href="/sitemap"  class="footer-link "
                                
                                data-tracking-label="sitemap">
                                Sitemap
                                
                              </a>
                            </li>
                        </ul>
                    </section>
      
                    <section class="footer-section footer-connect">
                      <h2 class="footer-title">Connect</h2>
                      <div class="footer-follow-us">Follow Us</div>
      
                      <div class="footer-social-container">
                          <span
                            class="icon icon-facebook social-icon margin-4-right "
                          >
                              <a href="https://www.facebook.com/health"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-twitter social-icon margin-4-right "
                          >
                              <a href="https://twitter.com/goodhealth"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-pinterest social-icon margin-4-right "
                          >
                              <a href="https://www.pinterest.com/health/"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                          
                          
                          
                              </a>
                          </span>
                          <span
                            class="icon icon-instagram social-icon margin-4-right "
                          >
                              <a href="https://www.instagram.com/healthmagazine"
                                class="display-block "
                                  target="_blank"
                                aria-label="Share on undefined (opens in a new window)"
                              >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                          
                          
                              </a>
                          </span>
                      </div>
      
      
                      <div class="footer-newsletter-signup">
                        <div class="footer-newsletter-signup-heading">Subscribe to Our Newsletter</div>
                        <div id="signup"></div>
                      </div>
      
                    </section>
                  </nav>
                </div>
              <div class="container-full-width footer-other-sites">
                  <div class="footer-other-sites-wrapper">
                    <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                      Other Meredith Sites
                    </a>
      <div
        class="partial modal other-sites static"
        aria-hidden="true"
        id="dialog-5c081782-6de8-4961-b98d-f4757bf50fec"
        role="dialog"
        
      >
        <div tabindex="0" data-a11y-dialog-hide></div>
        <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
          <button
            class="close"
            type="button"
            data-a11y-dialog-hide
            aria-label="Close this dialog window"
            data-tracking-zone="do-not-track"
            data-action="close-hamburger-menu"
          >
            
            <span
              class="icon icon-close utility-icon "
            >
            
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            
            
            </span>
          </button>
          <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
          <div class="content">
                            <ul>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.coastalliving.com/">Coastal Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/category/4248/diabetes-diet-center/">Diabetic Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/extracrispy/">Extra Crispy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.familycircle.com/">Family Circle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitnessmagazine.com/">Fitness Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.fitpregnancy.com/">Fit Pregnancy <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.kraftrecipes.com/">Kraft Recipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.marthastewartweddings.com/">Martha Stewart Weddings <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">Myrecipes <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">Mywedding <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="http://www.traditionalhome.com/">Traditional Home <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                                  <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
               </a></li>
                            </ul>
          </div>
        </div>
      </div>
                  </div>
                <div class="footer-copyright">
                  <span class="footer-copyright-logo">
                      <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                      <g fill="none" fill-rule="nonzero">
                        <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                        <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                        <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                        <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                        <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                        <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                        <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                        <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                        <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                        <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                        <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                        <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                        <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                        <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </g>
                    </svg>            </span>
                  <span class="footer-copyright-text">Health.com is part of the Meredith Health Group. &copy, Copyright 2019 Meredith Corporation. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. See the <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/privacy_terms_service.html">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a> and <a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a> (<a target="_blank" rel="nofollow" href="https://www.meredith.com/legal-ti/health/generic_privacy_new.html?dnp-source=E#california">Your California Rights<span class="hidden-label">this link opens in a new tab</span></a>)for more information. <a target="_blank" rel="nofollow" class="adchoice" href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a> | <a target="_blank" href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb">EU Data Subject Requests<span class="hidden-label">this link opens in a new tab</span></a></span>
                </div>
              </div>
            </div>
      </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="karen pallarito"
          data-content_cms_sub_category=""
          data-content_cms_id="565430"
          data-content_featured_image="https://cdn-img.health.com/sites/default/files/styles/large_16_9/public/styles/main/public/hanna-brown-luke-bachelorette.jpg?itok&#x3D;qd6rakdh&amp;1563292585"
          data-content_headline="luke p. sex-shaming &#x27;bachelorette&#x27; hannah b. isn&#x27;t just wrong, it&#x27;s the perfect example of gaslighting"
          data-content_modified_date="2019/07/16"
          data-content_published_date="2019/07/16"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/relationships/bachelorette-luke-p-gaslighting-hannah-brown"
          data-referrer=""
          data-content_is_post="post"
          data-title="luke p. sex-shaming &#x27;bachelorette&#x27; hannah b. isn&#x27;t just wrong, it&#x27;s the perfect example of gaslighting"
          data-affiliate_link_count="0"
          data-karma_id="565430"
          data-content_cms_category="relationships"
          data-content_cms_tags=""
          data-time_inc_brand="health.com"
          data-time_inc_application="front end"
          data-content_sub_type="video"
          data-auto_advance=""
          data-pos="0"
          data-content_syndicated="internal"
          data-content_syndicated_brand="health.com"
          data-content_syndicated_url="https://www.health.com/relationships/bachelorette-luke-p-gaslighting-hannah-brown"
          data-content_nlp_sentiment_label="neutral"
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude="12.3"
          data-content_nlp_entities="luke p.|hannah b.|hannah brown"
          data-content_nlp_payload="{&quot;entities&quot;:[{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;luke p.&quot;,&quot;relevance&quot;:0.3417373,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;hannah b.&quot;,&quot;relevance&quot;:0.1376435,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;hannah brown&quot;,&quot;relevance&quot;:0.064960316,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;/g/11fk4qxbb6&quot;,&quot;wikipedia_url&quot;:&quot;https://en.wikipedia.org/wiki/hannah_brown&quot;}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;related&quot;,&quot;relevance&quot;:0.042757798,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;work_of_art&quot;,&quot;text&quot;:&quot;episode&quot;,&quot;relevance&quot;:0.036109652,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;work_of_art&quot;,&quot;text&quot;:&quot;the bachelorette&quot;,&quot;relevance&quot;:0.01823687,&quot;disambiguation&quot;:{&quot;mid&quot;:&quot;/m/017mtp&quot;,&quot;wikipedia_url&quot;:&quot;https://en.wikipedia.org/wiki/the_bachelorette&quot;}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;backbone&quot;,&quot;relevance&quot;:0.01775613,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;deception technique&quot;,&quot;relevance&quot;:0.016842498,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;other&quot;,&quot;text&quot;:&quot;emotion&quot;,&quot;relevance&quot;:0.015608481,&quot;disambiguation&quot;:{}},{&quot;type&quot;:&quot;person&quot;,&quot;text&quot;:&quot;finalists&quot;,&quot;relevance&quot;:0.015608481,&quot;disambiguation&quot;:{}}],&quot;categories&quot;:[{&quot;label&quot;:&quot;arts &amp; entertainment/tv &amp; video/tv shows &amp; programs&quot;,&quot;score&quot;:0.87},{&quot;label&quot;:&quot;people &amp; society/family &amp; relationships&quot;,&quot;score&quot;:0.53}],&quot;docsentiment&quot;:{&quot;magnitude&quot;:12.3,&quot;score&quot;:0,&quot;label&quot;:&quot;neutral&quot;},&quot;language&quot;:&quot;en&quot;}"
          data-content_nlp_categories="arts &amp; entertainment/tv &amp; video/tv shows &amp; programs|people &amp; society/family &amp; relationships"
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth"
        data-core-async="video,feed,gallery,gallery-test,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,auto-advance,navigation-test,footer-test,topics-carousel,category-page-videos,category-page-list,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,recirculation-toaster,social-stories,made-it"
      ></div>
    <div
      class="partial modal zoom-image image-modal static"
      aria-hidden="true"
      id="dialog-1d85796f-f075-4eca-bd42-1bf0784c7de0"
      role="dialog"
      
    >
      <div tabindex="0" data-a11y-dialog-hide></div>
      <div class="dialog-wrap" role="dialog" aria-labelledby="overlays_zoom_image">
        <button
          class="close"
          type="button"
          data-a11y-dialog-hide
          aria-label="Close this dialog window"
          data-tracking-zone="do-not-track"
          data-action="close-hamburger-menu"
        >
          
          <span
            class="icon icon-close utility-icon "
          >
          
            <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
          
          
          </span>
        </button>
        <h2 id="overlays_zoom_image" class="dialogTitle">View image</h2>
        <div class="content">
                <div class="component image-zoom">
                	<div class="inner-container">
                		<div class="media-img">
                		</div>
                			<div class="image-wrap-container clearfix">
                					<div class="credit body-caption padding-4-top">Luke P. Sex-Shaming &#x27;Bachelorette&#x27; Hannah B. Isn&#x27;t Just Wrong, It&#x27;s The Perfect Example Of Gaslighting</div>
                			</div>
                	</div>
                </div>
        </div>
      </div>
    </div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>



  </body>
</html>
