<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html" data-ab="60,99,99" data-resource-version="1.41.0" lang="en" data-healthdotcom-resource-version="1.41.0" data-mantle-resource-version="3.13.435" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="healthdotcom" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.health.com/news/blue-light-skincare" />
<title>Should You Add Blue Light Skincare to Your Anti-Aging Routine?</title>
<meta name="description" content="Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="HEALTH" />
<meta name="sailthru.author" content="Korin Miller" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Should You Add Blue Light Skincare to Your Anti-Aging Routine?" />
<meta property="article:section" content="Health" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="979081782488298" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Health" />
<meta property="og:url" content="https://www.health.com/news/blue-light-skincare" />
<meta property="og:title" content="Should You Add Blue Light Skincare to Your Anti-Aging Routine?" />
<meta property="og:description" content="Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why." />
<meta property="og:image" content="https://www.health.com/thmb/iilDrLdfGWSyn5_f7W9BKhDp3Lo=/2000x1334/filters:fill(auto,1)/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/Health/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@health_com_" />
<meta name="twitter:title" content="Should You Add Blue Light Skincare to Your Anti-Aging Routine?" />
<meta name="twitter:description" content="Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why." />
<meta name="twitter:image" content="https://www.health.com/thmb/iilDrLdfGWSyn5_f7W9BKhDp3Lo=/2000x1334/filters:fill(auto,1)/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.41.0/cache/eNqdVlvWoyAM3tBwXMS8ziYCRuUUwQPYf7r7CZdarRTpPLSQ8H25cEnsnAcvRTeD9go74VwXNPirOy_IGUZkiwKBk1E92g0UVmeQ-sQy82I0au866F2E3WWP5kU8AuhXMfEj-xFpnFCOk_89gR7xj3QeNdqishaOJX3OK8-LQWXYhKD81BtPa6wBn0cmjKZI_LvcQiWXtMWbuFgMGqnHgqqSqIa7HGnN6I5bQgu7zjwdxU4uBfSBecG6SOM9h_cE2i25lb8be6n-w96MHg5CZVP5Q0mNeRfTvObxCf8CCqufjGXeGOXlUrvI3lvJ13BMKZ6dgkmPc8ODyl66Bm-HsJK_1kh398kZIUEx0qSKs4kX93DHK3A-J5jBbgKbnvxMSLbXlhwX2UXS2bPzdhV-tdhvNSCWz_RfISZUiHGUQymqGXsJGbZYGu2DHY1-AA9ypHiYgCXs5Xexx1MSrF6fC7zJzyr-fVMs88i4MuKWLvWAEA3T47jVjuppakDsOYjbSVEjz-hc6HAcdOgoR7GWgDOrFegYaMpc-uddPSsb-qMNbYxZkOoCzKVS3IDNPEfI24O9tN_Rm3ma1u67R5TkhsQGhX8lp6OASx8BrmJ1jiF9-lq4gDgUqSpaFNKKPFRcCzLEFH07vGYluyJtWgVcNh3_SgZHZTiozt3kQmV0ewZvcoWZO1kaLkooNQYl_SPW0N28xBqMnclH-JIKFQ_BiulNvHCWIoq-XtMLzrAq5YRF1JF3FNv6w2CUMj9HqbJ9gzGeti8NV9FFUIpsm7ZxQu1yB6GtWdJXZw9uYqumh2bdrm8WV64Tvaae46E2osyYh4oLjT9OoQ8pZspJ8w_eH8q6.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.41.0/cache/eNqFk2FugzAMhS-0KHfYNO3XpKriAiFxwSXEzHGY4PQLXbVSllKJH-D32XpOHjqKEbS6N0E8aEv9QAGCRO3NREn0OeZH2RZs96Lv4fMCzVPEGTJB4YTNFrl-eazjHV4aRcaBKwgjBEese3LAAWdWv1KBtEQd_h--MfGVgKcojKEpzEiCHgWLFk9B7cmO-l3941A9Xk9aJimvxZCZBBUb25VN9_lF1QymGwjz5f0hWWvBeGkdiX1ib0h1THVBePs8FKrH6rVQlcXkUer3EdY-VlbNVN-WXOXNuMvtNIOUvJkG1IjwvdVWAxrpLyHwaDslDw5rxecIJCuJwS3hlVxb2qNV2clO29UnY9OKYoP-OYv51wgooG5NS4jzTvwDTKNSWQ.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.41.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.41.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.41.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.41.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.41.0/icons/favicons/mstile-310x150.png">


					
					<script id="healthdotcom-schema_1-0" class="comp  healthdotcom-schema mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Should You Add Blue Light Skincare to Your Anti-Aging Routine?"
,"datePublished": "2022-09-23T15:32:23.000-04:00"
,"dateModified": "2022-09-23T15:32:23.000-04:00"
,"author": [
{"@type": "Person"
,"name": "Korin Miller"
,"description": "Korin is a former New Yorker who now lives at the beach. She received a double B.A. in International Relations and Marketing from The College of William &amp; Mary (which she doesn’t use at all now) and an M.A. in Interactive Journalism from American University. Korin is a health reporter who has been published in The Washington Post, Prevention, Cosmopolitan, Forbes, Women’s Health, and Yahoo, among others. When she’s not working, Korin enjoys biking, eating tacos, and trying to keep up with her kids. She can pretty much always be found at the beach."
,"url": "https://www.health.com/author/korin-miller"
,"sameAs": [
"https://twitter.com/KorinMiller"
]
}
]
,"description": "Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.health.com/thmb/DQpf42ACMO6uVsmz-voi-nc-kvE=/1334x1334/smart/filters:no_upscale()/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg",
"height": 1334,
"width": 1334
},
{
"@type": "ImageObject",
"url": "https://www.health.com/thmb/GC9ibek9OPIMS92Y3hDRgSNi2_o=/1779x1334/smart/filters:no_upscale()/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg",
"height": 1334,
"width": 1779
},
{
"@type": "ImageObject",
"url": "https://www.health.com/thmb/HMxsYIOkw9ukgAg_8mesvYwMiJc=/2000x1125/smart/filters:no_upscale()/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg",
"height": 1125,
"width": 2000
}
]
,"publisher": {
"@type": "Organization",
"name": "Health",
"url": "https://www.health.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.health.com/thmb/nLoWOiQEJP-zC7E14QmQlgu_oGY=/640x174/filters:no_upscale():max_bytes(150000):strip_icc()/healthdotcom_logo_schema-3fae524140be459ba68eb28c8f9ae819.png",
"width": 640,
"height": 174
},
"brand": "Health"
, "publishingPrinciples": "https://www.health.com/health-com-s-editorial-process-5224046"
, "sameAs" : [
"https://en.wikipedia.org/wiki/Health_(magazine)",
"https://www.instagram.com/healthmagazine/",
"https://www.facebook.com/Health/",
"https://twitter.com/health_com_",
"https://www.pinterest.com/health/",
"https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ"
]
}
,"articleSection": "News"
,"keywords": ["Skincare"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.health.com/news/blue-light-skincare"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.health.com/news",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.health.com/news/blue-light-skincare",
"name": "Should You Add Blue Light Skincare to Your Anti-Aging Routine?"
}
}
]
}
,"reviewedBy": [
{"@type": "Person"
,"name": "Marley Hall"
,"description": "Marley Hall is a writer and fact-checker specializing in medical and health information. She uses her experience in medical research to ensure content is accurate across multiple Dotdash Meredith brands."
,"jobTitle": "Fact Checker"
,"url": "https://www.health.com/author/marley-hall"
,"knowsAbout": ["Clinical research, Surgery, Public health"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "Clemson University"
}
]
}
]
,"lastReviewed": "2022-09-23T15:32:23.000-04:00"
}
, "about": [
]		
}
</script><!-- end: comp healthdotcom-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="14482400667" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-website">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2V2ZM11 19.93C7.05 19.44 4 16.08 4 12C4 11.38 4.08 10.79 4.21 10.21L9 15V16C9 17.1 9.9 18 11 18V19.93V19.93ZM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10H10C10.55 10 11 9.55 11 9V7H13C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12C20 14.08 19.2 15.97 17.9 17.39V17.39Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M1 21H5V9H1V21ZM23 10C23 8.9 22.1 8 21 8H14.69L15.64 3.43L15.67 3.11C15.67 2.7 15.5 2.32 15.23 2.05L14.17 1L7.59 7.59C7.22 7.95 7 8.45 7 9V19C7 20.1 7.9 21 9 21H18C18.83 21 19.54 20.5 19.84 19.78L22.86 12.73C22.95 12.5 23 12.26 23 12V10.09L22.99 10.08L23 10Z"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15 3H6C5.17 3 4.46 3.5 4.16 4.22L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91L1.01 13.92L1 14C1 15.1 1.9 16 3 16H9.31L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95L9.83 23L16.42 16.41C16.78 16.05 17 15.55 17 15V5C17 3.9 16.1 3 15 3V3ZM19 3V15H23V3H19V3Z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
<symbol id="icon-check-circle">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2Zm-2 15-5-5 1.41-1.41L10 14.17l7.59-7.59L19 8l-9 9Z"/></svg> </symbol>
<symbol id="icon-sources-show">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M11 5H9V9H5V11H9V15H11V11H15V9H11V5ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18Z"/></svg> </symbol>
<symbol id="icon-sources-hide">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5 9V11H15V9H5V9ZM10 0C4.48 0 0 4.48 0 10C0 15.52 4.48 20 10 20C15.52 20 20 15.52 20 10C20 4.48 15.52 0 10 0V0ZM10 18C5.59 18 2 14.41 2 10C2 5.59 5.59 2 10 2C14.41 2 18 5.59 18 10C18 14.41 14.41 18 10 18V18Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 18h18v-2H3v2Zm0-5h18v-2H3v2Zm0-7v2h18V6H3Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 640 180" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M389.246 175.973h31.571V1.974h-31.571v173.999ZM517.064 173.77c-6.213 2-17.247 3.893-25.41 3.893-27.358 0-38.881-12.463-38.881-37.701V71.23h-21.495V45.29h21.495V1.976h31.567V45.29h31.837V71.23H484.34v62.425c0 10.966 3.814 16.079 13.853 16.079 6.197 0 13.931-1.549 18.871-3.514v27.55Z" fill="#000" fill-opacity=".95"/><mask id="a" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="1" width="133" height="175"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 1.975h132.9v173.999H0V1.975Z" fill="#fff"/></mask><g mask="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" d="M98.538 1.975v69.498H34.362V1.975H0v173.999h34.362v-72.509h64.176v72.509H132.9V1.975H98.538Z" fill="#000" fill-opacity=".95"/></g><mask id="b" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="144" y="42" width="116" height="138"><path fill-rule="evenodd" clip-rule="evenodd" d="M144.525 42.117h114.764v137.029H144.525V42.117Z" fill="#fff"/></mask><g mask="url(#b)"><path fill-rule="evenodd" clip-rule="evenodd" d="M259.289 106.653c0-34.001-14.911-64.536-55.861-64.536-38.599 0-58.903 29.609-58.903 68.52 0 41.562 22.695 68.509 63.645 68.509 16.546 0 35.452-3.005 46.587-8.738v-28.291c-10.933 5.79-26.796 10.092-41.412 10.092-20.702 0-33.644-9.745-36.252-32.049h81.726c.374-4.489.47-9.2.47-13.507Zm-82.421-8.795c2.215-21.63 11.859-30.183 27.068-30.183 14.462 0 24.12 12.329 24.023 30.183h-51.091Z" fill="#000" fill-opacity=".95"/></g><path fill-rule="evenodd" clip-rule="evenodd" d="M321.762 42.117c-17.396 0-31.938 2.882-43.289 7.91v28.377c11.405-5.749 25.64-8.866 39.268-8.866 20.812 0 25.297 10.722 25.362 28.108-7.486-2.106-16.707-3.383-25.785-3.383-28.897 0-50.313 15.552-50.313 43.455 0 25.331 16.522 41.428 42.314 41.428 14.933 0 26.326-4.888 34.824-14.986v11.811h30.679V92.095c0-30.175-16.172-49.978-53.06-49.978Zm-4.826 113.037c-12.017 0-19.339-6.185-19.339-18.579 0-11.912 7.01-20.441 25.052-20.441 7.079 0 14.336 1.132 20.458 2.855v6.623c0 18.415-11.914 29.542-26.171 29.542ZM596.495 42.117c-14.644 0-27.249 6.118-35.032 15.191V1.974h-31.714v173.997h31.714V103.8c0-21.185 8.201-33.754 25.086-33.754 13.671 0 20.607 9.254 20.607 27.251v78.674h31.714V91.159c0-27.374-10.617-49.042-42.375-49.042Z" fill="#000" fill-opacity=".95"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.5 14H14.71L14.43 13.73C15.41 12.59 16 11.11 16 9.5C16 5.91 13.09 3 9.5 3C5.91 3 3 5.91 3 9.5C3 13.09 5.91 16 9.5 16C11.11 16 12.59 15.41 13.73 14.43L14 14.71V15.5L19 20.49L20.49 19L15.5 14ZM9.5 14C7.01 14 5 11.99 5 9.5C5 7.01 7.01 5 9.5 5C11.99 5 14 7.01 14 9.5C14 11.99 11.99 14 9.5 14Z"/></svg> </symbol>
<symbol id="icon-info">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2ZM13 17H11V11H13V17ZM13 9H11V7H13V9Z"/></svg> </symbol>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 11H7.83L13.42 5.41L12 4L4 12L12 20L13.41 18.59L7.83 13H20V11Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 5.61143L18.3886 4L12 10.3886L5.61143 4L4 5.61143L10.3886 12L4 18.3886L5.61143 20L12 13.6114L18.3886 20L20 18.3886L13.6114 12L20 5.61143Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--search header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Health">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_1-0" class="comp is-screenreader-only mntl-text-block">
Health</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp type--cat general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="general-search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button class="general-search__close" aria-role="button" aria-label="Close search bar">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat general-search -->
</li>
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp type--cat fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="type--cat-bold">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type--squirrel button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<svg class="icon icon-info message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-info"></use>
</svg>
<span class="message-banner__text ">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp type--cat fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a
href="https://www.health.com/news"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> News
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/diseases-conditions" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-conditions-a---z-fullscreen-nav">
Conditions A - Z
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-conditions-a---z-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Conditions A - Z</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/condition/anxiety"
rel="nocaes"
> Anxiety
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/condition/infectious-diseases/coronavirus"
rel="nocaes"
> Coronavirus
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/condition/type-2-diabetes"
rel="nocaes"
> Type 2 Diabetes
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/condition/headaches-and-migraines"
rel="nocaes"
> Headaches and Migraines
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/condition/heart-disease"
rel="nocaes"
> Heart Disease
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.health.com/nutrition"
rel="nocaes"
class="fullscreen-nav__link type--squirrel-bold"
> Nutrition
</a><!-- end: fullscreen-nav__link type--squirrel-bold --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/wellness" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-wellness-fullscreen-nav">
Wellness
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-wellness-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">Wellness</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/best-life-now"
rel="nocaes"
> Best Life now
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/mind-body"
rel="nocaes"
> Mind and Body
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/resolution-reboot"
rel="nocaes"
> Resolution Reboot
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/wellness-warriors"
rel="nocaes"
> Wellness Warriors
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.health.com/wellness"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/about-us-5223970" class="fullscreen-nav__title type--squirrel" aria-expanded="false" aria-controls="fullscreen-nav__sublist-about-us-fullscreen-nav">
About Us
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-about-us-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type--goat-bold">About Us</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/health-com-s-editorial-process-5224046"
rel="nocaes"
> Editorial Process
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/health-com-s-medical-expert-board-5224047"
rel="nocaes"
> Medical Expert Board
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--rabbit">
<a
href="https://www.health.com/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
> Anti-Racism Pledge
</a><!-- end: --> </li>
<li class="fullscreen-nav__sublist-item type--squirrel-bold">
<a
href="https://www.health.com/about-us-5223970"
rel="nocaes"
> Read More
</a><!-- end: --> </li>
</ul>
</div>
</li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<ul class="utility-nav__list type--rabbit">
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/Health/" data-network="facebook" aria-label="Visit Health's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/health_com_" data-network="twitter" aria-label="Visit Health's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/health/" data-network="pinterest" aria-label="Visit Health's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/healthmagazine/" data-network="instagram" aria-label="Visit Health's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ" data-network="youtube" aria-label="Visit Health's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.health.com/news"
rel="nocaes"
> News
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
> Conditions A - Z
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/anxiety"
rel="nocaes"
> Anxiety
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/infectious-diseases/coronavirus"
rel="nocaes"
> Coronavirus
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/type-2-diabetes"
rel="nocaes"
> Type 2 Diabetes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/headaches-and-migraines"
rel="nocaes"
> Headaches and Migraines
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/heart-disease"
rel="nocaes"
> Heart Disease
</a><!-- end: --> </li>
<li class="header-nav__sublist-item type--squirrel-bold view-all">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/nutrition"
rel="nocaes"
> Nutrition
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/wellness"
rel="nocaes"
> Wellness
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/best-life-now"
rel="nocaes"
> Best Life Now
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/mind-body"
rel="nocaes"
> Mind and Body
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/resolution-reboot"
rel="nocaes"
> Resolution Reboot
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/wellness-warriors"
rel="nocaes"
> Wellness Warriors
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-5223970"
rel="nocaes"
> About Us
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-editorial-process-5224046"
rel="nocaes"
> Editorial Process
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-medical-expert-board-5224047"
rel="nocaes"
> Medical Expert Board
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
> Anti-Racism Pledge
</a><!-- end: --> </li>
</ul>
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--search header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="healthdotcom-article_1-0" class="comp mntl-article--two-column-right-rail healthdotcom-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.health.com/news"
rel="nocaes"
id="mntl-text-link_1-0"
class=" mntl-text-link mntl-breadcrumbs__link"
data-tracking-container="true"
><span class="link__wrapper">News</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type--squirrel breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type--lion article-heading mntl-text-block">
Should You Add Blue Light Skincare to Your Anti-Aging Routine?</h1><!-- end: comp type--lion article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type--dog article-subheading">
Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why.</h2><!-- end: comp type--dog article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="healthdotcom-bylines_1-0" class="comp type--rabbit healthdotcom-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Korin is a former New Yorker who now lives at the beach. She received a double B.A. in International Relations and Marketing from The College of William &amp;amp; Mary (which she doesn’t use at all now) and an M.A. in Interactive Journalism from American University. Korin is a health reporter who has been published in The Washington Post, Prevention, Cosmopolitan, Forbes, Women’s Health, and Yahoo, among others. When she’s not working, Korin enjoys biking, eating tacos, and trying to keep up with her kids. She can pretty much always be found at the beach.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.health.com/author/korin-miller"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Korin Miller</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.3%;">
<img
data-srcset="https://www.health.com/thmb/vfLiIBM8o7vUrHtQN2lqMb_cuvk=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 40w, https://www.health.com/thmb/3B1NMRwfN5dBY8C72Wh5H0oG0oY=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 58w, https://www.health.com/thmb/QAuL-C36tHwdd2BZ3UpOdmldGFs=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 76w, https://www.health.com/thmb/j9cqfGYOCFzpOS9NQYszJFlrd18=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 112w"
data-sizes="80px"
data-src="https://www.health.com/thmb/vGcKWa1GCm-cOecSBiSOQwgNoF0=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg"
alt="korin miller"
class="lazyload mntl-author-tooltip__image"
width="75"
height="75"
/>
<noscript>
<img src="https://www.health.com/thmb/vGcKWa1GCm-cOecSBiSOQwgNoF0=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg"
srcset="https://www.health.com/thmb/vfLiIBM8o7vUrHtQN2lqMb_cuvk=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 40w, https://www.health.com/thmb/3B1NMRwfN5dBY8C72Wh5H0oG0oY=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 58w, https://www.health.com/thmb/QAuL-C36tHwdd2BZ3UpOdmldGFs=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 76w, https://www.health.com/thmb/j9cqfGYOCFzpOS9NQYszJFlrd18=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/headshot_korin-958f22c739054b80930a501712bec6b4.jpg 112w"
alt="korin miller"
width="75"
height="75"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.health.com/author/korin-miller"
rel="nocaes"
class="mntl-attribution__item-name"
>Korin Miller</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav healthdotcom-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/KorinMiller"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a><!-- end: social-nav__link social-nav__link--twitter --> </li>
</ul>
</nav><!-- end: comp mntl-author-tooltip__social-nav healthdotcom-social-nav mntl-social-nav -->
<div class="mntl-author-tooltip__bio">
<p>Korin is a former New Yorker who now lives at the beach. She received a double B.A. in International Relations and Marketing from The College of William &amp; Mary (which she doesn’t use at all now) and an M.A. in Interactive Journalism from American University. Korin is a health reporter who has been published in The Washington Post, Prevention, Cosmopolitan, Forbes, Women’s Health, and Yahoo, among others. When she’s not working, Korin enjoys biking, eating tacos, and trying to keep up with her kids. She can pretty much always be found at the beach.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/about-us-5223970#toc-our-editorial-process"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>health's editorial guidelines</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on September 23, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
<div id="mntl-bylines__group_1-0-1" class="comp mntl-bylines__group--fact_checker mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0-1" class="comp mntl-bylines__item mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<div data-tooltip="Marley Hall is a writer and fact-checker specializing in medical and health information. She uses her experience in medical research to ensure content is accurate across multiple Dotdash Meredith brands." data-inline-tooltip="true">
<a
href="https://www.health.com/author/marley-hall"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Marley Hall</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0-1" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:129.3%;">
<img
data-srcset="https://www.health.com/thmb/GgWXVmes4SBKpiToYCe8On0N3LU=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 40w, https://www.health.com/thmb/NsslYaUYbiIQaL5lq-oKS_dO2DY=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 58w, https://www.health.com/thmb/mD4AXhSS8R9RpVo2YMFMqA-Pdug=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 76w, https://www.health.com/thmb/e2x1MLUqUFvktBZvqu7eklA77oU=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 112w"
data-sizes="80px"
data-src="https://www.health.com/thmb/oaaFc_PB84CNDeZ0E2jUFAAJAfg=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg"
alt="Ashley Hall"
class="lazyload mntl-author-tooltip__image"
width="75"
height="75"
/>
<noscript>
<img src="https://www.health.com/thmb/oaaFc_PB84CNDeZ0E2jUFAAJAfg=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg"
srcset="https://www.health.com/thmb/GgWXVmes4SBKpiToYCe8On0N3LU=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 40w, https://www.health.com/thmb/NsslYaUYbiIQaL5lq-oKS_dO2DY=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 58w, https://www.health.com/thmb/mD4AXhSS8R9RpVo2YMFMqA-Pdug=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 76w, https://www.health.com/thmb/e2x1MLUqUFvktBZvqu7eklA77oU=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/image01-b4a471835f6345ffaa6d4814e05e4e4f.jpeg 112w"
alt="Ashley Hall"
width="75"
height="75"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0-1" class="comp mntl-author-tooltip__name mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<a
href="https://www.health.com/author/marley-hall"
rel="nocaes"
class="mntl-attribution__item-name"
>Marley Hall</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<div class="mntl-author-tooltip__bio">
Marley Hall is a writer and fact-checker specializing in medical and health information. She uses her experience in medical research to ensure content is accurate across multiple Dotdash Meredith brands.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/about-us#toc-fact-checkers"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>health's fact checking process</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item -->
</div><!-- end: comp mntl-bylines__group--fact_checker mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit healthdotcom-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Should You Add Blue Light Skincare to Your Anti-Aging Routine?" data-description="Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.health.com%2Fnews%2Fblue-light-skincare%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.health.com%2Fnews%2Fblue-light-skincare%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=health_com_&text=Should+You+Add+Blue+Light+Skincare+to+Your+Anti-Aging+Routine%3F"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.health.com%2Fnews%2Fblue-light-skincare%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Should+You+Add+Blue+Light+Skincare+to+Your+Anti-Aging+Routine%3F&media=https%3A%2F%2Fwww.health.com%2Fthmb%2F-U0CnyMFu15oHmnatNq2lwF0jiw%3D%2F750x0%2Fblue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.health.com/news/blue-light-skincare?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<figure id="figure-article_1-0" class="comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
src="https://www.health.com/thmb/QKdaXhqjVGXlV6zP1o1i31qJKgk=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg"
width="2000"
height="1334"
alt="Smiling woman in front of computer and phone"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAABQUFCsaEj9TUUM4MnJlVXtwUHJpYH6JT3+HeoVaOIBcRI11U6V7YqZ+ZYqdQZuWRIiSebWObbS3dMmqfNGocty6e9LXfY2XoZGbpamYjqackLestLuxpbi6pMi3nd+7idu3k925ldvEm8vEvNXIuNvEsuXFkuTJnODDoeLOrefPt+nUv8zFzNbNxtPLyd3Ox9rRyNvUzt3Uzd7XzdnU0dzX1NzX3t/f3+TRwODWzeLb0+DY1fPczO3gz+7g0/Dr5/Hx8fX08vX2+Pn5+fn6/P39/RQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFBQUFCwAAAAACgAHAEYIUQAlzChyYwARDgQgxPCQ4QcNBg0uoChQAUYOGTxesBCAwMGIFBNwlFABIkQCEx8s6BgSIYAQDR0OtCARZAeAGhswGHiwQEQPHyuA2HCh4ASFgAA7&#39;)"
/>
<noscript>
<img
src="https://www.health.com/thmb/QKdaXhqjVGXlV6zP1o1i31qJKgk=/2250x0/filters:no_upscale():max_bytes(150000):strip_icc():gifv()/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg"
width="2000"
height="1334"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
alt="Smiling woman in front of computer and phone"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner">Photo: Westend61/Getty</span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type--mouse figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
In today&#39;s world, many of us spend hours tethered to a screen of one type or another—whether it&#39;s a phone, tablet, or a laptop computer.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
All of that screen time however, may be impacting your skin thanks to the blue light—or short-wavelength light—that's emitted, which <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6280109/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">research</a> has shown can cause everything from premature aging to dark, long-lasting hyperpigmentation.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
While it&#39;s unlikely that any of us are about to abandon our phones and computers, there&#39;s a growing variety of skincare products that have been designed to block harmful blue light rays and also address some of their impacts. But are these products all hype? Do they actually help? And if so, what exactly do they do? Here&#39;s a closer look.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-6" class="comp related-link mntl-sc-block healthdotcom-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.health.com/beauty/skincare/dermatologists-best-skincare-tips"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">9 Dermatologists Reveal Their Best Skincare Tips</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block healthdotcom-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-what-is-blue-light-and-why-is-it-harmful"></span> <h2 id="mntl-sc-block_1-0-8" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> <strong>What Is Blue Light and Why Is It Harmful?</strong> </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
For those who may not be familiar with the term—blue light is a color on the visible light spectrum that's emitted by computer screens, TVs, phones, and even as part of regular sunlight, board-certified dermatologist <a href="https://eternaldermatology.com/meet-dr-rodney/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">J. Rodney, MD</a>, founding director of <a href="https://eternaldermatology.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">Eternal Dermatology Aesthetics</a> and professor of dermatology at Howard University and George Washington University, told <em>Health</em>.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-html">
&#34;It&#39;s literally everywhere,&#34; Dr. Rodney said of blue light.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-html">
There was a great deal of initial concern in recent years about blue light's impacts on eyesight and sleep cycles—which are worrisome issues in their own right. But now there's a growing body of <a href="https://pubmed.ncbi.nlm.nih.gov/33247615/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">research</a> that has linked higher levels of exposure to blue light—which is also known as <a href="https://www.cnn.com/cnn-underscored/beauty/blue-light-damaging-skin" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">high-energy visible light (HEV)</a>—to skin changes <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6280109/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3">including DNA damage</a> and cell and tissue death. Those impacts can, it seems, speed up the aging process and contribute to things like fine lines, wrinkles, and skin discoloration, Dr. Rodney said.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
One recent <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6280109/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">study</a> pointed out that the consequences of modern life is that we are all not getting enough natural light during the day and are conversely being "overexposed" to high levels of artificial light. The study went on to say that our skin is bearing the brunt of that exposure in the form of high levels of "<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5551541/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">oxidative stress</a>" and that the link between oxidative stress and aging is well documented.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Recent studies show that exposure of human skin cells to light emitted from electronic devices, even for exposures as short as 1 hour, may cause reactive oxygen species (ROS) generation, apoptosis, and necrosis,&#34; said the study.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
Translation: all of that screen time is not doing you—or your skin any favors.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
"Blue light...penetrates deeper into the skin than UV light and stimulates activity of pigment-producing cells," <a href="http://www.zeichnerdermatology.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Joshua Zeichner, MD</a>, director of cosmetic and clinical research in dermatology at Mount Sinai Hospital in New York City. That can lead to <a href="https://www.aocd.org/page/Hyperpigmentation" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">hyperpigmentation</a> of your skin, among other things, he said. It can also cause <a href="https://www.aad.org/public/diseases/a-z/melasma-overview" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3">melasma</a>, a skin condition that causes patches and spots.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-html">
Keep in mind, though, that not all blue light is bad.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-html">
"In dermatology, we use blue light for photodynamic therapy in the treatment of acne and [premature] skin cancers," <a href="https://rwjms.rutgers.edu/departments/pathology-and-laboratory-medicine/faculty/clinical/faculty-profiles/cindy-wassef-md" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Cindy Wassef, MD</a>, assistant professor at the Rutgers Robert Wood Johnson Medical School, told <em>Health</em>. "The concern is the more constant, frequent exposure to blue light."
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<div id="mntl-sc-block_1-0-27" class="comp related-link mntl-sc-block healthdotcom-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.health.com/beauty/best-anti-aging-night-cream"
rel="nocaes"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link type--cat-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The 11 Best Anti-Aging Night Creams, According to Dermatologists</span></a><!-- end: mntl-sc-block-featuredlink__link mntl-text-link type--cat-link -->
</div><!-- end: comp related-link mntl-sc-block healthdotcom-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block -->
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-what-is-blue-light-skincare-exactly"></span> <h2 id="mntl-sc-block_1-0-29" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> <strong>What Is Blue Light Skincare Exactly?</strong> </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<p id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-html">
Blue light skincare takes many forms—from sprays, creams, and gels to sunscreens that can be used to block blue light and also rejuvenate your skin. There are also night creams that promise to reverse the fine lines and wrinkles brought about by blue light and digital defense <a href="https://shop.senegence.com/en-us/product/3003/Digital%20Age%20Defense%20Serum" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">serums</a> that promise to block the light's rays to prevent wrinkling in the first place.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-html">
Blue light sunscreens meanwhile, work to block UV rays along with the blue light itself, Dr. Zeichner said. The standard sunscreen you grab from your drugstore shelf doesn&#39;t generally offer that double benefit.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-html">
&#34;Regular sunscreen doesn&#39;t cover blue light as ideally as the ones targeted to blue light,&#34; Dr. Rodney said. &#34;Blue light tends to get through these, both chemical and mineral sunscreens.&#34;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-html">
But there is a caveat here— <em>tinted</em> sunscreens actually do protect against blue light.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-html">
"Tinted sunscreen with SPF 30 and higher can protect the skin from blue light as well as UVA and UVB," New York-based dermatologist <a href="https://goldenbergdermatology.com/about/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Gary Goldenberg, MD</a>, told <em>Health</em>. It's due to the iron oxide pigments in the tinted sunscreen, Dr. Zeichener explained, noting that "the latest generation of sunscreens now contain antioxidants with visible light protection."
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-html">
It&#39;s important to note that the research into blue light&#39;s impact on skin is ongoing, Dr. Wassef added. Nevertheless, dermatologists say blue light sunscreen seems to be worth the hype.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-42" class="comp mntl-sc-block mntl-sc-block-html">
&#34;It gives you a better end result,&#34; Dr. Rodney said.
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-html">
<strong><em>To get our top stories delivered to your inbox, sign up for the </em></strong><a href="https://pages.email.health.com/newsletters/" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1"><strong><em>Healthy Living</em></strong></a><strong><em> newsletter</em></strong>
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button button--outlined-little-round article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<svg class="icon icon-check-circle message-banner__prefix-icon message-banner__icon ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-check-circle"></use>
</svg>
<span class="message-banner__text type--cat-bold">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6743461" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div><!-- end: comp sources-and-citation mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c00d86c62b7d41ac875625a187fa8ab7" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_9-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_13-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_15-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="50"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail healthdotcom-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="ec0cc83a0b004deeb63c884f9edf8aa5" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<section id="recirc-section_1-0" class="comp recirc-section" data-tracking-container="true">
<span class="recirc-section__header type--camel">
Related Articles
</span>
<div class="loc recirc-content">
<div id="recirc-section__card-list-1_1-0" class="comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_1-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5241408" data-tax-levels href="https://www.health.com/condition/skin-cancer/best-sunscreen-for-dark-skin" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video card__img universal-image__image"
width="282"
height="188"
aria-description="The-Best-Sunscreens-for-Dark-Skin-AdobeStock_293077808"
data-src="https://www.health.com/thmb/PdCVnENQio3QfZN23sbXk4wgets=/282x188/filters:gifv(webm)/The-Best-Sunscreens-for-Dark-Skin-AdobeStock_293077808-35429afdc6d04ccfb1b71114157a20b5.gif"
>
</video>
<noscript>
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video mntl-gif__video--fallback card__img universal-image__image "
width="282"
height="188"
aria-description="The-Best-Sunscreens-for-Dark-Skin-AdobeStock_293077808"
src="https://www.health.com/thmb/pgTiZK3QWJpvuWV4i7C13l3L0VQ=/300x0/filters:gifv(webm)/The-Best-Sunscreens-for-Dark-Skin-AdobeStock_293077808-35429afdc6d04ccfb1b71114157a20b5.gif"
>
</video>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skin Cancer">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Best Sunscreen for Dark Skin, According to Experts and Customer Reviews</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Andrea Jordan"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5246707" data-tax-levels href="https://www.health.com/condition/infectious-diseases/coronavirus/covid-toes" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/HKMOfvy1R3S4Wk051FJ6ps_sFyQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/COVID-Toes-Major-New-Update-With-New-Study-Info-AdobeStock_282206796-2000-57e57af42d46431e871d297025c4b3da.jpg"
width="282"
height="188"
alt="COVID-Toes-Major-New-Update-With-New-Study-Info-AdobeStock_282206796"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/HKMOfvy1R3S4Wk051FJ6ps_sFyQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/COVID-Toes-Major-New-Update-With-New-Study-Info-AdobeStock_282206796-2000-57e57af42d46431e871d297025c4b3da.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="COVID-Toes-Major-New-Update-With-New-Study-Info-AdobeStock_282206796"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Coronavirus">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Are &#39;COVID Toes&#39; a Real Symptom of the Virus?</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Korin Miller"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5268129" data-tax-levels href="https://www.health.com/beauty/2022-beauty-awards" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/CdsHbdAZGGtaQMkIYzR0wPZY-RI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/2022-Beauty-Awards-Health-Stocksy_txp1007416b8YO300_Medium_3343525--2000-755a1a77ba87407880e5f8d402b49840.jpg"
width="282"
height="188"
alt="Young woman applying moisturizer on clean dewy natural skin"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/CdsHbdAZGGtaQMkIYzR0wPZY-RI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/2022-Beauty-Awards-Health-Stocksy_txp1007416b8YO300_Medium_3343525--2000-755a1a77ba87407880e5f8d402b49840.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Young woman applying moisturizer on clean dewy natural skin"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">2022 Beauty Awards</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Lisa DeSantis"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5239843" data-tax-levels href="https://www.health.com/beauty/skincare/best-sunscreen-for-face-under-makeup" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/CQhvB2ETT4j3KjdwH95PW56oMoo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Best-Sunscreen-for-Face-Under-Makeup-According-to-Customer-Reviews-GettyImages-1232559381-2000-64386380b940459d835cffc50e1f2e41.jpg"
width="282"
height="188"
alt="The-Best-Sunscreen-for-Face-Under-Makeup-According-to-Customer-Reviews-GettyImages-1232559381"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/CQhvB2ETT4j3KjdwH95PW56oMoo=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Best-Sunscreen-for-Face-Under-Makeup-According-to-Customer-Reviews-GettyImages-1232559381-2000-64386380b940459d835cffc50e1f2e41.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="The-Best-Sunscreen-for-Face-Under-Makeup-According-to-Customer-Reviews-GettyImages-1232559381"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skincare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 10 Best Face Sunscreens That You Can Wear With Makeup</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Shannon M. Bauer"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5243021" data-tax-levels href="https://www.health.com/condition/skin-cancer/gel-manicure-safe" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/gnAfigfB6nRyvc-9whDa26bNhsc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/gettyimages-809179556-1a25cc3008134ae1b0cf3488c448dffc.jpg"
width="282"
height="188"
alt="Stylish trendy gel manicure pink polish nails"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/gnAfigfB6nRyvc-9whDa26bNhsc=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/gettyimages-809179556-1a25cc3008134ae1b0cf3488c448dffc.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Stylish trendy gel manicure pink polish nails"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skin Cancer">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The Truth About Gel Manicures and Ways To Get a Safer Manicure</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Amanda Gardner"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5242491" data-tax-levels href="https://www.health.com/beauty/best-zinc-oxide-sunscreen" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video card__img universal-image__image"
width="282"
height="188"
aria-description="best-zinc-oxide-sunscreens"
data-src="https://www.health.com/thmb/Jf4rs8CpcWP_ckRRNzldu6YLdow=/282x188/filters:gifv(webm)/best-zinc-oxide-sunscreens-0456b3fcc1b94f1988f8eb200e7d3b6c.gif"
>
</video>
<noscript>
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video mntl-gif__video--fallback card__img universal-image__image "
width="282"
height="188"
aria-description="best-zinc-oxide-sunscreens"
src="https://www.health.com/thmb/XdhzggZQNPRqATD4xf7byRQ90yA=/300x0/filters:gifv(webm)/best-zinc-oxide-sunscreens-0456b3fcc1b94f1988f8eb200e7d3b6c.gif"
>
</video>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 11 Best Zinc Oxide Sunscreens for Your Face, Recommended by Dermatologists</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Susan Brickell and Emily Belfiore"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6740754" data-tax-levels href="https://www.health.com/beauty/skincare/editors-pick-top-mineral-sunscreens-for-sensitive-skin" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/h8qPtWj-UbuLK_pGnKi4ODi8P4o=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Accolades-Sunscreen-Stocksy_txp8a7f8007ueU300_Medium_4518223-c4d3ef9331964663a59b128f1adcdc07.jpg"
width="282"
height="188"
alt="Woman lying on a blanket in the sun shading her eyes with her hand"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/h8qPtWj-UbuLK_pGnKi4ODi8P4o=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Accolades-Sunscreen-Stocksy_txp8a7f8007ueU300_Medium_4518223-c4d3ef9331964663a59b128f1adcdc07.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Woman lying on a blanket in the sun shading her eyes with her hand"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skincare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Editors&#39; Pick: Top Mineral Sunscreens for Sensitive Skin</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Cheryl S. Grant"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_1-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5247329" data-tax-levels href="https://www.health.com/beauty/skincare/best-sunscreen-for-body" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/iGL_XqxwBeh8SzveJaPCgsg91hk=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Sunscreens-for-Body-Still-GettyImages-182392591-2000-91a096de5bc94d4f9bc3b58b4c91ae33.jpg"
width="282"
height="188"
alt="Best-Sunscreens-for-Body-Still-GettyImages-182392591"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/iGL_XqxwBeh8SzveJaPCgsg91hk=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Sunscreens-for-Body-Still-GettyImages-182392591-2000-91a096de5bc94d4f9bc3b58b4c91ae33.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Best-Sunscreens-for-Body-Still-GettyImages-182392591"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skincare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 10 Best Body Sunscreens Dermatologists Recommend for Year-Round Protection</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Emily Belfiore"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-1 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-1" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="8279f4a5106842dbae223def9481185f" data-auction-floor-value="120"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-deferred-footer mntl-leaderboardfooter-flex-1-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
<div id="recirc-section__card-list-2_1-0" class="comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block" data-chunk="36">
<a id="mntl-card-list-items_3-0" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5247386" data-tax-levels href="https://www.health.com/beauty/skincare/skincare-myths-to-stop-believing" data-cta data-ordinal="1">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/xVo6HfBxUxmQXagVBDzVAqzMF_Q=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/SkinCare-Myths-GettyImages-1212560888-2000-aa607e3c85a6470a89fc5ba53146e662.jpg"
width="282"
height="188"
alt="10 Skincare Myths You Need to Stop Believing-GettyImages-1212560888"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/xVo6HfBxUxmQXagVBDzVAqzMF_Q=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/SkinCare-Myths-GettyImages-1212560888-2000-aa607e3c85a6470a89fc5ba53146e662.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="10 Skincare Myths You Need to Stop Believing-GettyImages-1212560888"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skincare">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">10 Skincare Myths You Need to Stop Believing, According to Experts</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Melanie Rud"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-1" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5237289" data-tax-levels href="https://www.health.com/beauty/best-eye-cream" data-cta data-ordinal="2">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/cqVJBC8Y4sA73nGupUh34XezglI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Eye-Creams-According-to-Derms-AdobeStock_394132718-2000-455be87adb4c42878cdaa9dc4abc8df5.jpg"
width="282"
height="188"
alt="Best-Eye-Creams-According-to-Derms-AdobeStock_394132718"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/cqVJBC8Y4sA73nGupUh34XezglI=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Eye-Creams-According-to-Derms-AdobeStock_394132718-2000-455be87adb4c42878cdaa9dc4abc8df5.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Best-Eye-Creams-According-to-Derms-AdobeStock_394132718"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 14 Best Eye Creams for Every Skincare Concern, According to Dermatologists</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Health Editors"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-2" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5247320" data-tax-levels href="https://www.health.com/beauty/best-face-moisturizer" data-cta data-ordinal="3">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video card__img universal-image__image"
width="282"
height="188"
aria-description="best-moisturizers-all-skin-types"
data-src="https://www.health.com/thmb/ta4Dsjp2gNA25rrXotrsAlswJUc=/282x188/filters:gifv(webm)/moisturizer-all-skin-types-04d84062e9c647c092d188297f0d3747.gif"
>
</video>
<noscript>
<video
autoplay
loop
playsinline
muted
class="mntl-gif__video mntl-gif__video--fallback card__img universal-image__image "
width="282"
height="188"
aria-description="best-moisturizers-all-skin-types"
src="https://www.health.com/thmb/nJD8t7288LC7gSBKEA1znXExwo4=/300x0/filters:gifv(webm)/moisturizer-all-skin-types-04d84062e9c647c092d188297f0d3747.gif"
>
</video>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 9 Best Face Moisturizers for Every Skin Type, According to Experts</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Mary Gillis and Maya Gandara"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-3" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5244014" data-tax-levels href="https://www.health.com/beauty/best-vitamin-c-serum" data-cta data-ordinal="4">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/JnI5-LzQAPJa3EClOuqDgdbv6dM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Best-Vitamin-C-Serums-for-Younger-Brighter-Skin-GettyImages-1217817463--2000-16024603010d478684b63e82df7335d3.jpg"
width="282"
height="188"
alt="The-Best-Vitamin-C-Serums-for-Younger-Brighter-Skin-GettyImages-1217817463-"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/JnI5-LzQAPJa3EClOuqDgdbv6dM=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/The-Best-Vitamin-C-Serums-for-Younger-Brighter-Skin-GettyImages-1217817463--2000-16024603010d478684b63e82df7335d3.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="The-Best-Vitamin-C-Serums-for-Younger-Brighter-Skin-GettyImages-1217817463-"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">The 14 Best Vitamin C Serums for Younger, Brighter Skin</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Rachel Nussbaum"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-4" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5241369" data-tax-levels href="https://www.health.com/beauty/best-foundations-for-sensitive-skin" data-cta data-ordinal="5">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/ZzH0AoVMZBHa0B-5mX1Fu-wMtGA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Foundations-for-Sensitive-Skin-GettyImages-1302431429-2000-64e6f204d8614585b56d4fc09ff77946.jpg"
width="282"
height="188"
alt="Best-Foundations-for-Sensitive-Skin-GettyImages-1302431429"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/ZzH0AoVMZBHa0B-5mX1Fu-wMtGA=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Best-Foundations-for-Sensitive-Skin-GettyImages-1302431429-2000-64e6f204d8614585b56d4fc09ff77946.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="Best-Foundations-for-Sensitive-Skin-GettyImages-1302431429"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Beauty">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">These Are the 8 Best Foundations for Sensitive Skin, According to Dermatologists</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Kayla Hui, MPH"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-5" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="6503376" data-tax-levels href="https://www.health.com/news/oral-minoxidil-hair-loss" data-cta data-ordinal="6">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/_824QVByNwz4pG_lP8Ki2uqQTr0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Bald-Man-From-Behind-GettyImages-1404205960-2000-c33fd52b276341fdb143144074841111.jpg"
width="282"
height="188"
alt="balding man looking into mirror"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/_824QVByNwz4pG_lP8Ki2uqQTr0=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Bald-Man-From-Behind-GettyImages-1404205960-2000-c33fd52b276341fdb143144074841111.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="balding man looking into mirror"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="News">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">Oral Minoxidil for Hair Loss: What to Know About Off-Label Use of the Drug</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Korin Miller"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-6" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5272120" data-tax-levels href="https://www.health.com/wellness/versed-guardup-mineral-sunscreen" data-cta data-ordinal="7">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/hynolOZw1gLK751njauK_Dzc-PE=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sunscreen-Zinc-Oxide-Stocksy_txp3ad07fb58qP300_Medium_3510945-2000-adc93165b46a441bb45cf4850bdb10e4.jpg"
width="282"
height="188"
alt="young woman applying sunscreen on face"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/hynolOZw1gLK751njauK_Dzc-PE=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/Sunscreen-Zinc-Oxide-Stocksy_txp3ad07fb58qP300_Medium_3510945-2000-adc93165b46a441bb45cf4850bdb10e4.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="young woman applying sunscreen on face"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Wellness">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">This Anti-Aging Mineral Sunscreen Is Effective, Gentle, and Doesn&#39;t Leave a White Cast</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Ashley Ziegler"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
<a id="mntl-card-list-items_3-0-7" class="comp mntl-card-list-items mntl-document-card mntl-card card card--no-image" data-doc-id="5243947" data-tax-levels href="https://www.health.com/condition/skin-conditions/how-to-get-rid-of-dry-skin" data-cta data-ordinal="8">
<div class="loc card__top">
<div class="card__media mntl-universal-image card__media universal-image__container">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/PnzI-dOCQOBA8i-lQEOcBWfWBUQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/dry-skin-GettyImages-928192374-447f1a04856e4d6084c3df91abebe936.jpg"
width="282"
height="188"
alt="how to get rid of dry skin , Shot of an attractive young woman admiring her face"
class="lazyload card__img universal-image__image"
data-expand="300"
/>
<noscript>
<img
src="https://www.health.com/thmb/PnzI-dOCQOBA8i-lQEOcBWfWBUQ=/282x188/filters:no_upscale():max_bytes(150000):strip_icc()/dry-skin-GettyImages-928192374-447f1a04856e4d6084c3df91abebe936.jpg"
width="282"
height="188"
class="img--noscript card__img universal-image__image"
alt="how to get rid of dry skin , Shot of an attractive young woman admiring her face"
/>
</noscript>
</div></div>
</div>
<div class="card__content" data-tag="Skin Conditions">
<div class="card__header"></div>
<span class="card__title"><span class="card__title-text">How to Get Rid of Dry Skin This Winter, According to Dermatologists</span></span>
<div class="card__byline mntl-card__byline" data-byline="By Madison Yauger"></div>
</div>
</a><!-- end: comp mntl-card-list-items mntl-document-card mntl-card card card--no-image -->
</div><!-- end: comp recirc-section__card-list-2 card-list mntl-document-card-list mntl-card-list mntl-block -->
<div id="leaderboard2-deferred-footer_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter-flex-2" class="wrapper" data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="883c77c55fb348d68a3e51ab2f097370" data-auction-floor-value="50"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard2-deferred-footer mntl-leaderboardfooter-flex-2-lazy mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</div>
</section><!-- end: comp recirc-section -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_2-0" class="comp is-screenreader-only mntl-text-block">
Health</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link footer__newsletter-link -->
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type--rabbit">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/Health/" data-network="facebook" aria-label="Visit Health's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/health_com_" data-network="twitter" aria-label="Visit Health's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/health/" data-network="pinterest" aria-label="Visit Health's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/healthmagazine/" data-network="instagram" aria-label="Visit Health's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ" data-network="youtube" aria-label="Visit Health's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp type--squirrel-link mntl-text-block" href="https://www.health.com/news">
News</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp type--squirrel-link mntl-text-block" href="https://www.health.com/diseases-conditions">
Conditions A-Z</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp type--squirrel-link mntl-text-block" href="https://www.health.com/nutrition">
Nutrition</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp type--squirrel-link mntl-text-block" href="https://www.health.com/wellness">
Wellness</a><!-- end: comp type--squirrel-link mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-5223970"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/health-com-s-medical-expert-board-5224047"
rel="nocaes"
data-type="medicalExpertBoard"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Medical Expert Board</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/health-com-s-editorial-process-5224046"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Process</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
data-type="antiRacismPledge"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Anti-Racism Pledge</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.meredith.com/nmg/privacy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/how-health-com-test-products-5224057"
rel="nocaes"
data-type="productVetting"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Product Vetting</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.meredith.com/legal-ti/health/privacy_terms_service.html"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nofollow nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/advertising"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item"><a
href="/about-us-5223970#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type--rabbit-link --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type--rabbit-link"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type--rabbit-link --></li>
</ul><!-- end: comp footer-links -->
</div>
<div class="footer__note type--rabbit">
Health's content is for informational and educational purposes only. Our website is not intended to be a substitute for professional medical advice, diagnosis, or treatment.
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Health is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Review our Privacy Policy</a>
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_1-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog" aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type--monkey-bold">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.41.0/cache/eNqNVGtugzAMvtAi1DNU2q_92k7ggAEXk3SJKaWnn4F2pZRCJSTHr89vkigglCY1OGFMrhyTjclBv98GQ_eRPBqpohFiEsJobEMspiUpzUvrWh_mBI6YwcQ0eOa5Verro3foJCbkBIMDTjLMMfT-wyNgtgC9__n-fBF4AonnEZIuaJhcNRT3JFwBgDzXgkFGSxOwDSRjci9UK2AtZQUqLZGKUvYluAK_KAo6RVwSvoEl3rPQ8UbXSmmk9MHcHA5zyRvBok8J2MQSwjCEKb822BqKwb6gfC3BbBgPw6UzkL2RDgTVM5ocMbOQVk-Cf4wF5xpj1LSMBde3_5GdB5-dR1Sm6ixJ3CjH6uZbD2GsLKaGfVqZu3TD3anudL-kkd3uYM54Jqt9mHRxYlWwt3plJUI27F1PluxyH2q17hexHzJCSMsZu5JLppvhiysZTmQphoMTFSr07pqIFnmaPDd88oZZ_yuIbvB7ZLcb1f-QoIVuY9yw23VmLOTdgv8AewMNtA.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6743461'
,SITE: 'health'
,REQUEST_ID: 'n24caf294c6fb47f1b39970b570ddf06f22'
}
);
(function() {
var article = document.getElementById('healthdotcom-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"Blue light skincare products may be the protection your skin needs for all that time spent in front of a screen. Experts explain why.","country":"US","lastEditingAuthorId":"1000016","lastEditingUserId":"153546959002053","templateId":"110","viewType":"","documentId":6743461,"title":"Should You Add Blue Light Skincare to Your Anti-Aging Routine?" || document.title || '',"templateName":"STRUCTUREDCONTENT","contentGroup":"Other","muid":"c96afe2b-806e-4299-8af7-1c16409d9e39","revenueGroup":"","authorId":"1000016","fullUrl":"https://www.health.com/news/blue-light-skincare" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.health.com/thmb/GLYkbCI2FrhWXS6fvlHP5bQbKWc=/735x0/blue-light-skincare-GettyImages-1314524614-2000-6361bfae02ae4d42ab9ceb21d7098f8c.jpg","internalSessionId":"n24caf294c6fb47f1b39970b570ddf06f22","internalRequestId":"n24caf294c6fb47f1b39970b570ddf06f22","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.435","commerceVersion":"","primaryTaxonomyIds":"5225216|5248314","primaryTaxonomyNames":"Health|News"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html -->		
