<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99" data-resource-version="1.70.0" lang="en" data-healthdotcom-resource-version="1.70.0" data-mantle-resource-version="3.13.675" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="healthdotcom" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//s.skimresources.com">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316" />
<title>Big Ticket Gift Ideas for Health and Wellness Lovers</title>
<meta name="description" content="These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="HEALTH" />
<meta name="sailthru.author" content="Laura Fisher" />
<meta name="revenuegroup" content="COMMERCENEWSDEALS" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life" />
<meta property="article:section" content="Health" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="979081782488298" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Health" />
<meta property="og:url" content="https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316" />
<meta property="og:title" content="Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life" />
<meta property="og:description" content="These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays." />
<meta property="og:image" content="https://www.health.com/thmb/By9PoKAnskuA2dN4fpK_J56y1oI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg" />
<meta property="article:opinion" content="false" />
<meta property="article:author" content="https://www.facebook.com/Health/" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@health_com_" />
<meta name="twitter:title" content="Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life" />
<meta name="twitter:description" content="These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays." />
<meta name="twitter:image" content="https://www.health.com/thmb/By9PoKAnskuA2dN4fpK_J56y1oI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/1.70.0/cache/eNqdVl3WoyAM3dBwXMS8ziYiRuWUHw9gv-nuJwi1ainQeVBIuJfcAAY758EL3inQXmLHneuCB3917wNCwYRskcBxNnJAu4PCqAKh31hGLUaj9q6DwW2wuxjQvIhnAD2FKX7EMCG1M4pp9r9n0BP-Ec6jRpt1luRY8qe8Uj8rKsFmBOnnwXgaYw341DJuNCnxV7uFSiFpiXdzsRg8Qk8ZVyFRDXcx0ZjRXW8Jze2q-rgVBzsn6AOzwqqkcc3hmkD7TG7tr5O9XP8xn0IPJ6OwqP1DCo1pFWO_FPEJ_wIKq5-NZd4Y6cVSOsjeW9GvYZuinoODCY-q4YNKUbqGaCdZMV6r0sN5coYLkIw8seLsZuUcHngZzucEE9jNYOMnrwjJjt5c4Cy7lUQuhZYjG4Tj0rjVYs5XEO-8XbknzLCXka0Cx3eBGFEhzUmMOY0KBwEJtlhq7YOdJ_0AHsVEehiHJWzHd9q3jeasXOIzvNkrub2-qbepZb00_OZet1dpx55zjIhDD_z25iiRFToXbscedLiNzmZJuTMrnQjHQFPKwj_P-buz4W614QpkFoSsgHshZW_AJp4j5O3BXt7v6M08TWP3wwcY7YbERol_RU9bAdUYAS63yr5J-vSnUYFM0vQgO3cTC1W2_Vhd7AIzXS6xqVQ1qtVS-MdW1g79HGs0VlGM8HMTihCC5fPFrASLirZYr26FM65SOm4R9cY7m20lezRSmp-zVVi-0RhPyxebmroNFJXt3TYO3bU3dzLa7i_6ERzAzWzVdH6tO1xl2ZF6onXqux4qy9JMqSnWJjNQpO1dUKLxx0n0YSXSzG-ef-WxsMA.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/1.70.0/cache/eNqFU1FuwjAMvdCi3GHTtC8khLhAmpjWNI07xwGV089lEysQQOpH6vfsvBfbNosT9HZwSSJYT8NICZJkG91ERew-62d8B75_s9fk_Uw6TRlPoAxKO2xvKX9_EZt8Ra-VIhcgVIADpEBsBwrACU9sfqEK0xP1eF_8RsR3AZ6yMKa2UqMIRhSsStwl8wwONDzFXViBXuvzlp3vgSuUr_X28QtIxyR15wzKKXAuXPc16ME0DK4fCbW_F4piHbgoXSDxLxyMpcmlqQAfq3Ulutm-V6Iyi9xI83mApY6FVDc1dyYXk-nCuY8lobbS5Ehi5qG6ZNxT21FqblwL5oBwfHJXK8N5siL63siD513wda6Kl8IQ5o0Qjc3p2RtV8toSY9uJYYfxNRd13xIKmP-keTPUE_8ARjhypw.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/1.70.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/1.70.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/1.70.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/1.70.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/1.70.0/icons/favicons/mstile-310x150.png">


					
					<script id="healthdotcom-schema_1-0" class="comp  healthdotcom-schema mntl-schema-unified" type="application/ld+json">				
[
{
"@context": "http://schema.org",
"@type": ["NewsArticle"]
,"headline": "Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life"
,"datePublished": "2022-12-17T09:00:00.000-05:00"
,"dateModified": "2022-12-17T09:00:00.000-05:00"
,"author": [
{"@type": "Person"
,"name": "Laura Fisher"
,"description": "Laura Fisher is a sustainability and health professional with a passion for good food, the outdoors, and fitness. She has a Masters degree from NYU in Environmental Education and is a certified holistic health coach through the Institute for Integrative Nutrition. She can be reached at: ldfishe&#64;gmail.com."
,"url": "https://www.health.com/author/laura-fisher"
}
]
,"description": "These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays."
,"image": {
"@type": "ImageObject",
"url": "https://www.health.com/thmb/By9PoKAnskuA2dN4fpK_J56y1oI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg",
"height": 1000,
"width": 1500
}
,"publisher": {
"@type": "Organization",
"name": "Health",
"url": "https://www.health.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.health.com/thmb/nLoWOiQEJP-zC7E14QmQlgu_oGY=/640x174/filters:no_upscale():max_bytes(150000):strip_icc()/healthdotcom_logo_schema-3fae524140be459ba68eb28c8f9ae819.png",
"width": 640,
"height": 174
},
"brand": "Health"
, "publishingPrinciples": "https://www.health.com/health-com-s-editorial-process-5224046"
, "sameAs" : [
"https://en.wikipedia.org/wiki/Health_(magazine)",
"https://www.instagram.com/health/",
"https://www.facebook.com/Health/",
"https://twitter.com/health_com_",
"https://www.pinterest.com/health/",
"https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ"
]
}
,"articleSection": "Wellness"
,"keywords": ["News","affiliate"]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.health.com/wellness",
"name": "Wellness"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316",
"name": "Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life"
}
}
]
}
}
, "about": [
]
}
]</script><!-- end: comp healthdotcom-schema mntl-schema-unified -->		

					
					<meta property="fb:pages" content="14482400667" />
</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="reviewer-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m15.73975,0.45073l-3.73975,1.6059l-3.73866,-1.6059l-2.07997,3.50878l-3.97075,0.89094l0.37398,4.06865l-2.68383,3.07975l2.68383,3.06885l-0.37398,4.07091l3.97075,0.90079l2.07997,3.50987l3.73866,-1.61694l3.73975,1.60593l2.07889,-3.50987l3.97182,-0.90079l-0.37508,-4.0599l2.68385,-3.06885l-2.68385,-3.06875l0.37508,-4.05874l-3.97182,-0.90195l-2.07889,-3.51868zm0.59395,7.02856l1.62795,1.6279l-8.06252,8.08344l-4.17974,-4.18972l1.6279,-1.62787l2.55184,2.5629l6.43457,-6.45665z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg viewBox="0 0 153.4 122.3"><path d="M150.1,7.2l-3.9-3.9c-4.3-4.3-11.4-4.3-15.8,0L55.2,87.4L22.9,55.2c-4.3-4.3-11.5-4.3-15.8,0l-3.9,3.9c-4.3,4.3-4.3,11.4,0,15.8L43.1,115c0.1,0.1,0.1,0.1,0.2,0.2l3.9,3.9c4.3,4.3,11.4,4.3,15.8,0l87.2-96.1C154.5,18.6,154.5,11.5,150.1,7.2z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.689 5.894C20.966 6.215 20.187 6.432 19.37 6.53C20.204 6.03 20.843 5.238 21.146 4.295C20.365 4.758 19.499 5.094 18.58 5.275C17.844 4.49 16.793 4 15.632 4C13.401 4 11.592 5.808 11.592 8.039C11.592 8.356 11.628 8.664 11.697 8.96C8.34 8.791 5.362 7.183 3.371 4.739C3.024 5.336 2.824 6.03 2.824 6.77C2.824 8.171 3.537 9.408 4.621 10.132C3.959 10.111 3.336 9.929 2.791 9.627V9.678C2.791 11.635 4.185 13.267 6.031 13.638C5.693 13.731 5.336 13.78 4.967 13.78C4.706 13.78 4.454 13.755 4.208 13.708C4.721 15.312 6.213 16.481 7.98 16.513C6.598 17.596 4.858 18.242 2.964 18.242C2.638 18.242 2.317 18.223 2 18.186C3.788 19.332 5.91 20 8.192 20C15.623 20 19.686 13.845 19.686 8.508C19.686 8.332 19.682 8.158 19.674 7.985C20.463 7.415 21.148 6.704 21.689 5.894Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.282 8.46782H13.12V6.39482C13.12 5.61682 13.637 5.43482 14 5.43482H16.23V2.01182L13.157 1.99982C9.748 1.99982 8.972 4.55382 8.972 6.18682V8.46782H7V11.9938H8.972V21.9728H13.12V11.9938H15.919L16.282 8.46782Z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.27326 3.05416C9.23411 3.01036 9.54091 3 11.9876 3C14.4343 3 14.7411 3.01036 15.7019 3.05416C16.6608 3.09785 17.3157 3.25001 17.8888 3.47247C18.4812 3.70247 18.9836 4.01021 19.4844 4.51055C19.9852 5.01092 20.2933 5.51283 20.5235 6.10466C20.7462 6.67712 20.8985 7.33137 20.9423 8.28931C20.9861 9.24926 20.9965 9.55575 20.9965 12C20.9965 14.4443 20.9861 14.7507 20.9423 15.7107C20.8985 16.6686 20.7462 17.3229 20.5235 17.8953C20.2933 18.4872 19.9852 18.9891 19.4844 19.4895C18.9836 19.9898 18.4812 20.2975 17.8888 20.5275C17.3157 20.75 16.6608 20.9021 15.7019 20.9458C14.7411 20.9896 14.4343 21 11.9876 21C9.54091 21 9.23411 20.9896 8.27326 20.9458C7.31433 20.9021 6.65948 20.75 6.08642 20.5275C5.494 20.2975 4.9916 19.9898 4.49077 19.4895C3.98994 18.9891 3.6819 18.4872 3.45167 17.8953C3.22895 17.3229 3.07668 16.6686 3.03291 15.7107C2.98907 14.7507 2.9787 14.4443 2.9787 12C2.9787 9.55575 2.98907 9.24926 3.03291 8.28931C3.07668 7.33137 3.22895 6.67712 3.45167 6.10466C3.6819 5.51283 3.98994 5.01092 4.49077 4.51055C4.9916 4.01021 5.494 3.70247 6.08642 3.47247C6.65948 3.25001 7.31433 3.09785 8.27326 3.05416ZM15.6279 4.6741C14.678 4.6308 14.3931 4.62162 11.9876 4.62162C9.5821 4.62162 9.2972 4.6308 8.34721 4.6741C7.46889 4.71411 6.99184 4.86073 6.6744 4.98398C6.25392 5.14725 5.95382 5.34227 5.63855 5.65723C5.32332 5.97215 5.12806 6.27196 4.96464 6.69206C4.8413 7.00919 4.69454 7.48574 4.65445 8.36323C4.61111 9.31224 4.60195 9.5969 4.60195 12C4.60195 14.4031 4.61111 14.6878 4.65445 15.6368C4.69454 16.5143 4.8413 16.9908 4.96464 17.3079C5.12806 17.728 5.32332 18.0278 5.63855 18.3428C5.95382 18.6577 6.25392 18.8528 6.6744 19.016C6.99184 19.1393 7.46889 19.2859 8.34725 19.3259C9.29705 19.3692 9.58196 19.3784 11.9876 19.3784C14.3932 19.3784 14.6781 19.3692 15.6279 19.3259C16.5063 19.2859 16.9833 19.1393 17.3008 19.016C17.7213 18.8528 18.0214 18.6577 18.3366 18.3428C18.6519 18.0278 18.8471 17.728 19.0105 17.3079C19.1339 16.9908 19.2806 16.5143 19.3207 15.6368C19.3641 14.6878 19.3732 14.4031 19.3732 12C19.3732 9.5969 19.3641 9.31224 19.3207 8.36323C19.2806 7.48574 19.1339 7.00919 19.0105 6.69206C18.8471 6.27196 18.6519 5.97215 18.3366 5.65723C18.0214 5.34227 17.7213 5.14725 17.3008 4.98398C16.9833 4.86073 16.5063 4.71411 15.6279 4.6741ZM8.99787 12.009C8.99787 13.6324 10.3424 14.9485 12.0008 14.9485C13.6593 14.9485 15.0038 13.6324 15.0038 12.009C15.0038 10.3855 13.6593 9.06948 12.0008 9.06948C10.3424 9.06948 8.99787 10.3855 8.99787 12.009ZM7.37466 12.009C7.37466 9.50799 9.44588 7.48056 12.0008 7.48056C14.5558 7.48056 16.627 9.50799 16.627 12.009C16.627 14.51 14.5558 16.5374 12.0008 16.5374C9.44588 16.5374 7.37466 14.51 7.37466 12.009ZM16.1487 8.49799C16.7457 8.49799 17.2297 8.02423 17.2297 7.43978C17.2297 6.85533 16.7457 6.38157 16.1487 6.38157C15.5516 6.38157 15.0676 6.85533 15.0676 7.43978C15.0676 8.02423 15.5516 8.49799 16.1487 8.49799Z"/></svg> </symbol>
<symbol id="icon-website">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12C2 17.52 6.48 22 12 22C17.52 22 22 17.52 22 12C22 6.48 17.52 2 12 2V2ZM11 19.93C7.05 19.44 4 16.08 4 12C4 11.38 4.08 10.79 4.21 10.21L9 15V16C9 17.1 9.9 18 11 18V19.93V19.93ZM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10H10C10.55 10 11 9.55 11 9V7H13C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12C20 14.08 19.2 15.97 17.9 17.39V17.39Z"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.00043 9.157C4.00043 11.129 4.74543 12.882 6.34643 13.535C6.60843 13.642 6.84443 13.539 6.91943 13.249C6.97343 13.048 7.09743 12.54 7.15343 12.329C7.23043 12.041 7.20143 11.941 6.98943 11.69C6.52743 11.146 6.23343 10.441 6.23343 9.443C6.23343 6.548 8.39943 3.955 11.8744 3.955C14.9504 3.955 16.6424 5.835 16.6424 8.347C16.6424 11.651 15.1794 14.439 13.0084 14.439C11.8094 14.439 10.9134 13.447 11.2004 12.231C11.5454 10.78 12.2114 9.214 12.2114 8.166C12.2114 7.228 11.7094 6.445 10.6674 6.445C9.44143 6.445 8.45643 7.713 8.45643 9.411C8.45643 10.493 8.82243 11.224 8.82243 11.224C8.82243 11.224 7.56843 16.538 7.34843 17.468C6.91043 19.321 7.28243 21.593 7.31443 21.823C7.33243 21.958 7.50743 21.991 7.58743 21.888C7.69943 21.74 9.15843 19.938 9.65543 18.138C9.79543 17.629 10.4614 14.988 10.4614 14.988C10.8604 15.748 12.0234 16.417 13.2604 16.417C16.9444 16.417 19.4434 13.059 19.4434 8.564C19.4434 5.165 16.5644 2 12.1894 2C6.74443 2 4.00043 5.903 4.00043 9.157Z"/></svg> </symbol>
<symbol id="icon-email">
<svg viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.667 3.33334H3.33366C2.41699 3.33334 1.67533 4.08334 1.67533 5.00001L1.66699 15C1.66699 15.9167 2.41699 16.6667 3.33366 16.6667H16.667C17.5837 16.6667 18.3337 15.9167 18.3337 15V5.00001C18.3337 4.08334 17.5837 3.33334 16.667 3.33334ZM16.667 6.66668L10.0003 10.8333L3.33366 6.66668V5.00001L10.0003 9.16668L16.667 5.00001V6.66668Z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-thumbs-up">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><rect x="1.2" y="8.4" width="3.6" height="13.2" rx="1.8" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M22.9999 9.99997C22.9999 8.89997 22.0999 7.99997 20.9999 7.99997H14.9357C14.8089 7.99997 14.7141 7.88344 14.7399 7.75926L15.6399 3.42997L15.6699 3.10997C15.6699 2.69997 15.4999 2.31997 15.2299 2.04997V2.04997C14.6438 1.4694 13.6986 1.47199 13.1157 2.05578L7.58988 7.58997C7.21988 7.94997 6.99988 8.44997 6.99988 8.99997V19C6.99988 20.1 7.89988 21 8.99988 21H17.9999C18.8299 21 19.5399 20.5 19.8399 19.78L22.8599 12.73C22.9499 12.5 22.9999 12.26 22.9999 12V10.09V9.99997Z" fill="transparent" stroke="currentColor" stroke-width="1.5"/></svg> </symbol>
<symbol id="icon-thumbs-down">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><rect x="22.8" y="15.6" width="3.6" height="13.2" rx="1.8" transform="rotate(-180 22.8 15.6)" fill="currentColor"/><path fill-rule="evenodd" clip-rule="evenodd" d="M1 14C1 15.1 1.9 16 3 16H9.06415C9.19098 16 9.28578 16.1166 9.25996 16.2407L8.36 20.57L8.33 20.89C8.33 21.3 8.5 21.68 8.77 21.95V21.95C9.3561 22.5306 10.3013 22.528 10.8842 21.9442L16.41 16.41C16.78 16.05 17 15.55 17 15L17 5.00003C17 3.90003 16.1 3.00003 15 3.00003H6C5.17 3.00003 4.46 3.50003 4.16 4.22003L1.14 11.27C1.05 11.5 1 11.74 1 12V13.91V14Z" fill="transparent" stroke="currentColor" stroke-width="1.5"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.1943 6.41714C19.6393 5.97216 19.6393 5.2507 19.1943 4.80571C18.7493 4.36073 18.0278 4.36073 17.5829 4.80571L12 10.3886L6.41714 4.80572C5.97216 4.36073 5.2507 4.36073 4.80571 4.80571C4.36073 5.2507 4.36073 5.97216 4.80571 6.41714L10.3886 12L4.80572 17.5829C4.36073 18.0278 4.36073 18.7493 4.80571 19.1943C5.2507 19.6393 5.97216 19.6393 6.41714 19.1943L12 13.6114L17.5829 19.1943C18.0278 19.6393 18.7493 19.6393 19.1943 19.1943C19.6393 18.7493 19.6393 18.0278 19.1943 17.5829L13.6114 12L19.1943 6.41714Z"/></svg> </symbol>
<symbol id="icon-sources-show">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.8965 4.09455C12.8965 3.54391 12.4501 3.09753 11.8995 3.09753C11.3489 3.09753 10.9025 3.54391 10.9025 4.09455L10.9025 11.003L3.99404 11.003C3.4434 11.003 2.99702 11.4494 2.99702 12C2.99702 12.5506 3.4434 12.997 3.99404 12.997L10.9025 12.997L10.9025 19.9055C10.9025 20.4561 11.3489 20.9025 11.8995 20.9025C12.4501 20.9025 12.8965 20.4561 12.8965 19.9055L12.8965 12.997H19.8049C20.3556 12.997 20.802 12.5506 20.802 12C20.802 11.4494 20.3556 11.003 19.8049 11.003H12.8965L12.8965 4.09455Z"/></svg> </symbol>
<symbol id="icon-sources-hide">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12Z"/></svg> </symbol>
<symbol id="icon-menu">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 7C3 6.44772 3.44772 6 4 6H20C20.5523 6 21 6.44772 21 7C21 7.55228 20.5523 8 20 8H4C3.44772 8 3 7.55228 3 7ZM3 12C3 11.4477 3.44772 11 4 11H20C20.5523 11 21 11.4477 21 12C21 12.5523 20.5523 13 20 13H4C3.44772 13 3 12.5523 3 12ZM4 16C3.44772 16 3 16.4477 3 17C3 17.5523 3.44772 18 4 18H20C20.5523 18 21 17.5523 21 17C21 16.4477 20.5523 16 20 16H4Z"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 640 180" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M67.6328 41.4702C50.9697 41.4702 39.2074 50.8512 33.8164 59.7384V3.00049H0L0 173.791H33.8164V96.2747C33.8164 82.4501 42.8831 72.0817 57.0958 72.0817 68.613 72.0817 78.4149 80.9689 78.4149 95.2872V173.791H111.986V99.2371C111.986 71.8349 104.39 41.4702 67.6328 41.4702ZM125.17 109.605C125.17 148.363 151.39 177 192.558 177 224.414 177 241.568 157.744 246.468 148.61L224.169 131.577C220.493 137.008 210.447 147.376 193.048 147.376 174.18 147.376 160.457 135.033 159.722 117.752H249.899C250.144 115.283 250.144 112.815 250.144 110.346 250.144 68.1318 227.6 41.4702 187.902 41.4702 151.39 41.4702 125.17 70.6005 125.17 109.605ZM160.702 95.534C162.172 80.722 172.464 69.3661 188.392 69.3661 203.83 69.3661 215.102 79.7346 215.838 95.534H160.702ZM259.265 133.798C259.265 160.953 281.32 177 307.295 177 321.997 177 331.799 172.556 338.415 165.397L340.621 173.79H370.516V92.0775C370.516 63.1941 356.302 41.1329 315.136 41.4699 291.128 41.6664 271.88 54.958 263.459 70.0622L283.91 85.1664C290.527 76.1039 301.301 69.458 315.136 69.458 329.099 69.458 336.7 78.4999 336.7 89.8557V98.2492C332.044 95.0399 321.997 91.0901 309.01 91.0901 279.114 91.0901 259.265 108.371 259.265 133.798ZM293.082 132.811C293.082 122.195 302.149 114.789 315.136 114.789 328.123 114.789 337.435 121.455 337.435 132.811 337.435 143.673 328.123 150.585 315.381 150.585 302.639 150.585 293.082 143.426 293.082 132.811ZM390.898 173.791H424.715V3H390.898V173.791ZM449.597 43.5341C444.509 45.2241 439.377 44.6794 439.377 44.6794V72.3285H452.855V123.183C452.855 158.238 466.332 175.519 496.963 175.519 506.275 175.519 511.421 174.284 511.421 174.284V145.154C508.725 145.401 507.5 145.401 505.295 145.401 492.307 145.401 486.426 141.451 486.426 122.196V72.3285H510.441V44.6794H486.426V3H459.005V28.7045C459.005 36.1483 455.841 41.46 449.597 43.5341ZM595.647 41.4702C578.984 41.4702 567.221 50.8511 561.83 59.7383V3H528.014V173.791H561.83V96.2746C561.83 82.45 570.897 72.0816 585.11 72.0816 596.627 72.0816 606.429 80.9688 606.429 95.2871V173.791H640V99.237C640 71.8348 632.404 41.4702 595.647 41.4702Z" fill="#1C0E40"/></svg> </symbol>
<symbol id="icon-search-filled">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" r="12"/><path fill-rule="evenodd" clip-rule="evenodd" d="M13.0922 14.0635C12.3545 14.6032 11.4449 14.9218 10.4609 14.9218C7.99721 14.9218 6 12.9246 6 10.4609C6 7.99721 7.99721 6 10.4609 6C12.9246 6 14.9218 7.99721 14.9218 10.4609C14.9218 11.4453 14.6029 12.3552 14.0629 13.093L17.5143 16.5444C17.7823 16.8124 17.7823 17.247 17.5143 17.515C17.2462 17.783 16.8117 17.783 16.5437 17.515L13.0922 14.0635ZM13.4218 10.4609C13.4218 12.0962 12.0962 13.4218 10.4609 13.4218C8.82564 13.4218 7.5 12.0962 7.5 10.4609C7.5 8.82564 8.82564 7.5 10.4609 7.5C12.0962 7.5 13.4218 8.82564 13.4218 10.4609Z" fill="#fff"/></svg> </symbol>
<symbol id="icon-search">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M13.457 14.751a5.948 5.948 0 1 1 1.294-1.294l4.602 4.602a.915.915 0 0 1-1.295 1.294l-4.601-4.602Zm.439-4.803a3.948 3.948 0 1 1-7.896 0 3.948 3.948 0 0 1 7.896 0Z"/></svg> </symbol>
<symbol id="icon-close-filled">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><circle cx="12" cy="12" r="12"/><path fill-rule="evenodd" clip-rule="evenodd" d="M17.3957 7.81286C17.7295 7.47912 17.7295 6.93802 17.3957 6.60429V6.60429C17.062 6.27055 16.5209 6.27055 16.1871 6.60429L12 10.7914L7.81286 6.60429C7.47912 6.27055 6.93802 6.27055 6.60429 6.60429V6.60429C6.27055 6.93802 6.27055 7.47912 6.60429 7.81286L10.7914 12L6.60429 16.1871C6.27055 16.5209 6.27055 17.062 6.60429 17.3957V17.3957C6.93802 17.7295 7.47912 17.7295 7.81286 17.3957L12 13.2086L16.1871 17.3957C16.5209 17.7295 17.062 17.7295 17.3957 17.3957V17.3957C17.7295 17.062 17.7295 16.5209 17.3957 16.1871L13.2086 12L17.3957 7.81286Z" fill="#fff"/></svg> </symbol>
<symbol id="icon-chevron_right">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10 6L8.59003 7.41L13.17 12L8.59003 16.59L10 18L16 12L10 6Z"/></svg> </symbol>
<symbol id="icon-arrow_left">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.4932 20.0935C10.8838 20.4841 11.5171 20.484 11.9076 20.0933L11.9744 20.0264C12.3645 19.6361 12.3647 19.0036 11.9749 18.613L6.82177 13.4503L19.8 13.4503C20.3523 13.4503 20.8 13.0026 20.8 12.4503V12.3504C20.8 11.7981 20.3523 11.3504 19.8 11.3504L6.82177 11.3504L11.9818 6.19113C12.3733 5.79968 12.3722 5.16463 11.9794 4.77448L11.9075 4.70306C11.5166 4.31481 10.8853 4.31587 10.4958 4.70542L3.50723 11.6933C3.11667 12.0838 3.11665 12.717 3.50719 13.1075L10.4932 20.0935Z"/></svg> </symbol>
<symbol id="icon-youtube">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.8139 5.42068C20.6744 5.65216 21.352 6.3342 21.582 7.20034C22 8.77011 22 12.0455 22 12.0455C22 12.0455 22 15.3207 21.582 16.8907C21.352 17.7567 20.6744 18.4387 19.8139 18.6703C18.2542 19.0909 12 19.0909 12 19.0909C12 19.0909 5.7458 19.0909 4.18614 18.6703C3.32568 18.4387 2.64795 17.7567 2.41795 16.8907C2 15.3207 2 12.0455 2 12.0455C2 12.0455 2 8.77011 2.41795 7.20034C2.64795 6.3342 3.32568 5.65216 4.18614 5.42068C5.7458 5 12 5 12 5C12 5 18.2542 5 19.8139 5.42068ZM15.1818 12.0456L9.95455 15.0192V9.0717L15.1818 12.0456Z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.1943 6.41714C19.6393 5.97216 19.6393 5.2507 19.1943 4.80571C18.7493 4.36073 18.0278 4.36073 17.5829 4.80571L12 10.3886L6.41714 4.80572C5.97216 4.36073 5.2507 4.36073 4.80571 4.80571C4.36073 5.2507 4.36073 5.97216 4.80571 6.41714L10.3886 12L4.80572 17.5829C4.36073 18.0278 4.36073 18.7493 4.80571 19.1943C5.2507 19.6393 5.97216 19.6393 6.41714 19.1943L12 13.6114L17.5829 19.1943C18.0278 19.6393 18.7493 19.6393 19.1943 19.1943C19.6393 18.7493 19.6393 18.0278 19.1943 17.5829L13.6114 12L19.1943 6.41714Z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P3X3VT7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<a
href="#main"
rel="nocaes"
id="skip-to-content_1-0"
class=" skip-to-content mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Skip to content</span></a><!-- end: skip-to-content mntl-text-link -->
<header id="header_1-0" class="comp header--search header" role="banner" data-tracking-container="true">
<div class="header__menu-top">
<div class="header__menu-button-container">
<button class="header__menu-button" aria-label="Main menu for Health">
<div class="header__menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header__logo-wrapper">
<a id="logo_1-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_5-0" class="comp is-screenreader-only mntl-text-block">
Health</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div id="utility-nav_1-0" class="comp utility-nav">
<ul class="utility-nav__list">
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_1-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link type-label--md text-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link type-label--md text-link -->
</li>
<li class="loc search-bar utility-nav__search utility-nav__partial-menu-item">
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="general-search__icon-button" aria-label="search">
<svg class="icon icon-search-filled ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search-filled"></use>
</svg>
</button>
<form class="general-search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<div class="general-search__icon-button-container">
<button aria-label="Search" class="general-search__search-button general-search__icon-button ">
<span class="is-text-hidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<button aria-label="Clear search" class="general-search__clear-button general-search__icon-button is-hidden">
<span class="is-text-hidden">Clear</span>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<label for="general-search__search-input" class="is-vishidden">Search</label>
<input type="text" name="q" id="general-search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type-label--lg button--contained-standard-square" aria-role="button" aria-label="Click to search">
GO
</button>
<button class="general-search__close" aria-role="button" aria-label="Close search bar">
<svg class="icon icon-close-filled ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close-filled"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_1-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<img src="/static/1.70.0/icons/symbols/icon-info.png" class="message-banner__prefix-icon message-banner__icon " />
<span class="message-banner__text type-label--lg">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp general-search -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
</div>
<div class="header__nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div id="fullscreen-nav__search_1-0" class="comp fullscreen-nav__search general-search" data-tracking-container="true">
<form class="fullscreen-nav__search__form" role="search" action="/search" method="get">
<div class="general-search__input-group input-group">
<label for="fullscreen-nav__search__search-input" class="is-vishidden">Search</label>
<input type="text" name="q" id="fullscreen-nav__search__search-input" class="general-search__input" placeholder="What are you looking for?" type="text" required="required" value="" autocomplete="off">
<button class="general-search__button type-label--lg button--contained-standard-square" aria-role="button" aria-label="Click to search">
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
<div class="loc validation-message">
<div id="general-search__validation-message_2-0" class="comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational">
<img src="/static/1.70.0/icons/symbols/icon-info.png" class="message-banner__prefix-icon message-banner__icon " />
<span class="message-banner__text type-label--lg">
Please fill out this field.
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close informational Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp is-hidden general-search__validation-message message-banner--informational message-banner message-banner--informational -->
</div>
</div><!-- end: comp fullscreen-nav__search general-search -->
<ul class="fullscreen-nav__list">
<li class="fullscreen-nav__list-item">
<a
href="https://www.health.com/news"
rel="nocaes"
class="fullscreen-nav__link type-label--lg-ac text-link"
> News
</a><!-- end: fullscreen-nav__link type-label--lg-ac text-link --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/diseases-conditions" class="fullscreen-nav__title type-label--lg-ac text-link" aria-expanded="false" aria-controls="fullscreen-nav__sublist-conditions-a---z-fullscreen-nav">
Conditions A - Z
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-conditions-a---z-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type-title--lg">Conditions A - Z</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/condition/anxiety"
rel="nocaes"
class="type-title--sm text-link"
> Anxiety
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/condition/infectious-diseases/coronavirus"
rel="nocaes"
class="type-title--sm text-link"
> Coronavirus
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/condition/type-2-diabetes"
rel="nocaes"
class="type-title--sm text-link"
> Type 2 Diabetes
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/condition/headaches-and-migraines"
rel="nocaes"
class="type-title--sm text-link"
> Headaches and Migraines
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/condition/heart-disease"
rel="nocaes"
class="type-title--sm text-link"
> Heart Disease
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item fullscreen-nav__view-all">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
class="type-title--sm text-link"
> View All
</a><!-- end: type-title--sm text-link --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a
href="https://www.health.com/nutrition"
rel="nocaes"
class="fullscreen-nav__link type-label--lg-ac text-link"
> Nutrition
</a><!-- end: fullscreen-nav__link type-label--lg-ac text-link --> </li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/wellness" class="fullscreen-nav__title type-label--lg-ac text-link" aria-expanded="false" aria-controls="fullscreen-nav__sublist-wellness-fullscreen-nav">
Wellness
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-wellness-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type-title--lg">Wellness</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/best-life-now"
rel="nocaes"
class="type-title--sm text-link"
> Best Life now
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/mind-body"
rel="nocaes"
class="type-title--sm text-link"
> Mind and Body
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/resolution-reboot"
rel="nocaes"
class="type-title--sm text-link"
> Resolution Reboot
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/wellness-warriors"
rel="nocaes"
class="type-title--sm text-link"
> Wellness Warriors
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item fullscreen-nav__view-all">
<a
href="https://www.health.com/wellness"
rel="nocaes"
class="type-title--sm text-link"
> View All
</a><!-- end: type-title--sm text-link --> </li>
</ul>
</div>
</li>
<li class="fullscreen-nav__list-item">
<a href="https://www.health.com/about-us-5223970" class="fullscreen-nav__title type-label--lg-ac text-link" aria-expanded="false" aria-controls="fullscreen-nav__sublist-about-us-fullscreen-nav">
About Us
<svg class="icon icon-chevron_right ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron_right"></use>
</svg>
</a>
<div class="fullscreen-nav__sublist-container" id="fullscreen-nav__sublist-about-us-fullscreen-nav">
<div class="fullscreen-nav__sublist-header">
<button class="fullscreen-nav__sublist-back-button" role="button" aria-label="Back to main menu">
<svg class="icon icon-arrow_left ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow_left"></use>
</svg>
</button>
<span class="fullscreen-nav__sublist-header-text type-title--lg">About Us</span>
</div>
<ul class="fullscreen-nav__sublist">
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-editorial-process-5224046"
rel="nocaes"
class="type-title--sm text-link"
> Editorial Process
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-medical-expert-board-5224047"
rel="nocaes"
class="type-title--sm text-link"
> Medical Expert Board
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
class="type-title--sm text-link"
> Anti-Racism Pledge
</a><!-- end: type-title--sm text-link --> </li>
<li class="fullscreen-nav__sublist-item fullscreen-nav__view-all">
<a
href="https://www.health.com/about-us-5223970"
rel="nocaes"
class="type-title--sm text-link"
> Read More
</a><!-- end: type-title--sm text-link --> </li>
</ul>
</div>
</li>
</ul>
<div id="utility-nav_2-0" class="comp utility-nav">
<div id="fullscreen-nav__cta-text_1-0" class="comp type-label--lg fullscreen-nav__cta-text mntl-text-block">
Stay informed with email from us</div><!-- end: comp type-label--lg fullscreen-nav__cta-text mntl-text-block -->
<ul class="utility-nav__list">
<li class="loc newsletter-link-wrapper utility-nav__newsletter utility-nav__full-menu-item">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-header"
id="newsletter-dialog-header-link_2-0"
class=" newsletter-dialog-header-link dialog-link mntl-text-link button-secondary--light"
data-tracking-container="true"
><span class="link__wrapper">Newsletter Sign Up</span></a><!-- end: newsletter-dialog-header-link dialog-link mntl-text-link button-secondary--light -->
</li>
</ul>
</div><!-- end: comp utility-nav -->
<div id="social-follow_1-0" class="comp extended social-follow" data-tracking-container="true">
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/Health/" data-network="facebook" aria-label="Visit Health's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/health_com_" data-network="twitter" aria-label="Visit Health's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/health/" data-network="pinterest" aria-label="Visit Health's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/health/" data-network="instagram" aria-label="Visit Health's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ" data-network="youtube" aria-label="Visit Health's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</nav><!-- end: comp fullscreen-nav -->
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<div class="header-nav__list-wrapper">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.health.com/news"
rel="nocaes"
> News
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
> Conditions A - Z
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/anxiety"
rel="nocaes"
> Anxiety
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/infectious-diseases/coronavirus"
rel="nocaes"
> Coronavirus
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/type-2-diabetes"
rel="nocaes"
> Type 2 Diabetes
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/headaches-and-migraines"
rel="nocaes"
> Headaches and Migraines
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/condition/heart-disease"
rel="nocaes"
> Heart Disease
</a><!-- end: --> </li>
<li class="header-nav__sublist-item view-all">
<a
href="https://www.health.com/diseases-conditions"
rel="nocaes"
> View All
</a><!-- end: --> </li>
</ul>
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/nutrition"
rel="nocaes"
> Nutrition
</a><!-- end: -->
</li>
<li class="header-nav__list-item">
<a
href="https://www.health.com/wellness"
rel="nocaes"
> Wellness
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/best-life-now"
rel="nocaes"
> Best Life Now
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/mind-body"
rel="nocaes"
> Mind and Body
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/resolution-reboot"
rel="nocaes"
> Resolution Reboot
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/wellness-warriors"
rel="nocaes"
> Wellness Warriors
</a><!-- end: --> </li>
</ul>
</li>
</ul>
</div>
<div class="header-nav__list-item header-nav__list-item-about-us">
<a
href="/about-us-5223970"
rel="nocaes"
> About Us
</a><!-- end: -->
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-editorial-process-5224046"
rel="nocaes"
> Editorial Process
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-medical-expert-board-5224047"
rel="nocaes"
> Medical Expert Board
</a><!-- end: --> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.health.com/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
> Anti-Racism Pledge
</a><!-- end: --> </li>
</ul>
</div>
</nav><!-- end: comp header-nav -->
</header><!-- end: comp header--search header -->
<div id="mntl-leaderboard-header_1-0" class="comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"
></div>
</div><!-- end: comp has-right-label mntl-leaderboard-header mntl-leaderboard-flex-1 mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard -->
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div><!-- end: comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block -->
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="healthdotcom-article_1-0" class="comp mntl-article--two-column-right-rail healthdotcom-article mntl-article" data-tracking-container="true">
<div class="loc article-header">
<div id="article-preheading_1-0" class="comp article-preheading mntl-block">
<ul id="breadcrumbs_1-0" class="comp type-label--xs breadcrumbs mntl-breadcrumbs mntl-block" data-tracking-container="true">
<li id="mntl-breadcrumbs__item_1-0" class="comp mntl-breadcrumbs__item mntl-block">
<a
href="https://www.health.com/wellness"
rel="nocaes"
id="mntl-text-link_2-0"
class=" mntl-text-link mntl-breadcrumbs__link button--tag"
data-tracking-container="true"
><span class="link__wrapper">Wellness</span></a><!-- end: mntl-text-link mntl-breadcrumbs__link button--tag -->
</li><!-- end: comp mntl-breadcrumbs__item mntl-block -->
</ul><!-- end: comp type-label--xs breadcrumbs mntl-breadcrumbs mntl-block -->
</div><!-- end: comp article-preheading mntl-block -->
<h1 id="article-heading_1-0" class="comp type-header--responsive article-heading mntl-text-block">
Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life</h1><!-- end: comp type-header--responsive article-heading mntl-text-block -->
<h2 id="article-subheading_1-0" class="comp type-title--md article-subheading">
There’s still time to pick up the perfect holiday present for those extra special people in your life </h2><!-- end: comp type-title--md article-subheading -->
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta mntl-block" data-tracking-container="true">
<div id="healthdotcom-bylines_1-0" class="comp type--rabbit healthdotcom-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Laura Fisher is a sustainability and health professional with a passion for good food, the outdoors, and fitness. She has a Masters degree from NYU in Environmental Education and is a certified holistic health coach through the Institute for Integrative Nutrition. She can be reached at: ldfishe&amp;#64;gmail.com.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.health.com/author/laura-fisher"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Laura Fisher</a><!-- end: mntl-attribution__item-name -->
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:77.0%;">
<img
data-srcset="https://www.health.com/thmb/Y5ZHpQiPyJzWhRXF1FW5yth1W9c=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 40w, https://www.health.com/thmb/VoDwEL2B12eJc4foEVsGtYReo6o=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 58w, https://www.health.com/thmb/wbXW2pYT6JuW5Rx3XBxezDGmd9Q=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 76w, https://www.health.com/thmb/HkIq5CKpcsgEfM-EkpoT-O374nE=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 94w, https://www.health.com/thmb/z8cQsQslheClgp-UIpxSSFQ2_Ro=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 112w"
data-sizes="80px"
data-src="https://www.health.com/thmb/qs1DNY76wc5z_lsHjNBpokZfpqs=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg"
alt="Laura Fisher"
class="lazyload mntl-author-tooltip__image"
width="75"
height="75"
/>
<noscript>
<img src="https://www.health.com/thmb/qs1DNY76wc5z_lsHjNBpokZfpqs=/75x75/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg"
srcset="https://www.health.com/thmb/Y5ZHpQiPyJzWhRXF1FW5yth1W9c=/40x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 40w, https://www.health.com/thmb/VoDwEL2B12eJc4foEVsGtYReo6o=/58x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 58w, https://www.health.com/thmb/wbXW2pYT6JuW5Rx3XBxezDGmd9Q=/76x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 76w, https://www.health.com/thmb/HkIq5CKpcsgEfM-EkpoT-O374nE=/94x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 94w, https://www.health.com/thmb/z8cQsQslheClgp-UIpxSSFQ2_Ro=/112x0/filters:no_upscale():max_bytes(150000):strip_icc()/laura-fisher-daa6f529e1014bcf8fbf332c86e12e89.jpg 112w"
alt="Laura Fisher"
width="75"
height="75"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.health.com/author/laura-fisher"
rel="nocaes"
class="mntl-attribution__item-name"
>Laura Fisher</a><!-- end: mntl-attribution__item-name -->
</div><!-- end: comp mntl-author-tooltip__name mntl-attribution__item -->
<div class="mntl-author-tooltip__bio">
<p>Laura Fisher is a sustainability and health professional with a passion for good food, the outdoors, and fitness. She has a Masters degree from NYU in Environmental Education and is a certified holistic health coach through the Institute for Integrative Nutrition. She can be reached at: ldfishe&#64;gmail.com.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<a
href="/about-us-5223970#toc-our-editorial-process"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>health's editorial guidelines</a><!-- end: mntl-author-tooltip__learn-more-link -->
</div>
</div><!-- end: comp mntl-author-tooltip mntl-tooltip mntl-group -->
</div>
</div><!-- end: comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date -->
<div class="mntl-attribution__item-date">Published on December 17, 2022</div>
</div><!-- end: comp mntl-bylines__group--author mntl-bylines__group mntl-block -->
</div><!-- end: comp type--rabbit healthdotcom-bylines mntl-bylines -->
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Last-Minute Splurge Gifts for the Health and Wellness Lover in Your Life" data-description="These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.health.com%2Flast-minute-health-wellness-splurge-gifts-6931316%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.health.com%2Flast-minute-health-wellness-splurge-gifts-6931316%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=health_com_&text=Last-Minute+Splurge+Gifts+for+the+Health+and+Wellness+Lover+in+Your+Life"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Tweet
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.health.com%2Flast-minute-health-wellness-splurge-gifts-6931316%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Last-Minute+Splurge+Gifts+for+the+Health+and+Wellness+Lover+in+Your+Life&media=https%3A%2F%2Fwww.health.com%2Fthmb%2FYWRwYSAxGE7jmi1iePm04KRGU8Q%3D%2F750x0%2Flast-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
Pin
</span>
</li>
<li class="share-item share-item-emailshare">
<span data-href="https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-emailshare"
tabindex="0"
title="Email this article">
<svg class="icon icon-email ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email"></use>
</svg>
Email
</span>
</li>
</ul><!-- end: comp social-share mntl-social-share share -->
</div><!-- end: comp social-share-block mntl-block -->
</div><!-- end: comp article-meta-dynamic article-meta mntl-block -->
</div>
<div class="loc article-content">
<p id="commerce-disclosure_1-0" class="comp type--rabbit commerce-disclosure mntl-commerce-disclosure">
We independently research, test, review, and recommend the best
products—learn more about
<a
href="/how-health-com-test-products-5224057"
target="_blank"
rel="noopener nocaes"
class="mntl-commerce-disclosure__review-process-link"
> our process</a><!-- end: mntl-commerce-disclosure__review-process-link -->. If you buy something through our links, we may earn a commission.
</p><!-- end: comp type--rabbit commerce-disclosure mntl-commerce-disclosure -->
<figure id="figure-article_1-0" class="comp right-rail__offset type-label--md figure-landscape figure-article mntl-universal-primary-image primary-image">
<div class="primary-image__media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.health.com/thmb/By9PoKAnskuA2dN4fpK_J56y1oI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg"
width="1500"
height="1000"
srcset="https://www.health.com/thmb/VkkJMSHIsv6FMlq1_kYeTpGT8XY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg 750w"
sizes="750px"
alt="Last Minute Health Wellness Gifts Tout"
class=" primary-image__image mntl-primary-image--blurry"
onload="(function(e){e.classList.add(&#39;loaded&#39;)})(this)"
style="--blurry: url(&#39;data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPQAAAgICAsLCw4ODiQkJC4uLjo6OkBAQE9PT1hYWGJiYmtra3d3d044i/6ZfZWWmv2Zgfirl/e1pdbY19ra3N7e3uHi5OTi4+fk6+7v8fHz8Pb49wgICAgICAgICAgICAgICCwAAAAACgAHAEQIMQAZCBxIcKCCAAAIHBgoAYMFCgwcNHhQkEGCghk0VJjAAEKECxUNVGRQYICABQgEBgQAOw==&#39;)"
/>
<noscript>
<img
src="https://www.health.com/thmb/By9PoKAnskuA2dN4fpK_J56y1oI=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg"
width="1500"
height="1000"
class="loaded primary-img--noscript primary-image__image mntl-primary-image--blurry"
srcset="https://www.health.com/thmb/VkkJMSHIsv6FMlq1_kYeTpGT8XY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/last-minute-health-wellness-splurge-gifts-650fd9d816424aed8f2a7b183fcee2ed.jpg 750w"
sizes="750px"
alt="Last Minute Health Wellness Gifts Tout"
/>
</noscript>
</div> </div>
<figcaption id="primary-image__figcap_1-0" class="comp primary-image__figcap mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Amazon / Nordstrom</p></span>
</figcaption><!-- end: comp primary-image__figcap mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp right-rail__offset type-label--md figure-landscape figure-article mntl-universal-primary-image primary-image -->
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content js-extended-commerce__section mntl-sc-page mntl-block" data-sc-sticky-offset="90" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="50em" data-sc-load-immediate="4" data-sc-content-positions="[1, 1250, 1550, 1950, 2350, 2750, 3150, 3550, 3950]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
If you’re wondering how the holidays are already upon us yet, you aren’t alone. It feels like the season crept up sooner than usual this year, and that means that you may not have all your holiday shopping done just yet. Don’t panic, though—there’s still time to order <a href="https://www.health.com/health-wellness-gifts-under-40-6891566" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">some amazing gifts</a> from big retailers like Target, Amazon, and Nordstrom and have them shipped in time for the holidays.&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
This list is the bigger ticket items, the ones for the friends and family that you want to get something <em>really good </em>for<em>. </em>These gifts won’t feel like last-minute scrambles, but rather thoughtful choices that any health and wellness lover would love to receive. So get shopping, and with options these good, you might want to leave some budget to pick up something new for yourself. 
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-best-gear-gifts"></span> <h2 id="mntl-sc-block_1-0-4" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Best Gear Gifts </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<figure id="mntl-sc-block_1-0-5" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/iVCasKnkjWog8D5Kg-mpu7JlVKg=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/beats-fit-pro-a56d7dce1d79462d8ff7b2431983b3b4.jpg"
width="1500"
height="1000"
data-srcset="https://www.health.com/thmb/q99DmnvoPIxc1vupswC2h2AHgkY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/beats-fit-pro-a56d7dce1d79462d8ff7b2431983b3b4.jpg 750w"
data-sizes="750px"
alt="Beats Fit Pro"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.health.com/thmb/iVCasKnkjWog8D5Kg-mpu7JlVKg=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/beats-fit-pro-a56d7dce1d79462d8ff7b2431983b3b4.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.health.com/thmb/q99DmnvoPIxc1vupswC2h2AHgkY=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/beats-fit-pro-a56d7dce1d79462d8ff7b2431983b3b4.jpg 750w"
sizes="750px"
alt="Beats Fit Pro"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Amazon</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
Being prepared is the key to success in health and wellness, and even the friend who has it all will appreciate these fitness all-stars. Whether it’s<a href="https://www.amazon.com/dp/B005DX3TAC?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim"> the best yoga mat</a> or sound-canceling <a href="https://www.amazon.com/dp/B09JL41N9C/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">Beats Fit Pro Earbuds</a>, sometimes getting an upgrade that you wouldn’t think to buy yourself is the best gift of all. For the friend or loved one who is starting a home fitness routine, <a href="https://www.amazon.com/Bowflex-SelectTech-552-Adjustable-Dumbbells/dp/B0BGC1S47Z?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Bowflex Adjustable Dumbbells</a> offer the flexibility of a wide weight range without taking up a ton of space.&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<ul id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.target.com/p/garmin-venu-sq-smartwatch/-/A-82255536?preselect=80188500#lnk=sametab" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Garmin venu Sq Smartwatch</a> $120 (was $200); <a href="https://www.target.com/p/garmin-venu-sq-smartwatch/-/A-82255536?preselect=80188500#lnk=sametab" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">target.com</a></li>
<li><a href="https://www.amazon.com/dp/B09JL41N9C/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Beats Fit Pro Earbuds</a> $160; <a href="https://www.amazon.com/dp/B09JL41N9C/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">amazon.com</a></li>
<li><a href="https://www.amazon.com/dp/B005DX3TAC?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="5" rel="sponsored nofollow noskim">Manduka Pro Lite Yoga Mat</a> $80-$148; <a href="https://www.amazon.com/dp/B005DX3TAC?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="6" rel="sponsored nofollow noskim">amazon.com</a></li>
<li><a href="https://www.amazon.com/Bowflex-SelectTech-552-Adjustable-Dumbbells/dp/B0BGC1S47Z?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="7" rel="sponsored nofollow noskim">Bowflex Adjustable Dumbbells</a> $369; <a href="https://www.amazon.com/Bowflex-SelectTech-552-Adjustable-Dumbbells/dp/B0BGC1S47Z?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="8" rel="sponsored nofollow noskim">amazon.com</a></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-best-accessory-gifts"></span> <h2 id="mntl-sc-block_1-0-10" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Best Accessory Gifts  </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<figure id="mntl-sc-block_1-0-11" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/Ydxx0lZx2rPgCnPF_cCnkqVjIjw=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/mobot-grace-27-ounce-foam-roller-water-bottle-68d4a860d2de4a26ba79ce017353d1f6.jpg"
width="1500"
height="1000"
data-srcset="https://www.health.com/thmb/Gv3UgwCcNMHxqfwAf2toswijlRw=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/mobot-grace-27-ounce-foam-roller-water-bottle-68d4a860d2de4a26ba79ce017353d1f6.jpg 750w"
data-sizes="750px"
alt="Mobot Grace 27-Ounce Foam Roller Water Bottle"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-1
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.health.com/thmb/Ydxx0lZx2rPgCnPF_cCnkqVjIjw=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/mobot-grace-27-ounce-foam-roller-water-bottle-68d4a860d2de4a26ba79ce017353d1f6.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.health.com/thmb/Gv3UgwCcNMHxqfwAf2toswijlRw=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/mobot-grace-27-ounce-foam-roller-water-bottle-68d4a860d2de4a26ba79ce017353d1f6.jpg 750w"
sizes="750px"
alt="Mobot Grace 27-Ounce Foam Roller Water Bottle"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Nordstrom</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
It’s the little things that can make or break a wellness routine, and these picks are fantastic additions to any wellness-lover’s arsenal. A sizable <a href="https://www.nordstrom.com/s/dagne-dover-365-large-landon-neoprene-carryall-duffle-bag/5327372" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Dagne Dover Duffle Bag </a>makes the perfect gym bag, <a href="https://www.amazon.com/Sunski-Dipseas-Polarized-Sunglasses-Women/dp/B07N4614KB/ref=sr_1_5?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">Sunski Dipsea Polarized Recycled Sunglasses</a> look cool while protecting eyes on hikes and runs, and a <a href="https://www.nordstrom.com/s/mobot-grace-27-ounce-foam-roller-water-bottle/5446150" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">water bottle that doubles as a foam rolle</a>r? Now, that’s just genius.&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<ul id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.nordstrom.com/s/dagne-dover-365-large-landon-neoprene-carryall-duffle-bag/5327372" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Dagne Dover 365 Large Landon Neoprene Carryall Duffle Bag</a> $215; <a href="https://www.nordstrom.com/s/dagne-dover-365-large-landon-neoprene-carryall-duffle-bag/5327372" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">nordstrom.com</a></li>
<li><a href="https://www.amazon.com/Sunski-Dipseas-Polarized-Sunglasses-Women/dp/B07N4614KB/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Sunski Dipsea Polarized Recycled Sunglasses</a> $58; <a href="https://www.amazon.com/Sunski-Dipseas-Polarized-Sunglasses-Women/dp/B07N4614KB/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">amazon.com</a></li>
<li><a href="https://www.nordstrom.com/s/mobot-grace-27-ounce-foam-roller-water-bottle/5446150" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="5" rel="sponsored nofollow noskim">Modot Foam Roller Water Bottle</a> $50; <a href="https://www.nordstrom.com/s/mobot-grace-27-ounce-foam-roller-water-bottle/5446150" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="6" rel="sponsored nofollow noskim">nordstrom.com</a></li>
<li><a href="https://www.nordstrom.com/s/kate-spade-new-york-aubree-53mm-blue-light-blocking-reading-glasses/5893831" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="7" rel="sponsored nofollow noskim">Kate Spade Blue Light Blocking Glasses</a> $68; <a href="https://www.nordstrom.com/s/kate-spade-new-york-aubree-53mm-blue-light-blocking-reading-glasses/5893831" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="8" rel="sponsored nofollow noskim">amazon.com</a></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-best-recovery-gifts"></span> <h2 id="mntl-sc-block_1-0-16" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Best Recovery Gifts </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<figure id="mntl-sc-block_1-0-17" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/U5JHt8j-FMcLGeZP1LnvhkuYpy0=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/hyperice-hypervolt-2-percussion-massage-device-2d8b23fd12c64f05a0a814aa4da16104.jpg"
width="1500"
height="1000"
data-srcset="https://www.health.com/thmb/cEJMgcc8_pJN-rXyPFiaSJGK3uA=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/hyperice-hypervolt-2-percussion-massage-device-2d8b23fd12c64f05a0a814aa4da16104.jpg 750w"
data-sizes="750px"
alt="Hyperice Hypervolt 2 Percussion Massage Device - Silver"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-2
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.health.com/thmb/U5JHt8j-FMcLGeZP1LnvhkuYpy0=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/hyperice-hypervolt-2-percussion-massage-device-2d8b23fd12c64f05a0a814aa4da16104.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.health.com/thmb/cEJMgcc8_pJN-rXyPFiaSJGK3uA=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/hyperice-hypervolt-2-percussion-massage-device-2d8b23fd12c64f05a0a814aa4da16104.jpg 750w"
sizes="750px"
alt="Hyperice Hypervolt 2 Percussion Massage Device - Silver"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Target</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-html">
Most health and wellness lovers know that <a href="https://www.health.com/nutrition/muscle-recovery-foods" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">recovery</a> is equally as important as pushing it hard in the gym. Whether your gift recipient is looking to re-start their routine come January or just support their overall recovery, you can’t go wrong with a gift that helps knead out muscle tension like the <a href="https://www.target.com/p/hyperice-hypervolt-2-percussion-massage-device-silver/-/A-82399917#lnk=sametab" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">Hypervolt Percussion Massager</a> or helps soothe tired feet and legs like the incredibly comfortable <a href="https://www.zappos.com/p/hoka-ora-luxe/product/9697359" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Hoka Ora Luxe Recovery Slides</a>. Or, support healthy sleep patterns, which are the root of all quality recovery, like the <a href="https://www.nordstrom.com/s/hatch-restore-reading-light-sound-machine-sunrise-alarm-clock/5710544" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">Hatch Restore Reading Light, Sound Machine &amp; Sunrise Alarm Clock</a> (the name really says it all).&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<ul id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.target.com/p/hyperice-hypervolt-2-percussion-massage-device-silver/-/A-82399917#lnk=sametab" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Hypervolt Percussion Massager</a> $229 (was $299);<a href="https://www.target.com/p/hyperice-hypervolt-2-percussion-massage-device-silver/-/A-82399917#lnk=sametab" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim"> target.com</a></li>
<li><a href="https://www.nordstrom.com/s/hatch-restore-reading-light-sound-machine-sunrise-alarm-clock/5710544" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Hatch Restore Reading Light, Sound Machine &amp; Sunrise Alarm Clock</a> $130; <a href="https://www.nordstrom.com/s/hatch-restore-reading-light-sound-machine-sunrise-alarm-clock/5710544" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">nordstrom.com</a></li>
<li><a href="https://www.zappos.com/p/hoka-ora-luxe/product/9697359" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="5" rel="sponsored nofollow noskim">Hoka Ora Luxe Recovery Slides</a>, $80; <a href="https://www.zappos.com/p/hoka-ora-luxe/product/9697359" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="6" rel="sponsored nofollow noskim">zappos.com</a></li>
<li><a href="https://amazon.com/Kanjo-Premium-Acupressure-Relieves-Sapphire/dp/B07PDCSD46?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="7" rel="sponsored nofollow noskim">Kanjo Acupressure Mat and Pillow Set</a>, $80; <a href="https://amazon.com/Kanjo-Premium-Acupressure-Relieves-Sapphire/dp/B07PDCSD46?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="8" rel="sponsored nofollow noskim">amazon.com</a></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-best-mental-wellness-gifts"></span> <h2 id="mntl-sc-block_1-0-22" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Best Mental Wellness Gifts </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<figure id="mntl-sc-block_1-0-23" class="comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-src="https://www.health.com/thmb/R9fXMZu3Pknhm03keYejmcnEaYk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/casper-sleep-weighted-blanket-3a00c548fae24ac7b87f837a943a95f1.jpg"
width="1500"
height="1000"
data-srcset="https://www.health.com/thmb/fC0TU07XIp6Z5K2-SS1L5wC6vx4=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/casper-sleep-weighted-blanket-3a00c548fae24ac7b87f837a943a95f1.jpg 750w"
data-sizes="750px"
alt=" Casper Sleep Weighted Blanket"
class="lazyload universal-image__image"
data-expand="300"
id=mntl-sc-block-image_1-0-3
data-click-tracked="true"
data-tracking-container="true"
data-img-lightbox="true"
/>
<noscript>
<img
src="https://www.health.com/thmb/R9fXMZu3Pknhm03keYejmcnEaYk=/1500x0/filters:no_upscale():max_bytes(150000):strip_icc()/casper-sleep-weighted-blanket-3a00c548fae24ac7b87f837a943a95f1.jpg"
width="1500"
height="1000"
class="img--noscript universal-image__image"
srcset="https://www.health.com/thmb/fC0TU07XIp6Z5K2-SS1L5wC6vx4=/750x0/filters:no_upscale():max_bytes(150000):strip_icc()/casper-sleep-weighted-blanket-3a00c548fae24ac7b87f837a943a95f1.jpg 750w"
sizes="750px"
alt=" Casper Sleep Weighted Blanket"
/>
</noscript>
</div>
</div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp type--mouse mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Amazon</p></span>
</figcaption><!-- end: comp type--mouse mntl-figure-caption figure-article-caption -->
</figure><!-- end: comp mntl-sc-block-image--no-theme mntl-sc-block-image mntl-sc-block healthdotcom-sc-block-image mntl-sc-block-universal-image figure-landscape figure-high-res -->
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
Our mental health needs just as much (if not more) attention than our physical, and while you can’t make your loved ones worries completely go away, you can certainly help them with the tools they need to support themselves. Help relieve anxiety with<a href="https://www.amazon.com/Casper-Sleep-Weighted-Blanket-pounds/dp/B07YSZKMNK?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim"> Casper’s Weighted Blanket</a>, or create the perfect moment of zen with a <a href="https://www.target.com/p/florensi-adjustable-round-meditation-cushion-removable-washable-velvet-cover-buckwheat-fill/-/A-87675168" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">Florensi Meditation Cushion</a> or a <a href="https://www.amazon.com/NEOM-Wellbeing-Ultrasonic-Essential-Aromatherapy/dp/B09P1GST18?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Neom Wellbeing Pod Luxe Essential Oils Diffuser</a> that features a ‘Breathing Mode’ light to inspire breathwork while you inhale calming fragrances of your choice.&nbsp;
</p><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<ul id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.target.com/p/florensi-adjustable-round-meditation-cushion-removable-washable-velvet-cover-buckwheat-fill/-/A-87675168" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow noskim">Florensi Meditation Cushion</a> $50; <a href="https://www.target.com/p/florensi-adjustable-round-meditation-cushion-removable-washable-velvet-cover-buckwheat-fill/-/A-87675168" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow noskim">target.com</a></li>
<li><a href="https://www.amazon.com/Casper-Sleep-Weighted-Blanket-pounds/dp/B07YSZKMNK?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="3" rel="sponsored nofollow noskim">Caspar Sleep Weighted Blanke</a>t $99 (was $169); <a href="https://www.amazon.com/Casper-Sleep-Weighted-Blanket-pounds/dp/B07YSZKMNK?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="4" rel="sponsored nofollow noskim">amazon.com</a></li>
<li><a href="https://www.amazon.com/NEOM-Wellbeing-Ultrasonic-Essential-Aromatherapy/dp/B09P1GST18?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="5" rel="sponsored nofollow noskim">Neom Wellbeing Pod Luxe Essential Oils Diffuser</a> $130; <a href="https://www.amazon.com/NEOM-Wellbeing-Ultrasonic-Essential-Aromatherapy/dp/B09P1GST18?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="6" rel="sponsored nofollow noskim">amazon.com</a></li>
<li><a href="https://www.amazon.com/Verilux%252525252525C2%252525252525AE-HappyLight%252525252525C2%252525252525AE-Alba-Adjustable-Brightness/dp/B08KSHJHDN/ref=asc_df_B08KSHJHDN/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="7" rel="sponsored nofollow noskim">Verilux Light Therapy Lamp</a> $50; <a href="https://www.amazon.com/Verilux%252525252525C2%252525252525AE-HappyLight%252525252525C2%252525252525AE-Alba-Adjustable-Brightness/dp/B08KSHJHDN/ref=asc_df_B08KSHJHDN/?tag=health-onsite-backup-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="8" rel="sponsored nofollow noskim">amazon.com</a></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
<div id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div><!-- end: comp mntl-sc-block mntl-sc-block-adslot mntl-block -->
<span class="heading-toc" id="toc-shop-more-holiday-gift-ideas"></span> <h2 id="mntl-sc-block_1-0-28" class="comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Shop More Holiday Gift Ideas </span> </h2><!-- end: comp mntl-sc-block healthdotcom-sc-block-heading mntl-sc-block-heading -->
<ul id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
<li><a href="https://www.health.com/stocking-stuffers-under-20-6930924" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Stocking Stuffers Under $20 That Are Perfect for Everyone on Your List</a></li>
<li><a href="https://www.health.com/asics-gel-nimbus-sale-6892331" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">The Only Running Shoes I'll Ever Wear Are Up to 47% Off Right Now</a></li>
<li><a href="https://www.health.com/rescloud-neck-shoulder-relaxer-6889677" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">This Cervical Traction 'Relaxer' Might Just Be the Answer to Your Neck and Shoulder Pain</a></li>
<li><a href="https://www.health.com/amazon-zonli-weighted-blanket-black-friday-cyber-monday-6832001" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="4">Amazon's Bestselling Weighted Blanket is Still on Sale</a><br></li>
</ul><!-- end: comp mntl-sc-block mntl-sc-block-html -->
</div><!-- end: comp structured-content js-extended-commerce__section mntl-sc-page mntl-block -->
<div id="article-feedback_1-0" class="comp article-feedback mntl-article-feedback">
<div class="article-feedback__rating-section js-rating-section">
<div class="article-feedback__heading">Was this page helpful?</div>
<button id="article-feedback__thumbs-up-button_1-0" class="comp js-rating-button article-feedback__rating-button article-feedback__thumbs-up-button mntl-button" aria-label="Thumbs Up" data-thumbs-signal="THUMBS_UP">
<svg class="icon icon-thumbs-up mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-up"></use>
</svg>
</button><!-- end: comp js-rating-button article-feedback__rating-button article-feedback__thumbs-up-button mntl-button -->
<button id="article-feedback__thumbs-down-button_1-0" class="comp js-submit-feedback-button article-feedback__rating-button article-feedback__thumbs-down-button mntl-button" aria-label="Thumbs Down">
<svg class="icon icon-thumbs-down mntl-button__icon article-feedback__rating-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-thumbs-down"></use>
</svg>
</button><!-- end: comp js-submit-feedback-button article-feedback__rating-button article-feedback__thumbs-down-button mntl-button -->
</div>
<div class="article-feedback__success-section js-success-section is-hidden">
<div class="article-feedback__heading"></div>
<div class="loc success-section">
<div id="article-feedback__success-message_1-0" class="comp article-feedback__success-message message-banner--success message-banner message-banner--success">
<img src="/static/1.70.0/icons/symbols/icon-check-circle.png" class="message-banner__prefix-icon message-banner__icon " />
<span class="message-banner__text type-label--lg">
Thanks for your feedback!
</span>
<button class="message-banner__close-button js-message-banner-close" aria-label="Close success Banner">
<svg class="icon icon-close message-banner__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div><!-- end: comp article-feedback__success-message message-banner--success message-banner message-banner--success -->
</div>
</div>
<div class="article-feedback__feedback-section js-feedback-section is-hidden">
<div class="article-feedback__heading">Tell us why!</div>
<button id="article-feedback__open-form-button_1-0" class="comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button">
Other
</button><!-- end: comp article-feedback__feedback-button js-open-form-button article-feedback__open-form-button mntl-button -->
<form action="/ugc-feedback" method="post" class="article-feedback__feedback-form js-feedback-form is-hidden">
<textarea class="article-feedback__feedback-text js-feedback-text" placeholder="Tell us more..." required="required" maxlength="1500"></textarea>
<button id="article-feedback__submit-button_1-0" class="comp article-feedback__submit-button mntl-button">
Submit
</button><!-- end: comp article-feedback__submit-button mntl-button -->
<input type="hidden" name="doc-id" value="6931316" class="js-doc-id" />
</form>
</div>
</div><!-- end: comp article-feedback mntl-article-feedback -->
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div><!-- end: comp sources-and-citation mntl-block -->
</div><!-- end: comp article-content mntl-block -->
</div>
<div class="loc article-right-rail">
<div id="mntl-right-rail_1-0" class="comp mntl-right-rail mntl-block">
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="mntl-squareFlex1-sticky_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard" data-height="1090" style="height: 1090px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="square-flex-1" class="wrapper"
></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex1-sticky mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="mntl-squareFlex2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-2" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 251],[300, 600],[300, 601],[2, 1],[160, 600],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="c00d86c62b7d41ac875625a187fa8ab7" data-auction-floor-value="100"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFlex2-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="mntl-native-fluid_2-0" class="comp mntl-native-fluid mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper"
data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="false" data-wait-for-third-party="false" data-targeting="{}"></div>
</div><!-- end: comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic -->
</div><!-- end: comp mntl-native-fluid mntl-native -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_3-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_4-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_14-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_5-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_16-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="mntl-squareFixed-sticky-dynamic_6-0" class="comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_17-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper"
data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="39863c59b76846e494118a7c13d951c1" data-auction-floor-value="95"></div>
</div><!-- end: comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard dynamic -->
</div><!-- end: comp scads-to-load right-rail__item mntl-squareFixed-sticky-dynamic mntl-sc-sticky-billboard -->
</div><!-- end: comp mntl-block -->
</div><!-- end: comp js-scads-inline-content sc-billboard-group mntl-block -->
</div><!-- end: comp mntl-right-rail mntl-block -->
</div>
</article><!-- end: comp mntl-article--two-column-right-rail healthdotcom-article mntl-article -->
<div id="leaderboard-post-content_1-0" class="comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper"
data-type="leaderboard" data-pos="atf" data-priority="1" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-wait-for-third-party="false" data-targeting="{}" data-auction-floor-id="ec0cc83a0b004deeb63c884f9edf8aa5" data-auction-floor-value="130"></div>
</div><!-- end: comp js-lazy-ad has-right-label leaderboard leaderboard-post-content mntl-leaderboardac mntl-flexible-leaderboard-lazy mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic -->
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="footer__inner">
<div class="footer__primary">
<div class="footer__logo">
<a id="logo_2-0" class="comp logo mntl-block" rel="home" href="/" aria-label="Home">
<div id="mntl-text-block_6-0" class="comp is-screenreader-only mntl-text-block">
Health</div><!-- end: comp is-screenreader-only mntl-text-block -->
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a><!-- end: comp logo mntl-block -->
</div>
<div class="loc newsletter-link-wrapper footer__newsletter">
<a
href="#"
rel="nocaes"
data-a11y-dialog-show="newsletter-dialog-footer"
id="newsletter-dialog-footer-link_1-0"
class=" newsletter-dialog-footer-link dialog-link mntl-text-link button-secondary--light footer__newsletter-link"
data-tracking-container="true"
><span class="link__wrapper">Newsletters</span></a><!-- end: newsletter-dialog-footer-link dialog-link mntl-text-link button-secondary--light footer__newsletter-link -->
</div>
<div class="footer__social">
<div id="social-follow_2-0" class="comp extended social-follow" data-tracking-container="true">
<div class="social-follow__title type-label--lg">Follow Us</div>
<ul class="social-follow__list">
<li>
<a class="social-follow__button social-follow__button-facebook" href="https://www.facebook.com/Health/" data-network="facebook" aria-label="Visit Health's facebook page">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-twitter" href="https://twitter.com/health_com_" data-network="twitter" aria-label="Visit Health's twitter page">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-pinterest" href="https://www.pinterest.com/health/" data-network="pinterest" aria-label="Visit Health's pinterest page">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-instagram" href="https://www.instagram.com/health/" data-network="instagram" aria-label="Visit Health's instagram page">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
</a>
</li>
<li>
<a class="social-follow__button social-follow__button-youtube" href="https://www.youtube.com/channel/UCF11Yrx9bAy2Q6j6lgo0JwQ" data-network="youtube" aria-label="Visit Health's youtube page">
<svg class="icon icon-youtube ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-youtube"></use>
</svg>
</a>
</li>
</ul>
</div><!-- end: comp extended social-follow -->
</div>
</div>
<div class="footer__secondary">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_2-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_7-0" class="comp type-title--sm mntl-text-block" href="https://www.health.com/news">
News</a><!-- end: comp type-title--sm mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_7-0-1" class="comp type-title--sm mntl-text-block" href="https://www.health.com/diseases-conditions">
Conditions A-Z</a><!-- end: comp type-title--sm mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_7-0-2" class="comp type-title--sm mntl-text-block" href="https://www.health.com/nutrition">
Nutrition</a><!-- end: comp type-title--sm mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_7-0-3" class="comp type-title--sm mntl-text-block" href="https://www.health.com/wellness">
Wellness</a><!-- end: comp type-title--sm mntl-text-block -->
</li><!-- end: comp footer-nav__list-item mntl-block -->
</ul><!-- end: comp footer-nav__list mntl-block -->
</nav><!-- end: comp footer-nav mntl-block -->
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links__item"><a
href="/about-us-5223970"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="/health-com-s-medical-expert-board-5224047"
rel="nocaes"
data-type="medicalExpertBoard"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Medical Expert Board</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="/health-com-s-editorial-process-5224046"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Process</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="/health-com-s-anti-racism-pledge-5224049"
rel="nocaes"
data-type="antiRacismPledge"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Anti-Racism Pledge</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/brands-privacy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="/how-health-com-test-products-5224057"
rel="nocaes"
data-type="productVetting"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Product Vetting</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="//www.meredith.com/legal-ti/health/privacy_terms_service.html"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="https://www.dotdashmeredith.com/careers/"
target="_blank"
rel="noopener nocaes"
data-type="careersAtDotDash"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="//www.dotdashmeredith.com/advertising"
rel="nocaes"
data-type="advertise"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a><!-- end: type-label--lg --></li>
<li class="footer-links__item"><a
href="/about-us-5223970#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a><!-- end: type-label--lg --></li>
<li class="footer-links__item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpFooterLink"
data-ordinal="1"
class="type-label--lg"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a><!-- end: type-label--lg --></li>
</ul><!-- end: comp footer-links -->
</div>
<div class="footer__note type-label--md">
Health's content is for informational and educational purposes only. Our website is not intended to be a substitute for professional medical advice, diagnosis, or treatment.
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Health is part of the <a
href="https://www.dotdashmeredith.com"
target="_blank"
rel="noopener nocaes"
class="mntl-dotdash-universal-nav__text--link"
>Dotdash Meredith</a><!-- end: mntl-dotdash-universal-nav__text--link --> publishing&nbsp;family.
</span>
</div>
</nav><!-- end: comp mntl-dotdash-universal-nav -->
</div>
</footer><!-- end: comp footer -->
<div id="newsletter-dialog-header_1-0" class="comp newsletter-dialog-header modal mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-header">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-header_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-header_1-0-title" class="dialog__title type-title--sm">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_2-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-header modal mntl-dialog dialog -->
<div id="newsletter-dialog-footer_1-0" class="comp newsletter-dialog-footer newsletter-dialog-header modal mntl-dialog dialog " aria-hidden="true" data-a11y-dialog="newsletter-dialog-footer">
<div class="dialog__overlay" tabindex="-1" data-a11y-dialog-hide></div>
<div role="dialog" class="dialog__content" aria-labelledby="newsletter-dialog-footer_1-0-title">
<div class="dialog__heading">
<span id="newsletter-dialog-footer_1-0-title" class="dialog__title type-title--sm">Newsletter Sign Up</span>
<button data-a11y-dialog-hide class="dialog__close" data-click-tracked="true" aria-label="Close this dialog window">
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
</button>
</div>
<div class="loc content dialog__main">
<div id="newsletter_3-0" class="comp newsletter mntl-newsletter" data-defer="loadDialogContent" data-defer-params></div><!-- end: comp newsletter mntl-newsletter -->
</div>
</div>
</div><!-- end: comp newsletter-dialog-footer newsletter-dialog-header modal mntl-dialog dialog -->
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="mntl-outofpage_1-0" class="comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage ">
<div id="oop" class="wrapper"
></div>
</div><!-- end: comp mntl-outofpage mntl-outofpage mntl-gpt-adunit gpt outofpage -->		
<script type="text/javascript" data-glb-js="bottom" src="/static/1.70.0/cache/eNqNVGuO4zAIvtBa0Zyh0v6aX7snwA5xmBJ71iZt09MveUwnzaRJJEsY-ADzMEUWEHJFA0EYi4ljsrn40POvxdT9Kp5BqmiFmIQwG9sSi7mS1OYlutGLuUAgZjDZpci8RLnYfMaAQXJBQTAF4KLEClNvP1wSliuuT3___H4ReObySqVHpQ4wM4XzkNyD2TDE2_gWuqN5GP4QbjiABu4xGKgqLRgIGgHvx6xeqLacPaB9WJPwmkgmZ-uqAzWpkXwtpxqCx3fKgkE9rgkP-JIYWejzi26l0kodk_ky-FhKDgTL0RGwyTWkYRTm_NZ4NeAHvKdq64Hl0GuGe2eg3ABmSa2TVsfTuKijG2QK4RJqP977Qtp4O0GKbUY-kBgk1TOaCrG04M4_BA8fK8YN5qzRjYXQN_KZXQZffPeszLmzJHmnMFZ_so2QxhplZzi6s_mW7pgH1V2-N8PI7veiYryR1TrM-jFDeY5Wt0aNUA4T3JM1XBVTo-h-pPtxQUiuXrAbbyl1xqKfyPDZ1mIEuJBXYQzTQzTJy-y6Y1O1zLonEcNg98zuF6pfsHCFbqfd8PbWmTGRown_B7c5Xj4.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.caesLinksHandler.init("6931316", "n7177d41ee8be483ab9e2d2c227a2354014");window.Mntl.externalizeLinks.addPlugin(window.Mntl.caesLinksHandler);
window.Mntl.externalizeLinks.init();window.Mntl.amazonAffiliateTagger.init("health-onsite-prod-20", "6,931,316", "n7177d41ee8be483ab9e2d2c227a2354014");
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '6931316'
,SITE: 'health'
,REQUEST_ID: 'n7177d41ee8be483ab9e2d2c227a2354014'
}
);
(function() {
var article = document.getElementById('healthdotcom-article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"These splurge-worthy gift ideas for health and wellness lovers all come from retailers like Amazon, Target and Nordstrom with fast shipping so they’ll still make it in time for the holidays.","country":"US","muid":"62f5288c-ec7e-4ddc-bd14-0d8fbd1a0bc4","revenueGroup":"COMMERCENEWSDEALS","authorId":"156569","documentId":6931316,"templateName":"STRUCTUREDCONTENT","contentGroup":"Other","title":"Big Ticket Gift Ideas for Health and Wellness Lovers" || document.title || '',"lastEditingAuthorId":"156569","lastEditingUserId":"166678405697762","templateId":"110","viewType":"","fullUrl":"https://www.health.com/last-minute-health-wellness-splurge-gifts-6931316" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"internalSessionId":"n7177d41ee8be483ab9e2d2c227a2354014","internalRequestId":"n7177d41ee8be483ab9e2d2c227a2354014","hid":"","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"isGoogleBot":false,"mantleVersion":"3.13.675","commerceVersion":"","primaryTaxonomyIds":"5225216|5248294","primaryTaxonomyNames":"Health|Wellness"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.utilities.onLoad(function() {
Mntl.utilities.loadExternalJS({
src: '//s.skimresources.com/js/58287X1356702.skimlinks.js',
async: true
});
});
}(window.Mntl || {}));
window.skimlinks_settings = {};
window.skimlinks_settings.skimlinks_tracking = "6931316|n7177d41ee8be483ab9e2d2c227a2354014";
});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div><!-- end: comp mntl-sponsor-tracking-codes -->
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
</body>
</html><!-- end: comp no-js taxlevel-1 structuredContentTemplate article-html html mntl-html -->		
