<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="en">
  <head>
    <title>How HPV Causes Cervical Cancer and Abnormal Pap Smears - Health</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
      <meta name="keywords" content="gyno, sex, STD,">
        <meta name="news_keywords" content="gyno, sex, STD,">
    <meta name="description" content="Human papillomavirus, or HPV, is so common that one out of every two sexually active adults has been infected with one or more of the approximately 10">
    <link rel="canonical" href="http://www.health.com/health/article/0,,20411484,00.html">
    <link rel="amphtml" href="http://amp.health.com/health/article/0,,20411484,00.html">
      <meta property="og:title" content="How HPV Causes Cervical Cancer and Abnormal Pap Smears">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="http://www.health.com/health/article/0,,20411484,00.html">
      <meta property="og:description" content="Human papillomavirus, or HPV, is so common that one out of every two sexually active adults has been infected with one or more of the approximately 10 ">
    <meta name="pinterest:url" content="http://www.health.com/health/article/0,,20411484,00.html">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="http://www.health.com/health/article/0,,20411484,00.html">
      <meta name="twitter:title" content="How HPV Causes Cervical Cancer and Abnormal Pap Smears">
      <meta name="twitter:description" content="Human papillomavirus, or HPV, is so common that one out of every two sexually active adults has been infected with one or more of the approximately 10">
      <meta name="pinterest:description" content="Human papillomavirus, or HPV, is so common that one out of every two sexually active adults has been infected with one or more of the approximately 10">
    <meta name="twitter:site" content="@goodhealth">
    <meta name="pinterest:media" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;HN34TNQm">
    <meta name="twitter:image" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;HN34TNQm">
    <meta property="og:image" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;HN34TNQm">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Health","url":"https://www.health.com","logo":{"@type":"ImageObject","url":"https://www.health.com/img/logo.png"},"sameAs":["https://www.facebook.com/health","https://twitter.com/goodhealth","https://www.pinterest.com/health/","https://www.instagram.com/healthmagazine"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.health.com","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.health.com/vaccines","name":"Vaccines","image":null}}]},{"@context":"http://schema.org","@type":"ItemList","itemListElement":[{"@context":"http://schema.org","@type":"SiteNavigationElement","position":1,"name":"Health A-Z","url":"/diseases-conditions"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":2,"name":"News","url":"/news"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":3,"name":"Fitness","url":"/fitness"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":4,"name":"Food","url":"/food"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":5,"name":"Weight Loss","url":"/weight-loss"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":6,"name":"Life","url":"/mind-body"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":7,"name":"Beauty","url":"/beauty"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":8,"name":"Newsletter","url":"https://pages.email.health.com/newsletters/?source=HA_CMS_Hamburger"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":9,"name":"Oral Health","url":"https://www.health.com/condition/oral-health"},{"@context":"http://schema.org","@type":"SiteNavigationElement","position":10,"name":"Health Collections","url":"https://www.health.com/collections"}]},{"@context":"http://schema.org","@type":"Article","headline":"How HPV Causes Cervical Cancer and Abnormal Pap Smears","image":{"@type":"ImageObject","url":"http://cdn-img.health.com/sites/default/files/styles/large_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok=XFiI88ro","width":200,"height":113},"video":[],"author":[{"@type":"Person","name":"Health.com"}],"publisher":{"@type":"Organization","name":"Health","logo":{"@type":"ImageObject","url":"https://www.health.com/img/logo.png","width":174,"height":60}},"datePublished":"2010-11-30T14:15:00.000Z","dateModified":"2016-03-02T05:41:13.000Z","description":"","mainEntityOfPage":"http://www.health.com/health/article/0,,20411484,00.html"}]
      </script>
    
    <script id="karma-loader">
    window.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place.
    window.karma = window.karma || {};
    window.karma.config = {
      apiVersion: 3,
      isMobile: !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/),
      targeting: { 
        ch: "vaccines",   
        sch: "",   
        ctype: "article",   
        mm: "1",   
        tags: [],   
        aid: 197523,   
        cid: 197523,   
        id:'197523',
        // TODO: map legacy Time page types to KARMA page types (less important because KARMA can do the mapping)
        type: 'article', 
        channel: 'vaccines',
      },
    };
    window.karma.config.callback = window.karma.config.callback || [];
    
    !function(a,e){function r(){if(a.karma.vars=a.karma.vars||{},!(a.karma.vars.kismetReported||null!==e.querySelector('img[src$="kismet/spacer.png"]'))){a.karma.vars.kismetReported=!0;var r=e.createElement("img");r.src="/kismet/spacer.png",e.body.appendChild(r)}}a.karma.cmd=a.karma.cmd||[],a.karma.config.go=function(){a.karma.cmd.push("go")};var t=e.createElement("script");t.src="https://karma.mdpcdn.com/service/js-min/karma.js",t.onload=t.onreadystatechange=function(){var a=this.readyState;a&&"complete"!=a&&"loaded"!=a&&r()},t.onerror=r;var m=e.getElementsByTagName("script")[0];m.parentNode.insertBefore(t,m)}(window,document);
    </script>
    
    
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Source+Sans+Pro:600,400", "Merriweather:300i,300,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
  </head>
  <body class="template-article " >
    
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
    
    
            <section class="container primary">
              <section class="subcontainer">
                <button class="menu" title="Menu" aria-label="Menu">
                  <div class="menu-box">
                    <div class="menu-inner"></div>
                  </div>
                </button>
    
                  <div class="logo">
                        <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                        <?xml version="1.0" encoding="utf-8"?>
                        <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                        <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
                        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                          <g>
                            <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                            <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                            <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                            <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                          </g>
                        </svg>
                    </a>
                        <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" aria-label="Logo">
                        <?xml version="1.0" encoding="utf-8"?>
                        <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                        <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
                        <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                          <g>
                            <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                            <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                            <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                            <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                          </g>
                        </svg>
                    </a>
                  </div>
    
                <div class="contextual-social-links mobile-only">
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                             data-social-service=facebook
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                               data-social-service=pinterest
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Farticle%2F0%2C%2C20411484%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fmigration%2Fimages%2Fhealthy-living%2Fmother-daughter%2Fpap-smear-2-200.jpg%3Fitok%3DXFiI88ro&amp;description&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20%7C%20Human%20papillomavirus%2C%20or%20HPV%2C%20is%20so%20common%20that%20one%20out%20of%20every%20two%20sexually%20active%20adults%20has%20been%20infected%20with%20one%20or%20more%20of%20the%20approximately%2010" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                              <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>    </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                             data-social-service=twitter
                          >
                              <a href="https://twitter.com/intent/tweet?text&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@goodhealth" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                            <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                               
                            >
                                <a href="mailto:?subject&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20&amp;body&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;health.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                              <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                            </span>
                    </div>
                  </div>
                </div>
    
                <div class="title-display desktop-only">
                  <span class="title-text padding-16-right">How HPV Causes Cervical Cancer and Abnormal Pap Smears</span>
    
                    <span>
                      <div class="component share  ">
                        <div class="social-container display-flex">
                              <span
                                class="icon icon-facebook-circle-solid social-icon padding-8-right"
                                 data-social-service=facebook
                              >
                                  <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                              </span>
                                      <span
                                  class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                                   data-social-service=pinterest
                                >
                                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Farticle%2F0%2C%2C20411484%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fmigration%2Fimages%2Fhealthy-living%2Fmother-daughter%2Fpap-smear-2-200.jpg%3Fitok%3DXFiI88ro&amp;description&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20%7C%20Human%20papillomavirus%2C%20or%20HPV%2C%20is%20so%20common%20that%20one%20out%20of%20every%20two%20sexually%20active%20adults%20has%20been%20infected%20with%20one%20or%20more%20of%20the%20approximately%2010" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>    </a>
                                </span>
                              <span
                                class="icon icon-twitter-circle-solid social-icon padding-8-right"
                                 data-social-service=twitter
                              >
                                  <a href="https://twitter.com/intent/tweet?text&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@goodhealth" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                                <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                              </span>
                                      <span
                                  class="icon icon-email-circle-solid social-icon padding-8-right"
                                   
                                >
                                    <a href="mailto:?subject&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20&amp;body&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;health.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                                </span>
                        </div>
                      </div>
                    </span>
                </div>
    
                <div class="primary-links mobile-only" data-tracking-zone="nav">
                  <ul class="primary-text-links">
                        <li class="heading-list menu-list-item" data-action="primary-nav-pos-11">
                          <a href="https://www.magazine.store/order/?splitName&#x3D;hth_onsite_w857_mobheader">Subscribe</a>
                        </li>
                  </ul>
                </div>
    
                  <button class="icon search mobile-only js-activate" title="Search" aria-label="Search"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
       
    >
      <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
    </span>
    </button>
                  <div class="search-container mobile-only search-open" data-tracking-zone="search">
                    <form action="/search" method="GET">
                        <input name="q" type="text" class="search-field" value="Search" placeholder="Search Health.com" title="Search Health.com">
                    </form>
                  </div>
    
                <div class="primary-links desktop-only" data-tracking-zone="nav">
                  <ul class="primary-text-links">
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-1">
                          <a href="/diseases-conditions" >Health A-Z</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-1"><a href="https://www.health.com/condition/birth-control" >Birth Control</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-2"><a href="https://www.health.com/condition/breast-cancer" >Breast Cancer</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-3"><a href="https://www.health.com/condition/cold-flu-sinus" >Cold, Flu, and Sinus</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-4"><a href="https://www.health.com/condition/crohns-disease" >Crohn&#x27;s Disease</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-5"><a href="https://www.health.com/condition/depression" >Depression</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-6"><a href="https://www.health.com/condition/type-2-diabetes" >Diabetes (Type 2)</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-7"><a href="https://www.health.com/condition/eczema" >Eczema</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-8"><a href="https://www.health.com/condition/eye-health" >Eye Health</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-9"><a href="https://www.health.com/condition/heart-disease" >Heart Disease</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-10"><a href="https://www.health.com/condition/hepatitis-c" >Hepatitis C</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-11"><a href="https://www.health.com/condition/hiv" >HIV</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-12"><a href="https://www.health.com/condition/multiple-sclerosis" >Multiple Sclerosis</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-13"><a href="https://www.health.com/condition/psoriatic-arthritis" >Psoriatic Arthritis</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-14"><a href="https://www.health.com/condition/rheumatoid-arthritis" >Rheumatoid Arthritis</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-15"><a href="https://www.health.com/condition/skin-conditions" >Skin Conditions</a></li>
                                <li class="heading-list" data-action="primary-menu-health a-z-pos-16"><a href="https://www.health.com/condition/sleep" >Sleep</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                          <a href="/news" >News</a>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                          <a href="/fitness" >Fitness</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-fitness-pos-1"><a href="https://www.health.com/microsites/challenge/core-challenge.html?email-signup&#x3D;true" >30-Day Core Challenge</a></li>
                                <li class="heading-list" data-action="primary-menu-fitness-pos-2"><a href="https://www.health.com/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true" >30-Day Total Body Challenge</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-4">
                          <a href="/food" >Food</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-food-pos-1"><a href="/nutrition" >Nutrition</a></li>
                                <li class="heading-list" data-action="primary-menu-food-pos-2"><a href="/recipes" >Recipes</a></li>
                                <li class="heading-list" data-action="primary-menu-food-pos-3"><a href="https://www.health.com/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1" >30-Day No Takeout Challenge</a></li>
                                <li class="heading-list" data-action="primary-menu-food-pos-4"><a href="https://www.health.com/microsites/challenge/veggie-challenge.html" >21-Day Veggie Challenge</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-5">
                          <a href="/weight-loss" >Weight Loss</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-weight loss-pos-1"><a href="https://www.health.com/microsites/challenge/weight-loss-challenge.html" >30-Day Weight Loss Challenge</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-6">
                          <a href="/mind-body" >Life</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-life-pos-1"><a href="/home" >Home</a></li>
                                <li class="heading-list" data-action="primary-menu-life-pos-2"><a href="/mind-body" >Mind &amp; Body</a></li>
                                <li class="heading-list" data-action="primary-menu-life-pos-3"><a href="/family" >Family</a></li>
                                <li class="heading-list" data-action="primary-menu-life-pos-4"><a href="/pets" >Pets</a></li>
                                <li class="heading-list" data-action="primary-menu-life-pos-5"><a href="/sex" >Sex</a></li>
                                <li class="heading-list" data-action="primary-menu-life-pos-6"><a href="/relationships" >Relationships</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-7">
                          <a href="/beauty" >Beauty</a>
                          <aside class="dropdown-menu clearfix">
                            <div class="dropdown-menu-container">
                              <ul class="dropdown-links-list">
                                <li class="heading-list" data-action="primary-menu-beauty-pos-1"><a href="/style" >Style</a></li>
                                <li class="heading-list" data-action="primary-menu-beauty-pos-2"><a href="/celebrities" >Celebrities</a></li>
                              </ul>
                            </div>
                          </aside>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-8">
                          <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Hamburger" >Newsletter</a>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-9">
                          <a href="https://www.health.com/condition/oral-health" >Oral Health</a>
                          
                        </li>
                        <li class="heading-list menu-list-item " data-action="primary-nav-pos-10">
                          <a href="https://www.health.com/collections" >Health Collections</a>
                          
                        </li>
                        <li class="heading-list menu-list-item component subscribe-flyout " data-action="primary-nav-pos-11">
                          <a href="https://www.magazine.store/order/?splitName&#x3D;hth_onsite_w857_header">Subscribe</a>
                            <div class="subscribe-cover">
                              <div
                                class="component lazy-image  
                                  
                                  
                                  
                                  "
                                data-src="https://subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg"
                                data-alt="Subscribe"
                                
                                
                                >
                                
                                <noscript>
                                  <div class="inner-container">
                                    <img src="https://subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg" alt="Subscribe">
                                  </div>
                                </noscript>
                                <div class="inner-container js-inner-container">
                                </div>
                                
                              </div>
                            </div>
                          
                        </li>
                  </ul>
                    <div class="buttons " data-tracking-zone="search">
                      <button class="icon search js-activate" data-action="primary-nav-pos-12" title="Search" aria-label="Search"><span
                      class="icon icon-search utility-icon color-ribbon-primary-text"
                       
                    >
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24"><path fill="#685F55" d="M14.1 14.751a5.53 5.53 0 1 1 .651-.651L19 18.348l-.652.652-4.248-4.249zm-3.557.4a4.608 4.608 0 1 0 0-9.216 4.608 4.608 0 0 0 0 9.215z"/></svg>
                    </span>
                    </button>
                      <div class="search-container">
                        <form action="/search" name="search" method="GET">
                            <input name="q" type="text" class="search-field" value="" placeholder="Search " title="Search " aria-label="Search ">
                        </form>
                        <button
                          class="icon close close-search"
                          data-action="primary-nav-close-search"><span
                      class="icon icon-close utility-icon color-ribbon-primary-text"
                       
                    >
                      <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                    </button>
                      </div>
                    </div>
                    
                    
                    
                </div>
    
    
                
                
                  <div
                      id="div-gpt-cm"
                      data-tier="1"
                            
                    class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad karma-ad"
                    data-dimensions="4x1" role="complementary" aria-hidden="true"></div>
                
                
    
              </section>
            </section>
    
    
    
    
        </nav>
          <nav class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
          </nav>
    
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
    
        <nav data-tracking-zone="nav" class="menu no-secondary-ribbon">
          <section class="container">
    
    
              <section class="menu main-menu">
    
                <ul>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/diseases-conditions">
                        Health A-Z
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/birth-control">
                                  Birth Control
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/breast-cancer">
                                  Breast Cancer
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/cold-flu-sinus">
                                  Cold, Flu, and Sinus
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/crohns-disease">
                                  Crohn&#x27;s Disease
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/depression">
                                  Depression
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/type-2-diabetes">
                                  Diabetes (Type 2)
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/eczema">
                                  Eczema
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/eye-health">
                                  Eye Health
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/heart-disease">
                                  Heart Disease
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/hepatitis-c">
                                  Hepatitis C
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/hiv">
                                  HIV
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/multiple-sclerosis">
                                  Multiple Sclerosis
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/psoriatic-arthritis">
                                  Psoriatic Arthritis
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/rheumatoid-arthritis">
                                  Rheumatoid Arthritis
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/skin-conditions">
                                  Skin Conditions
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/condition/sleep">
                                  Sleep
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="/news">
                        News
                      </a>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/fitness">
                        Fitness
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/microsites/challenge/core-challenge.html?email-signup&#x3D;true">
                                  30-Day Core Challenge
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true">
                                  30-Day Total Body Challenge
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/food">
                        Food
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/nutrition">
                                  Nutrition
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/recipes">
                                  Recipes
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1">
                                  30-Day No Takeout Challenge
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/microsites/challenge/veggie-challenge.html">
                                  21-Day Veggie Challenge
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/weight-loss">
                        Weight Loss
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="https://www.health.com/microsites/challenge/weight-loss-challenge.html">
                                  30-Day Weight Loss Challenge
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/mind-body">
                        Life
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/home">
                                  Home
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/mind-body">
                                  Mind &amp; Body
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/family">
                                  Family
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/pets">
                                  Pets
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/sex">
                                  Sex
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/relationships">
                                  Relationships
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu has-submenu">
                      <a class="submenu-link"  href="/beauty">
                        Beauty
                      </a>
                        <button class="icon accordion accordion-arrow"><span
                      class="icon icon-down utility-icon"
                       
                    >
                      <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                    </span>
                    </button>
                        <aside class="submenu">
                          <ul>
                              <li class="menu-item heading-menu">
                                <a   href="/style">
                                  Style
                                </a>
                              </li>
                              <li class="menu-item heading-menu">
                                <a   href="/celebrities">
                                  Celebrities
                                </a>
                              </li>
                          </ul>
                        </aside>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Hamburger">
                        Newsletter
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.health.com/condition/oral-health">
                        Oral Health
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.health.com/collections">
                        Health Collections
                      </a>
                    </li>
                </ul>
              </section>
              <section class="menu second-menu">
    
                <ul>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i805hlr5w857">
                        Subscription
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i805hlr5w858">
                        Give a Gift
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.csptcs.com/login?MSRSMAG&#x3D;HA">
                        Magazine Customer Service
                      </a>
                    </li>
                    <li class="menu-item heading-menu">
                      <a   href="https://www.health.com/microsites/magazine/fullmediakit.pdf">
                        Advertising
                      </a>
                    </li>
                </ul>
              </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/health">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.facebook.com/health" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/goodhealth">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://twitter.com/goodhealth" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/health/">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.pinterest.com/health/" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/healthmagazine">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                     
                  >
                      <a href="https://www.instagram.com/healthmagazine" class="display-block " target="_blank" title=" share" aria-label=" share">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
    
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
    
        <div class="menu-overlay"></div>
    
          <div class="under-nav" data-tracking-zone="under-nav">
          
                <div class="component feed clearfix header-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A197523%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Vaccines%22%2C%22term_id%22%3A%22333%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="24"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="FaD9hFvGDf28VDTYabMon8Mo">
                  
                
                </div>
            </div>
    
          	<div class="component adhesion-ad mobile-ad">
          	 	<div class="adhesion-ad-container">
          	    	
          	    	
          	    	  <div
          	    	      id="div-gpt-mob-adhesive-banner-fixed"
          	    	      data-tier="1"
          	    	            
          	    	    class="ad ad-container ad-wrapper type-320-flex mobile-ad karma-ad"
          	    	    data-dimensions="102x1;300x50;320x50" role="complementary" aria-hidden="true"></div>
          	    	
          	    	
          	  </div>
          	</div>
    
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
              
                <div
                  class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                >
              
                <div
                    id="div-gpt-leaderboard-flex-1"
                    data-tier="1"
                          
                  class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad karma-ad"
                  data-dimensions="101x1;970x90;970x66;970x250;728x90" role="complementary" aria-hidden="true"></div>
                </div>
              
              
          </div>
    
    
      </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content article clearfix">
      <meta content="https://www.health.com/health/article/0,,20411484,00.html">
      <div class="article-header text-align-center padding-24-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix " >
                <nav role="navigation">
                  <ol>
                        <li>
                          <a href="/">
                            <span>Home</span>
                          </a>
                        </li>
                        <li>
                          <a href="/vaccines">
                            <span>Vaccines</span>
                          </a>
                        </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-8-top margin-16-bottom">How HPV Causes Cervical Cancer and Abnormal Pap Smears</h1>
            <div id="karma-lazy-sponsorLogo" class="margin-16-bottom"></div>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix" data-tracking-zone="top-menu">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                       data-social-service=facebook
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing" class="display-block component popup" target="_blank" title="facebook share" aria-label="facebook share">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="200 0 400 400"><path fill="#3B5999" d="M400 400c-110 0-200-90-200-200S290 0 400 0s200 90 200 200-90 200-200 200z"/><path fill="#FFF" d="M422.5 160h15v-21.2c-2.5 0-5 0-7.5-1.2h-13.8c-7.5 0-13.8 1.2-18.8 5-6.2 5-10 11.2-11.2 18.8 0 2.5-1.2 6.2-1.2 8.8v17.5h-22.5v23.8H385v61.2h26.2v-61.2h22.5c1.2-7.5 2.5-16.2 3.7-25h-25V169c-1.2-6.5 3.8-9 10.1-9"/></svg>    </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                         data-social-service=pinterest
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Farticle%2F0%2C%2C20411484%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fmigration%2Fimages%2Fhealthy-living%2Fmother-daughter%2Fpap-smear-2-200.jpg%3Fitok%3DXFiI88ro&amp;description&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20%7C%20Human%20papillomavirus%2C%20or%20HPV%2C%20is%20so%20common%20that%20one%20out%20of%20every%20two%20sexually%20active%20adults%20has%20been%20infected%20with%20one%20or%20more%20of%20the%20approximately%2010" class="display-block component popup" target="_blank" title="pinterest share" aria-label="pinterest share">
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#BD071D" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M15 18.1s0 .1 0 0c-.5 1.9-.5 2.3-1 3.1-.2.4-.5.8-.8 1.1l-.1.1c-.1 0-.1-.1-.1-.1-.1-.5-.1-1.1-.1-1.6 0-.7.1-1 1-4.8v-.2c-.2-.6-.3-1.2-.1-1.8.4-1.3 1.9-1.4 2.2-.3.2.7-.3 1.6-.6 2.9-.3 1.1 1 1.8 2.1 1.1 1-.7 1.4-2.5 1.3-3.7-.1-2.4-2.8-3-4.5-2.2-2 .9-2.4 3.3-1.5 4.4.1.1.2.2.2.4-.1.2-.1.4-.2.7 0 .2-.2.2-.3.2-.3-.1-.6-.3-.8-.6-.7-.9-1-2.8 0-4.3 1.1-1.7 3.1-2.4 5-2.2 2.2.3 3.6 1.8 3.9 3.5.1.8 0 2.7-1.1 4.1-1.3 1.6-3.3 1.7-4.3.7-.1-.3-.1-.4-.2-.5"/></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                       data-social-service=twitter
                    >
                        <a href="https://twitter.com/intent/tweet?text&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-button-sharing%20via%20@goodhealth" class="display-block component popup" target="_blank" title="twitter share" aria-label="twitter share">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#1DA1F2" d="M16 32C7.2 32 0 24.8 0 16S7.2 0 16 0s16 7.2 16 16-7.2 16-16 16z"/><path fill="#FFF" d="M13.8 19.2c-1.3 0-2.2-1-2.4-1.8.4.1.7.1 1.1 0-.7-.2-1.3-.6-1.7-1.2-.3-.4-.4-.9-.4-1.4.4.2.7.3 1.1.3-.5-.4-.9-.9-1.1-1.6-.1-.7-.1-1.3.3-1.9 1.4 1.7 3.2 2.6 5.3 2.8v-.3c-.1-.6 0-1.2.4-1.7.4-.7 1-1.1 1.7-1.2.9-.1 1.6.1 2.2.7 0 0 .1.1.1 0 .5-.1 1-.3 1.5-.6-.2.6-.6 1.1-1.1 1.4.5-.1 1-.2 1.4-.4-.1.1-.2.3-.3.4-.3.3-.6.7-.9.9v1.3c-.1.8-.3 1.6-.7 2.4-.4.8-.8 1.5-1.4 2.1-1 1-2.2 1.7-3.5 2-.5.1-.9.2-1.4.2-1.5 0-2.9-.3-4.1-1.1h-.1c.9.1 1.7 0 2.6-.4.6-.3 1-.5 1.4-.9"/></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                         
                      >
                          <a href="mailto:?subject&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20&amp;body&#x3D;http://www.health.com/health/article/0,,20411484,00.html?utm_source&#x3D;health.com%26utm_medium&#x3D;email%26utm_campaign&#x3D;social-button-sharing" class="display-block "  title=" share" aria-label=" share">
                        <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="226.8 23.6 400 400"><path fill="#685F55" d="M426.8 423.6c-110.5 0-200-89.5-200-200s89.5-200 200-200 200 89.5 200 200-89.6 200-200 200z"/><path fill="#FFF" d="M339.2 154.9v137.5h175V154.9h-175zm12.6 125V176.8l75 53.1 75-55v105h-150zm6.2-112.5h137.5l-68.8 50-68.7-50z"/></svg>    </a>
                      </span>
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="article-content">
          <!-- Lead Media -->
            <div class="partial lead-image">
              <div class="image-and-burst">
                
                <div
                  class="component lazy-image lead-media marquee_large_2x
                     no-upscale 
                    
                    
                    "
                  data-src="http://cdn-img.health.com/sites/default/files/styles/large_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;XFiI88ro"
                  data-alt="20827411"
                  
                  
                  >
                  
                  <noscript>
                    <div class="inner-container">
                      <img src="http://cdn-img.health.com/sites/default/files/styles/large_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;XFiI88ro" alt="20827411">
                    </div>
                  </noscript>
                  <div class="inner-container js-inner-container">
                      <div class="image-overlay">
                        <span
                          class="icon icon-pinterest-circle-solid social-icon centered"
                           
                        >
                            <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Farticle%2F0%2C%2C20411484%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Flarge_16_9%2Fpublic%2Fmigration%2Fimages%2Fhealthy-living%2Fmother-daughter%2Fpap-smear-2-200.jpg%3Fitok%3DXFiI88ro&amp;description&#x3D;How%20HPV%20Causes%20Cervical%20Cancer%20and%20Abnormal%20Pap%20Smears%20%7C%20Human%20papillomavirus%2C%20or%20HPV%2C%20is%20so%20common%20that%20one%20out%20of%20every%20two%20sexually%20active%20adults%20has%20been%20infected%20with%20one%20or%20more%20of%20the%20approximately%2010" class="display-block component popup"  title=" share" aria-label=" share">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                        </span>
                      </div>
                  </div>
                  
                    <div class="image-wrap-container clearfix">
                    </div>
                </div>
              </div>
            </div>


          <!-- Author and Date -->
          <div class="author scale-12 padded margin-24-tb clearfix">
            <div class="author-text" data-tracking-zone="author">
           
                        <span class="bold author-name">Health.com</span>
          
                    <div class="timestamp published-date padding-12-left">
                        November 30, 2010
                    </div>
            </div>
          </div>



        <!-- Article Content -->
        <div id="article-body" class="article content body clearfix" data-tracking-zone="body">
          <div class="padded">
                <p><img src="/sites/default/files/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg" alt="" /><br />(ISTOCKPHOTO)</p><p>Human papillomavirus, or HPV, is so common that one out of every two sexually active adults has been infected with one or more of the approximately 100 types of HPV, only 30 of which are transmitted sexually. Most of these are benign, but some can cause genital warts, while others can cause cervical cancera disease that can be halted in its very early stages by a gentle, painless scraping of the cervix known as a Pap smear, generally recommended annually.</p><p><strong>What is an abnormal Pap test?</strong><br />A Pap test, or Pap smear, is part of a womans routine physical exam. It is the best way to prevent cervical cancer, because it can find cells on your cervix that could turn into cancer. The cervix is the lower part of the uterus that opens into the vagina.</p><p>When your doctor says that your Pap test was "abnormal," it means that the test found some cells on your cervix that do not look normal. It does not mean that you have cancer. In fact, the chances that you have cancer are very small.</p><p><strong>What causes an abnormal Pap test?</strong><br />Most of the time, abnormal cell changes on the cervix are caused by certain types of human papillomavirus, or HPV. HPV is a sexually transmitted disease. Usually these cell changes go away on their own. But certain types of HPV have been linked to cervical cancer. Thats why its important for women to have regular Pap tests. It takes many years for cell changes in the cervix to turn into cancer.</p><p>Sometimes cell changes in the cervix are due to other types of infection, such as infections caused by bacteria or yeast. These types of cell changes can be treated. In women who have been through menopause, a Pap test may find cell changes that are just the result of getting older.</p><p><strong>What increases your risk for an abnormal Pap test?</strong><br />High-risk sex raises your chances of getting HPV and having an abnormal Pap test. High-risk sex includes having sex without condoms and having more than one sex partner (or having a sex partner who has other partners).</p><p>HPV can stay in your body for many years without your knowing it. So even if you now have just one partner and practice safe sex, you could still have an abnormal Pap test if you were exposed to HPV in the past.</p><p>Smoking or having an impaired immune system also may raise your chances of having cell changes in your cervix.</p><p><strong>Do abnormal cell changes cause symptoms?</strong><br />The cell changes themselves don't cause symptoms. HPV, which causes most abnormal Pap tests, usually doesn't cause symptoms either. This is why regular Pap tests are so important.</p><p>If a different sexually transmitted disease or infection is the cause of your abnormal Pap test, you may have symptoms, including:</p><ul><li>A discharge from the vagina that isn't normal for you, such as a change in the amount, color, odor, or texture.</li><p><li>Pain, burning, or itching in your pelvic or genital area when you urinate or have sex.</li><p><li>Sores, lumps, blisters, rashes, or warts on or around your genitals.</li><p></ul><p><strong>What will you need to do if you have an abnormal Pap test?</strong></p><p>You will need more tests to find out if you have an infection or to find out how severe the cell changes are. These tests may include:<ul><li>Colposcopy, a test to look at the vagina and cervix through a lighted magnifying tool.</li><p><li>An HPV test. Like a Pap test, an HPV test is done on a sample of cells taken from the cervix.</li><p><li>Another Pap test in 4 to 6 months.</li><p><li>A colposcopy is usually done before any treatment is given. During a colposcopy, the doctor also takes a small sample of tissue from the cervix so that it can be looked at under a microscope. This is called a biopsy.</li><p><li>Treatment, if any, will depend on whether your abnormal cell changes are mild, moderate, or severe. In moderate to severe cases, you may have treatment to destroy or remove the abnormal cells.</li><p></ul><p><a name="creditsfooter" id="creditsfooter"></a><img src="/sites/default/files/migration/static/i/logo-healthwise-2.jpg" alt="" /></p><p>Last Updated:<br />January 12, 2007<br /><dl class="info"><dt>Author: </dt><dd><a href="http://www.health.com/health/library/topic/0,,hw27574_hw27574-Credits,00.html">Shannon Erstad, MBA/MPH</a></dd><dt>Medical Review: </dt><dd><a href="http://www.health.com/health/library/mdp/0,,rw1700,00.html#rw1700-Intro">Joy Melnikow, MD, MPH - Family Medicine</a><br /><a href="http://www.health.com/health/library/mdp/0,,ts1233,00.html#ts1233-Intro">Barbara S. Apgar, MD, MS - Family Medicine, Women's Health</a><br /><a href="http://www.health.com/health/library/mdp/0,,aa154756,00.html#aa154756-Intro">Ross Berkowitz, MD - Obstetrics and Gynecology</a></dd></dl><p>© 1995-2008 Healthwise, Incorporated. Healthwise, Healthwise for every health decision, and the Healthwise logo are trademarks of Healthwise, Incorporated.</p><p> This information does not replace the advice of a doctor. Healthwise disclaims any warranty or liability for your use of this information. Your use of this information means that you agree to the <a href="http://www.health.com/health/library/mdp/0,,support-abouthw-xml,00.html#support-abouthw-terms-xml">Terms of Use</a>. <a href="http://www.health.com/health/library/mdp/0,,support-abouthw-xml,00.html#support-abouthw-editorial-xml">How this information was developed</a> to help you make better health decisions.</p><p><hr />
              <div id="karma-lazy-seriesDetails"></div>
          </div>
        </div>
        <!-- Syndication Attribution -->

        <!-- Generic Page Content -->

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile "
            data-tracking-zone="bottom-recirc"
          >
              
              <div 
               class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-bottom>
                <div class="OUTBRAIN "
                    data-src="https://www.health.com/health/article/0,,20411484,00.html"
                    data-widget-id="AR_24"
                    data-ob-template="health"
                    
                    
                >
                </div>
              </div>
              
                
                
                  <div
                      id="div-gpt-leaderboard-fixed-1"
                      data-tier="3"
                            
                    class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                    data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                
                
                
                
                  <div
                      id="div-gpt-mob-square-flex-1"
                      data-tier="3"
                            
                    class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                
                
                    <div class="component feed clearfix bottom-recirc"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A6%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-flair-size="30"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="Y9jDSB2S2tb2CeSHUhQjipNn"data-fill-method="append">
                      <h3 class="subtitle">You May Like</h3>
                    
                    </div>
          
                  
                  
                    <div
                        id="div-gpt-leaderboard-fixed-2"
                        data-tier="4"
                              
                      class="ad ad-container ad-wrapper  desktop-ad tablet-ad karma-ad"
                      data-dimensions="728x90" role="complementary" aria-hidden="true"></div>
                  
                  
                  
                  
                    <div
                        id="div-gpt-mob-square-flex-2"
                        data-tier="4"
                              
                      class="ad ad-container ad-wrapper  mobile-ad karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                  
                  
                  
          </div>

      </div>

          <!-- Sidebar -->
          <div class="article-small-sidebar sidebar-right is-narrow"
            data-tracking-zone="right-rail"
          >
            <div class="sidebar-item">
          
              
              
                <div
                    id="div-gpt-square-flex-1"
                    data-tier="1"
                          
                  class="ad ad-container ad-wrapper  desktop-only karma-ad"
                  data-dimensions="300x600;300x250;160x600" role="complementary" aria-hidden="true"></div>
              
              
          
                
                <div 
                 class="component outbrain clearfix  " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                  <div class="LAZYBRAIN "
                      data-src="https://www.health.com/health/article/0,,20411484,00.html"
                      data-widget-id="SB_24"
                      data-ob-template="health"
                      
                      
                  >
                  </div>
                </div>
                
          
                
                
                  <div
                      id="div-gpt-square-fixed-1"
                      data-tier="2"
                            
                    class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                    data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                
                
          
          
                    <div class="component feed clearfix"
                      data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%2Cmedium_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A197523%7D"data-partial="list-item"data-flair-size="30"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="qo445sdtibZ3rp6JqnydtnH4">
                      <h3 class="subtitle">Read More</h3>
                    
                    </div>
                        <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                    <div class="partial tout">
                      <div class="tout-content-wrapper">
                        <h3>HEALTH NEWSLETTERS</h3>
                        <div class="tout-content">Get easy recipes, 30-day fitness challenges, videos, and more.</div>
                      </div>
                          <div class="button-style">
                            <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Art_RR"  target="_blank" > Sign up </a>
                          </div>
                    </div>
                  </div>
          
                <div class="karma-sticky-rail">
                  
                    <div
                      class="ad-sticky-container desktop-only height-250px karma-ad"
                    >
                  
                    <div
                        id="div-gpt-square-fixed-2"
                        data-tier="3"
                              
                      class="ad ad-container ad-wrapper type-300-flex desktop-only karma-ad"
                      data-dimensions="300x250" role="complementary" aria-hidden="true"></div>
                    </div>
                  
                  
                    <div class="ad-sticky-container desktop-only">
                    <div  id="ad_outbrain_0x0_RR_d" data-dimensions="0x0" data-tgxsticky="rail" data-tgxpriority="-1"
                     class="component outbrain clearfix ad desktop-only outbrain-rail-sticky " data-action="outbrain-component"  data-tracking-zone=outbrain-right-rail>
                      <div class="LAZYBRAIN "
                          data-src="https://www.health.com/health/article/0,,20411484,00.html"
                          data-widget-id="SB_30"
                          data-ob-template="health"
                          
                          
                      >
                      </div>
                    </div>
                    </div>
                </div>
            </div>
          </div>

      <aside class="content article tags">
        
      </aside>
      
    </main>
  </div>
</div>

      
      
        <div
            id="div-gpt-related"
            data-tier="1"
                  
          class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad karma-ad"
          data-dimensions="1x6" role="complementary" aria-hidden="true"></div>
      
      
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/4478_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/4478_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe &amp; Save</h3>
                <div class="tout-content">Subscribe today and save 82% off the cover price.</div>
              </div>
                  <div class="button-style">
                    <a href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;internal&amp;utm_campaign&#x3D;i805hlrfw857"  target="_blank" > Subscribe Now </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              
              "
            data-src="/img/newsletter/running-banner-301.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/newsletter/running-banner-301.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>HEALTH NEWSLETTERS</h3>
            <div class="tout-content">Get easy recipes, 30-day fitness challenges, videos, and more.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Art_Footer"  target="_blank" > Sign up </a>
              </div>
        </div>
      </div>
    </div>
    <footer class="main padding-24-top ">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/" aria-label="Logo"><?xml version="1.0" encoding="utf-8"?>
      <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
      <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
      <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
        <g>
          <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
          <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
          <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
          <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
        </g>
      </svg>
      </a>
      </div>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.facebook.com/health" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://twitter.com/goodhealth" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.pinterest.com/health/" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
             
          >
              <a href="https://www.instagram.com/healthmagazine" class="display-block " target="_blank" title=" share" aria-label=" share">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom" data-tracking-zone="footer">
        <section>
          <a href="/service/about">ABOUT US</a>
          <ul class="margin-8-top">
            <li><a href="https://www.timeinc.com/careers/" >TIME INC CAREERS</a></li>
            <li><a href="https://www.health.com/microsites/buzz/index.html" >HEALTH SPOTLIGHT</a></li>
            <li><a href="https://www.health.com/health/wp/0%2C%2C20802680%2C00.html" >SOCIAL MEDIA TERMS</a></li>
            <li><a href="https://www.health.com/microsites/magazine/fullmediakit.pdf" >ADVERTISE WITH HEALTH</a></li>
            <li><a href="https://subscription-assets.health.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/ha-dp2011/lp.html?xid&#x3D;decisionpagemagpage" >TABLET EDITION</a></li>
          </ul>
        </section>
        <section>
          <a href="https://www.magazine.store/health/">SUBSCRIBE</a>
          <ul class="margin-8-top">
            <li><a href="https://www.magazine.store/health/" >GIVE A GIFT</a></li>
            <li><a href="https://secure.customersvc.com/servlet/Show?WESPAGE&#x3D;ha/home.html&amp;MSRSMAG&#x3D;HA" >RENEW YOUR SUBSCRIPTION</a></li>
            <li><a href="/health/service/magazine" >HEALTH MAGAZINE</a></li>
            <li><a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_FooterLink" >NEWSLETTERS</a></li>
          </ul>
        </section>
        <section>
          <a href="/service/contact-us">CONTACT US</a>
          <ul class="margin-8-top">
            <li><a href="/service/help" >HELP</a></li>
            <li><a href="https://www.health.com/health/wp/0%2C%2C20483796%2C00.html" >SWEEPSTAKES</a></li>
            <li><a href="https://www.csptcs.com/login?MSRSMAG&#x3D;HA" >CUSTOMER SERVICE</a></li>
            <li><a href="/sitemap" >SITE MAP</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. &copy; 2017 Health Media Ventures, Inc. Health.com is part of the Meredith Health Group. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. See the <a rel="nofollow" href="https://www.timeinc.net/subs/privacy/termsofservice/healthtos.html">Terms of Service</a> and <a rel="nofollow" href="https://subscription.timeinc.com/storefront/privacy/health/generic_privacy_new.html?dnp-source=E">Privacy Policy</a> (<a rel="nofollow" href="https://subscription.timeinc.com/storefront/privacy/health/generic_privacy_new.html?dnp-source=E#california">Your California Rights</a>)for more information. <a rel="nofollow" class="adchoice" href="https://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" target="_blank">Ad Choices</a> | <a href="https://app-de.onetrust.com/app/#/webform/0c410d51-8e85-4308-9bb9-37c24a461ccb" class="util eu-data-subject-requests">EU Data Subject Requests</a>
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Health.com"
          data-content_cms_desk=""
          data-content_cms_category="Vaccines"
          data-content_cms_sub_category=""
          data-content_cms_id="197523"
          data-content_cms_tags=""
          data-content_cms_terms="Vaccines"
          data-content_featured_image="http://cdn-img.health.com/sites/default/files/styles/large_16_9/public/migration/images/healthy-living/mother-daughter/pap-smear-2-200.jpg?itok&#x3D;XFiI88ro"
          data-content_headline="How HPV Causes Cervical Cancer and Abnormal Pap Smears"
          data-content_modified_date=""
          data-content_published_date="2010-11-30T14:15:00.000Z"
          data-content_shown_on_platform="own"
          data-content_type="article"
          data-path="/health/article/0,,20411484,00.html"
          data-referrer=""
          data-search=""
          data-content_is_post="post"
          data-time_inc_application="front end"
          data-time_inc_brand="health.com"
          data-title="How HPV Causes Cervical Cancer and Abnormal Pap Smears"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
          data-content_nlp_sentiment_label=""
          data-content_nlp_sentiment_score=""
          data-content_nlp_sentiment_magnitude=""
          data-content_nlp_entities=""
          data-content_nlp_payload=""
          data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,auth,line-clamp,gdpr"
        data-core-async="video,feed,gallery,gallery-test,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,embed-brandpulse,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation"
      ></div>

  </body>
</html>
