<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="EN">
  <head>
    <title>Tonya Russell | Health.com</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="preload" as="script" href="https://karma.mdpcdn.com/service/js-min/karma.js">
    <link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Read more articles from Tonya Russell on Health.com.">
      <link rel="canonical" href="https://www.health.com/author/tonya-russell">
      <meta property="og:title" content="Tonya Russell">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="https://www.health.com/author/tonya-russell">
      <meta property="og:description" content="Read more articles from Tonya Russell on Health.com. ">
      <meta name="pinterest:url" content="https://www.health.com/author/tonya-russell">
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:url" content="https://www.health.com/author/tonya-russell">
      <meta name="twitter:title" content="Tonya Russell">
      <meta name="twitter:description" content="Read more articles from Tonya Russell on Health.com.">
      <meta name="pinterest:description" content="Read more articles from Tonya Russell on Health.com.">
    <meta name="twitter:site" content="@goodhealth">
      <meta name="pinterest:media" content="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2021%2F01%2F11%2FTonyaRussell-2000.jpg">
      <meta name="twitter:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=%5B1100%2C386%5D&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2021%2F01%2F11%2FTonyaRussell-2000.jpg">
      <meta property="og:image" content="https://imagesvc.meredithcorp.io/v3/mm/image?q=85&c=sc&poi=%5B1100%2C386%5D&w=2000&h=1047&url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2021%2F01%2F11%2FTonyaRussell-2000.jpg">
        <meta property="og:image:width" content="2000">
        <meta property="og:image:height" content="1047">
    <meta name="robots" content="max-image-preview:large">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [
      {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "https://www.health.com",
              "name": "Home",
              "image": null
            }
          },
          {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.health.com/author/tonya-russell",
              "name": "Tonya Russell",
              "image": null
            }
          }
        ]
      },
      {
        "@context": "http://schema.org",
        "@type": "ItemList",
        "itemListElement": [
          {
            "@type": "ListItem",
            "position": 0,
            "url": "https://www.health.com/condition/infectious-diseases/coronavirus/white-coats-for-black-lives-matter"
          },
          {
            "@type": "ListItem",
            "position": 1,
            "url": "https://www.health.com/condition/skin-conditions/malone-mukwende-mind-the-gap-book-skin-bias-dermatology"
          },
          {
            "@type": "ListItem",
            "position": 2,
            "url": "https://www.health.com/condition/infectious-diseases/coronavirus/black-and-brown-doctors-racism-medical-threat"
          },
          {
            "@type": "ListItem",
            "position": 3,
            "url": "https://www.health.com/mind-body/ahmaud-arbery-shooting-running-while-black"
          }
        ]
      }
    ]
      </script>
      <!-- OneTrust Cookies Consent Notice start -->
      <script>
        (function() {
          var ots = document.createElement('script');
          ots.async = false;
          ots.src = 'https://cdn.cookielaw.org/scripttemplates/otSDKStub.js';
          ots.charset = 'utf-8';
          ots.type = 'text/javascript';
          ots.setAttribute('data-domain-script', '8f0d5713-e6bc-42d4-8328-c8e21b1ac71c');
          document.head.appendChild(ots);
        })();
      </script>
      <script type="text/javascript">
        // Arguments passed to this function:
        //  OneTrust ID (required): The OneTrust-assigned ID for this site.
        //  Environment (optional): Test environment is assumed. Specify 'prod' for production.
    
        var mdp = mdp || {};
    
        mdp.locinfo = (function () {
          const ckName = 'mdp.privacy.loc';
          let locCode = 0;
    
          const init = function () {
            const oTGeoSvc = 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/meredithOneTrustGeoloc';
            const re = new RegExp('(?:(?:^|.*;\\s*)' + ckName.replace(/\./g, '\\.') + '\\s*\\=\\s*([^;]*).*$)|^.*$');
            const ckVal = document.cookie.replace(re, '$1');
            if (ckVal.length) {
              locCode = Number(ckVal);
              if (locCode === 0) {
                hideCcpaLink();
              }
            } else {
              const jsonp = document.createElement('script');
              jsonp.setAttribute('src', oTGeoSvc);
              document.head.appendChild(jsonp);
            }
          }
    
          const jsonpHandler = function (res) {
            const euNtns = ['BE','BG','CZ','DK','DE','EE','IE','GR','ES','FR','IT','CY','LV','LT','LU','HU','MT','NL','AT','PL','PT','RO','SI','SK','FI','SE','GB','HR','LI','NO','IS'];
            const country = res.country;
            if (euNtns.indexOf(country) !== -1) {
              locCode = 1;
            } else if (country === 'US') {
              locCode = 2;
            }
    
            document.cookie = ckName + '=' + locCode;
            document.cookie = ckName + '=' + locCode + '; max-age=604800';
            document.cookie = ckName + '=' + locCode + '; max-age=604800; secure';
    
            if (locCode === 0) {
              hideCcpaLink();
            }
          };
    
          const hideCcpaLink = function () {
            const otParent = document.getElementsByClassName('ot-sdk-show-settings-parent');
            if (otParent.length !== 0) {
              otParent[0].style.display = 'none';
            }
          }
    
          const getValidationState = function () {
            const hash = window.document.location.hash;
            return locCode !== 0 && hash !== '#ccpa';
          };
    
          const checkIfInUS = function () {
            return locCode === 2;
          };
    
          return {
            init: init,
            jsonpHandler: jsonpHandler,
            getValidationState: getValidationState,
            hideCcpaLink: hideCcpaLink,
            checkIfInUS: checkIfInUS
          };
        }());
    
        mdp.locinfo.init();
    
        // OneTrust geo service JSONP callback. Must be in global scope.
        function meredithOneTrustGeoloc(res) {
          mdp.locinfo.jsonpHandler(res);
        };
      </script>
      <script type="text/javascript">
        function OptanonWrapper() { }
      </script>
      <!-- OneTrust Cookies Consent Notice end -->
    
    <script id="universal-data-layer">
      (function setDataLayer(global) {
        function UniversalDataLayer(udl) {
          this._data = udl;
          this.get = function (key) {
            if (this._data[key] !== undefined) {
              return this._data[key];
            }
            
            return null;
          };
          this.set = function (key, value) {
            this._data[key] = value;
          }
          this.getAsync = function (key) {
            return new Promise(r => {
              if (this.get(key) !== undefined) {
                r(this.get(key));
              }
              r(null);
            });
          };
          this.setAsync = function (key, value) {
            return new Promise(r => {
              this._data[key] = value;
              r(this);
            });
          }
        }
        global.udl = new UniversalDataLayer({
      "affiliate_link_count": 0,
      "author": [],
      "channel": "",
      "category": "",
      "cms_id": "7862844",
      "sub_category": "",
      "primary_image": "https://static.onecms.io/wp-content/uploads/sites/12/2021/01/11/TonyaRussell-2000.jpg",
      "headline": "Tonya Russell",
      "post_or_index": "index",
      "title": "tonya russell",
      "last_updated_date": 1610387859,
      "nlp_sentiment_label": "",
      "nlp_sentiment_score": "",
      "nlp_sentiment_magnitude": "",
      "nlp_entities": "",
      "nlp_payload": "",
      "nlp_categories": "",
      "primary_purpose": "traffic-and-acquisition",
      "publish_date": "2021-01-11T17:46:31Z",
      "shown_on_platform": "own",
      "syndicated": "all",
      "taxonomy_id": [],
      "uuid": "7b0ef55a-e403-4558-8168-ef250dd138aa",
      "content_graph_id": "cms/onecms_posts_health_7862844",
      "brand": "health",
      "path": "/author/tonya-russell",
      "url": "https://www.health.com/author/tonya-russell",
      "content_type": "aggregate",
      "created_date": "2021-01-11T17:45:49Z"
    });
      })(window)
    </script>
    
    <script>
      function getQueryParam(paramName) {
        var query = window.location.search.substring(1);
        var params = query.split('&');
        for (var i = 0; i < params.length; i += 1) {
          var pair = params[i].split('=');
          if (pair[0] === paramName) {
            return pair[1];
          }
        }
        return false;
      };
      function removeURLParameter(url, param) {
        var urlParts = url.split('?');
        if (urlParts.length >= 2) {
          var prefix = "".concat(encodeURIComponent(param), "=");
          var params = urlParts[1].split(/[&;]/g);
          for (var i = params.length - 1; i >= 0; i -= 1) {
            if (params[i].lastIndexOf(prefix, 0) !== -1) {
              params.splice(i, 1);
            }
          }
          url = urlParts[0];
          if (params.length > 0) {
            url += "?".concat(params.join('&'));
          }
          return url;
        }
        return url;
      };
      function setCookie(cookieName, value, daysToExpire) {
        var expires = '';
        if (daysToExpire) {
          var date = new Date();
          date.setTime(date.getTime() + daysToExpire * 24 * 60 * 60 * 1000);
          expires = "; expires=".concat(date.toGMTString());
        }
        if (expires !== '') {
          document.cookie = "".concat(cookieName, "=").concat(value).concat(expires, "; path=/");
        }
        return true;
      };
      (function(){
        var hid = getQueryParam('hid');
        if (!hid) {
          return;
        }
        setCookie('hid', hid, 90);
        window.location.replace(removeURLParameter(window.location.href, 'hid'));
      })();
    </script>
    
    <script>
      window.mdp = window.mdp || {};
      window.mdp.getCookieValue = function getCookieValue(name) {
        var cookie = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');
        return cookie ? decodeURIComponent(cookie.pop()) : '';
      }
    </script>
    
    <script id="karma-loader">
    
    function loadKarma(){
      var w = window;
      var d = window.document;
      var isMobile = !!window.navigator.userAgent.match(/Mobi/) && !window.navigator.userAgent.match(/iPad/);
      w.useKarma = true; // Temporary flag while toggle between KARMA/TGX is in place in brand repos.
      w.karma = window.karma || {};
      w.karma.config = {
        apiVersion: 3,
        bypassDOMReady: false,
        isMobile: isMobile,
        site: 'hlt.mdp.' + (isMobile ? 'mob' : 'com'),
        targeting: {
          channel: "author",
          sch: "",
          ctype: "author",
          tags: [],
          id: "7b0ef55a-e403-4558-8168-ef250dd138aa",
          type: "category",
          abTest: "mdextest",
          collapseall: (window.mdpKarmaNoAds ? true : ''),
        },
      };
      window.karma.config.callback = window.karma.config.callback || [];
      function r(){if(null===d.querySelector('img[src$="/kismet/spacer.png"]')){var e=d.createElement("img");e.src="/kismet/spacer.png",d.head.appendChild(e)  ;  }}w.karma.cmd=w.karma.cmd||[],w.karma.config.go=function(){w.karma.cmd.push("go")};var n=d.createElement("script");n.src="https://karma.mdpcdn.com/service/js-min/karma.js",n.async=false,n.onload=n.onreadystatechange=function(){var e=this.readyState;e&&"complete"!=e&&"loaded"!=e&&r()},n.onerror=r;document.head.appendChild(n);
    };
    
      loadKarma();
    </script>
    
    <script defer src="/dist/main.js"></script>
    <script defer src="//native.sharethrough.com/assets/sfp.js"></script>
    <script>
      WebFontConfig = {
        google: { families: ["Noto+Serif:400,400i,700,700i", "Libre+Franklin:400,400i,800,800i"] }
      };
      (function() {
        var wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.async = 'true';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    
    <script>
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.async=!1;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";document.head.appendChild(e)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    
    <script>
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    
    
      <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 63768;
        _sf_async_config.domain = 'health.com';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        /** CONFIGURATION END **/
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
      <script id="auth0config"
        data-client-id="VJ1Gk4q26Sx4M5VO15TWZZdT1Vv2W8c6"
        data-domain="accounts.health.com"
        data-social-client-id="VJ1Gk4q26Sx4M5VO15TWZZdT1Vv2W8c6"
        data-social-domain="accounts.health.com"
        data-regsource="20513"
        data-nonce="randomStrings"
        data-state="qwerty"
        data-brand-domain="https://www.health.com"
      ></script>
    
    
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.meredithcorp.io">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
      <link rel="stylesheet" type="text/css"
            href="/dist/style.css">
      
      <script>
          var linkElement = document.querySelector("link[href='/dist/style.css']");
          linkElement.onload = function(){
              var evt = new Event('global:blocking-css-loaded');
              window.dispatchEvent(evt);
          };
      </script>
  </head>
  <body class="template-aggregate node-author karma-site-container health no-js" data-content-graph-id="cms/onecms_posts_health_7862844" data-uuid="7b0ef55a-e403-4558-8168-ef250dd138aa" data-current-env="production" data-caas-sitename="health" data-element-login-registration="true"      data-recommendations-proximity-url="https://recommendation.meredith.services/v2/Proximity"
      data-recommendations-aggregates-url="https://recommendation.meredith.services/v3/Aggregates"
      data-recommendations-contains-url="https://recommendation.meredith.services/v3/Aggregates"
      data-search-api-url="https://search.meredith.services/v2/search"
      data-faceted-search-api-url=""
      data-dynamic-nav-id="cms/onecms_posts_health_explore"
      data-content-router-site="www.health.com"
      data-content-type="aggregate"
  >
        
          <header class="component navigation-test">
        
        <a class="skipLink skipLink--skipNav" href="#main-content">Skip to content</a>
        
              	<div class="component adhesion-ad mobile-ad">
              	 	<div class="adhesion-ad-container">
              	    	  
              	    	    <div
              	    	        id="div-gpt-mob-adhesive-banner-fixed"
              	    	        data-tier="1"
              	    	      
              	    	      class="ad ad-container ad-wrapper type-320-flex mobile-ad  karma-ad"
              	    	      role="complementary" aria-hidden="true" tabindex="-1"></div>
              	    	  
              	  </div>
              	</div>
        
              <div class="ad-wrapper outer tablet-ad desktop-ad full-column karma-leaderboard-docking-element">
                      <div
                        class="ad-sticky-container desktop-ad tablet-ad karma-ad"
                      >
                    
                      <div
                          id="div-gpt-leaderboard-flex-1"
                          data-tier="1"
                        
                        class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad tablet-ad  karma-ad"
                        role="complementary" aria-hidden="true" tabindex="-1"></div>
                    
                      </div>
              </div>
        
            <nav aria-label="Top" class="main-new new-navigation karma-below-banner no-secondary-ribbon no-utility-ribbon"
                 data-tracking-zone="nav-bar">
              <h2 id="top-nav-heading" class="sr-heading">Top Navigation</h2>
              <div class="container primary">
                  <div class="subcontainer">
                    <button class="menu" aria-label="Explore Health.com">
                      <svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M3 6h18v2.016H3V6zm0 6.984v-1.969h18v1.969H3zM3 18v-2.016h18V18H3z"/></svg>
                      <span class="menu-explore" aria-hidden="true">Explore</span>
                    </button>
        
                      <div class="logo">
                            <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="Health.com Homepage">Health.com</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                  <g>
                                    <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                    <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                    <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                    <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                  </g>
                                </svg>
                              </span>
                            </a>
                            <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                              <span class="svg-label" aria-label="Health.com Homepage">Health.com</span>
                              <span class="svg-logo" aria-hidden="true">
                                <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                  <g>
                                    <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                    <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                    <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                    <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                  </g>
                                </svg>
                              </span>
                        </a>
                      </div>
        
                    <div class="primary-links desktop-only">
                      <ul class="primary-text-links">
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-1">
                            <a
                              
                                aria-controls="submenu-1"
                                href="#"
        >Health Conditions A-Z
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-2">
                            <a
                              
                                aria-controls="submenu-2"
                                href="#"
        >News
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-3">
                            <a
                              
                                href="https://www.health.com/condition/infectious-diseases/coronavirus"
                              >Coronavirus
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-4">
                            <a
                              
                                aria-controls="submenu-4"
                                href="#"
        >Diet & Nutrition
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-5">
                            <a
                              
                                aria-controls="submenu-5"
                                href="#"
        >Fitness
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-6">
                            <a
                              
                                aria-controls="submenu-6"
                                href="#"
        >Beauty
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-7">
                            <a
                              
                                aria-controls="submenu-7"
                                href="#"
        >Mind & Body
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item has-submenu  " data-nav-pos="pos-8">
                            <a
                              
                                aria-controls="submenu-8"
                                href="#"
        >Lifestyle
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-9">
                            <a
                              
                                href="https://www.health.com/weight-loss"
                              >Weight Loss
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-10">
                            <a
                              
                                href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"
                              >Newsletter
                            </a>
                            </li>
                          </li>
                          <li class="header-primary-links heading-list menu-list-item  " data-nav-pos="pos-11">
                            <a
                              
                                href="https://promo.health.com"
                              >Promo
                            </a>
                            </li>
                          </li>
                      </ul>
                    </div>
        
        
        
                    <div class="menu-search">
                        <div class="buttons">
                          <button class="icon search js-activate" aria-label="Open search box" data-action="nav-close-search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="32" height="32" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                          <div class="component site-search search-container">
                            <form class="" action="/search"
                                  method="GET"
                                  data-tracking-zone="search-form">
                                <label class="hidden-label" for="search-a">
                                  Search
                                </label>
                                <input id="search-a"
                                      name="q"
                                      type="text"
                                      class="search-field"
                                      value=""
                                      placeholder="Search Health.com"
                                      aria-label="Search">
                            </form>
                              <button
                                class="icon close close-search"
                                aria-label="Close search box"
                                data-action="nav-close-search">
                                <span
                                  class="icon icon-close utility-icon color-navigation "
                                >
                                
                                  <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
                                
                                
                                </span>
                              </button>
                          </div>
                        </div>
                      
                        <section class="container secondary-links secondary-menu">
                          <h2 class="sr-heading">Profile Menu</h2>
                          <div class="secondary-text-links">
                      
                              <div class="heading-menu menu-list-item secondary-item has-submenu"
                                   data-action="secondary-nav-pos-1"
                                   
                              >
                                  <button
                              class="menu-link expand-trigger"
                                      data-tracking-label="your account"
                                      
                                      aria-expanded="false"
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                        class="icon icon-down-triangle utility-icon color-gray-6 "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                      
                      
                      </span>
                      </span>
                                  <span class="icon accordion-arrow mobile-only"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                  </button>
                                  <div class="submenu-children-wrapper">
                                    <div class="sub-menu-header">
                                      <button aria-label="Close" class="icon back-button mobile-only">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                          <title>Previous</title>
                                          <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                        </svg>
                                      </button>
                                      <span class="main-channel mobile-only">Your Account</span>
                                    </div>
                                    <div class="dropdown-links-list">
                      
                      
                      <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                <a class="menu-link" href="/account/signup?regSource&#x3D;20513&amp;returnURL&#x3D;https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"   data-tracking-label="your account > join now">
                                                  Join Now</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                  Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu logged-out">
                                                <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletters">
                                                  Newsletters</a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                  Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                                  Help</a>
                                              </li>
                                              <li class="menu-item heading-menu logged-in">
                                                <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"   data-tracking-label="your account > logout">
                                                  Logout</a>
                                              </li>
                                          </ul>
                                            <hr class="secondary-nav-divider desktop-only" />
                      <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                              <li class="menu-item heading-menu">
                                                <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                  Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                      </a>
                                              </li>
                                          </ul>
                                    </div>
                                  </div>
                              </div>
                              <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                   data-action="secondary-nav-pos-2"
                                   
                              >
                                  <a href="/account/signin?regSource&#x3D;20513&amp;returnURL&#x3D;https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"
                              class="menu-link"
                                      data-tracking-label="login"
                                      
                              >
                                <!-- This is for auth partial core has empty partial override the content in brands -->
                                <span class="secondary-menu-label">Login</span>            </a>
                              </div>
                          </div>
                        </section>
                    </div>
        
                    <div class="menu-subscribe" id="homepageHeaderMonetateTargeter">
                        <span class="subscribe-link">
                            <a
                              
                              href="https://www.magazine.store/health/?utm_source&#x3D;health.com&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i902hlr1w1439"
                              aria-describedby="external-disclaimer">
                              Subscribe
                            </a>
                        </span>
                    </div>
        
                  </div>
              </div>
        
        
            </nav>
            <div class="docking-nav-placeholder"></div>
              <div class="main has-promo-tout notification-banner-wrapper" data-embed-type="notification-banner">
              </div>
        
        <div
          class="partial modal hamburger static"
          aria-hidden="true"
          id="dialog-503a21e5-ade3-47ea-9d72-8fd3c021ca59"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="hamburger_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="nav-hamburger"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="hamburger_dialog" class="dialogTitle">Explore Health.com</h2>
            <div class="content">
                      <div class="hamburger-header modal-header" data-tracking-zone="nav-hamburger">
                          <div class="logo">
                                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="Health.com Homepage">Health.com</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                      <g>
                                        <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                        <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                        <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                        <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                      </g>
                                    </svg>
                                  </span>
                                </a>
                                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo" data-tracking-label="brand logo">
                                  <span class="svg-label" aria-label="Health.com Homepage">Health.com</span>
                                  <span class="svg-logo" aria-hidden="true">
                                    <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                                      <g>
                                        <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                        <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                        <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                        <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                                      </g>
                                    </svg>
                                  </span>
                            </a>
                          </div>
                      
                      
                      </div>
                      
                      <div class="modal-wrapper" data-tracking-zone="nav-hamburger">
                        <div class="modal-navigation">
                          <nav aria-label="main" class="hamburger-menu">
                            <ul class="top-menu">
                              <li class="menu-item-main search-menu-item">
                                <div class="search-container search-open">
                                  <form action="/search"
                                    method="GET"
                                    data-tracking-zone="search-form"
                                  >
                                      <label class="hidden-label" for="explore-search">Search</label>
                                      <input id="explore-search" name="q" type="text" class="search-field" value="" placeholder="Search" title="Search" aria-label="Search">
                                                  <button type="submit" class="icon search js-activate" title="Search" aria-label="Search"><span
                        class="icon icon-search utility-icon color-navigation "
                      >
                      
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0 0 16 9.5 6.5 6.5 0 1 0 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
                      
                      
                      </span>
                      </button>
                                  </form>
                                </div>
                              </li>
                      
                      
                              <li class="menu-item-main heading-menu parent-menu pos-0 has-submenu"
                                data-nav-pos="pos-0"
                              >
                                <a class="submenu-link main-link expand-trigger" href="#"
                                  aria-controls="submenu-0"
                                >
                                  <span id="submenu-label-0">Explore</span>
                                  <span class="icon accordion accordion-arrow"><span
                        class="icon icon-down utility-icon "
                      >
                      
                        <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                      
                      
                      </span>
                      </span>
                                </a>
                                <div class="submenu-children-wrapper" id="submenu-0">
                                  <div class="sub-menu-header">
                                    <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                        <title>Previous</title>
                                        <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                      </svg>
                                    </button>
                                    <h3 class="main-channel">Explore</h3>
                                  </div>
                                    <ul class="navigation-content explore navigation-recirc not-indexed" aria-labelledby="submenu-label-0">
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                     cache-only
                                                    
                                                     align-default
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2018%2F09%2Fgettyimages-487998567_0-2000.jpg"
                                                  data-special-crop=""
                                                  alt="Is Your Doctor Gaslighting You? Here&#x27;s What to Do"
                                                  data-alt="Is Your Doctor Gaslighting You? Here&#x27;s What to Do"
                                                  data-title="gaslighting-doctor-patient"
                                                  data-shop-image="false"
                                                  data-original-width="2000"
                                                  
                                                  data-original-height="1335"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  data-focal-point-x="1000" data-focal-point-y="667"
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2018%2F09%2Fgettyimages-487998567_0-2000.jpg"
                                                          alt="Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do">
                                                  
                                                  Is Your Doctor Gaslighting You? Here's What to Do
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  How to handle a physician who doubts or dismisses your symptoms.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.health.com/mind-body/is-your-doctor-gaslighting-you" data-tracking-label="Explore &gt; Is Your Doctor Gaslighting You? Here&#x27;s What to Do" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.health.com/condition/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 9 Signs It&#x27;s More Serious Than the Common Cold" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                     cache-only
                                                    
                                                     align-default
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2015%2F09%2Fflu-prevention-cover-clean-contain-gettyimages-854418304-2000.jpg"
                                                  data-special-crop=""
                                                  alt="9 Signs It&#x27;s More Serious Than the Common Cold"
                                                  data-alt="9 Signs It&#x27;s More Serious Than the Common Cold"
                                                  data-title="flu-prevention-cover-clean-contain"
                                                  data-shop-image="false"
                                                  data-original-width="2000"
                                                  
                                                  data-original-height="1218"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  data-focal-point-x="1000" data-focal-point-y="609"
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2015%2F09%2Fflu-prevention-cover-clean-contain-gettyimages-854418304-2000.jpg"
                                                          alt="9 Signs It&#x27;s More Serious Than the Common Cold">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.health.com/condition/cold-flu-sinus/signs-more-serious-common-cold" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; 9 Signs It&#x27;s More Serious Than the Common Cold">
                                                  
                                                  9 Signs It's More Serious Than the Common Cold
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  Doctors explain how to tell if you have a head cold or something more serious that requires medical attention, such as the flu, strep throat, meningitis, or mono.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.health.com/condition/cold-flu-sinus/signs-more-serious-common-cold" data-tracking-label="Explore &gt; 9 Signs It&#x27;s More Serious Than the Common Cold" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                          
                                          <li
                                              class="tile "
                                          >
                                          
                                            <a class="media-img" href="https://www.health.com/condition/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes During Your 20s, 30s, and 40s" aria-hidden="true" tabindex="-1">
                                                <div
                                                  class="component lazy-image lazy-image-udf  aspect_1x1
                                                    
                                                    
                                                    
                                                     cache-only
                                                    
                                                     align-default
                                                "
                                                  data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2017%2F11%2Fgettyimages-474951090_0-2000.jpg"
                                                  data-special-crop=""
                                                  alt="How Your Period Changes During Your 20s, 30s, and 40s"
                                                  data-alt="How Your Period Changes During Your 20s, 30s, and 40s"
                                                  data-title="lunar-cycle-moon-menstration-period"
                                                  data-shop-image="false"
                                                  data-original-width="2000"
                                                  
                                                  data-original-height="1116"
                                                  data-high-density="true"
                                                  data-main-recipe=""
                                                  data-crop-percentage="100"
                                                  data-width="      230
                                                    "
                                                  data-height="230"
                                                  data-tracking-zone="image"
                                                  data-orientation="default"
                                                  data-focal-point-x="1000" data-focal-point-y="558"
                                                  data-content-type=""
                                                  aria-label=""
                                                >
                                                  <noscript>
                                                    <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2017%2F11%2Fgettyimages-474951090_0-2000.jpg"
                                                          alt="How Your Period Changes During Your 20s, 30s, and 40s">
                                                  </noscript>
                                                
                                                  <div class="lazy-image__loadingPlaceholder">
                                                    <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                  </div>
                                                
                                                  <div class="inner-container js-inner-container ">
                                                
                                                
                                                
                                                
                                                  </div>
                                                
                                                
                                                </div>
                                            </a>
                                          
                                            <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                          
                                              <h4 class="headline">
                                                <a href="https://www.health.com/condition/menstruation/period-changes-age" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Explore &gt; How Your Period Changes During Your 20s, 30s, and 40s">
                                                  
                                                  How Your Period Changes During Your 20s, 30s, and 40s
                                                </a>
                                              </h4>
                                          
                                                <span class="summary margin-8-bottom">
                                                  From easier cramps to a heavier flow, here&#x27;s a guide on what to expect decade by decade.
                                                </span>
                                          
                                                <a class="read-more" href="https://www.health.com/condition/menstruation/period-changes-age" data-tracking-label="Explore &gt; How Your Period Changes During Your 20s, 30s, and 40s" aria-hidden="true" tabindex="-1">
                                                  Read More <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-arrow-right" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Next</title>
                                            <path d="M12 3.984l8.016 8.016-8.016 8.016-1.406-1.406 5.578-5.625h-12.188v-1.969h12.188l-5.578-5.625z"></path>
                                          </svg>
                                          
                                                </a>
                                          
                                            </div>
                                          
                                          </li>
                                    </ul>
                                </div>
                              </li>
                                <li class="menu-item-main heading-menu parent-menu pos-1  has-submenu"
                                  data-nav-pos="pos-1"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-1" >
                                    <span id="submenu-label-1">Health Conditions A-Z</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-1">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Health Conditions A-Z</h3>
                                          <a href="https://www.health.com/diseases-conditions" class="see-all-heading">See all Health Conditions A-Z </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/condition/anxiety/12-signs-you-may-have-an-anxiety-disorder" data-tracking-label="Health Conditions A-Z &gt; 12 Anxiety Symptoms That Might Point to a Disorder" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F10%2Fgettyimages-597061819_0_0.jpg"
                                                data-special-crop=""
                                                alt="12 Anxiety Symptoms That Might Point to a Disorder"
                                                data-alt="12 Anxiety Symptoms That Might Point to a Disorder"
                                                data-title="Self-doubt"
                                                data-shop-image="false"
                                                data-original-width="1500"
                                                
                                                data-original-height="1000"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1425" data-focal-point-y="570"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F10%2Fgettyimages-597061819_0_0.jpg"
                                                        alt="12 Anxiety Symptoms That Might Point to a Disorder">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/condition/anxiety/12-signs-you-may-have-an-anxiety-disorder" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Health Conditions A-Z &gt; 12 Anxiety Symptoms That Might Point to a Disorder">
                                                
                                                12 Anxiety Symptoms That Might Point to a Disorder
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                The symptoms of anxiety can be hard to detect. Here are the ones you need to pay attention to, and how to know if you may have an anxiety disorder.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-1">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/allergy"  data-tracking-label="health conditions a-z > allergies">
                                                Allergies
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/anxiety"  data-tracking-label="health conditions a-z > anxiety">
                                                Anxiety
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/birth-control"  data-tracking-label="health conditions a-z > birth control">
                                                Birth Control
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/breast-cancer"  data-tracking-label="health conditions a-z > breast cancer">
                                                Breast Cancer
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/infectious-diseases/coronavirus"  data-tracking-label="health conditions a-z > coronavirus">
                                                Coronavirus
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/pain"  data-tracking-label="health conditions a-z > chronic pain">
                                                Chronic Pain
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/cold-flu-sinus"  data-tracking-label="health conditions a-z > cold, flu, and sinus">
                                                Cold, Flu, and Sinus
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/depression"  data-tracking-label="health conditions a-z > depression">
                                                Depression
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/digestive-health"  data-tracking-label="health conditions a-z > digestive health">
                                                Digestive Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/type-2-diabetes"  data-tracking-label="health conditions a-z > diabetes (type 2)">
                                                Diabetes (Type 2)
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/eczema"  data-tracking-label="health conditions a-z > eczema">
                                                Eczema
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/eye-health"  data-tracking-label="health conditions a-z > eye health">
                                                Eye Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/fibromyalgia"  data-tracking-label="health conditions a-z > fibromyalgia">
                                                Fibromyalgia
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/heart-disease"  data-tracking-label="health conditions a-z > heart disease">
                                                Heart Disease
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/headaches-and-migraines"  data-tracking-label="health conditions a-z > headaches and migraines">
                                                Headaches and Migraines
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/oral-health"  data-tracking-label="health conditions a-z > oral health">
                                                Oral Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/pregnancy"  data-tracking-label="health conditions a-z > pregnancy">
                                                Pregnancy
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/psoriasis"  data-tracking-label="health conditions a-z > psoriasis">
                                                Psoriasis
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/sexual-health"  data-tracking-label="health conditions a-z > sexual health">
                                                Sexual Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/skin-conditions"  data-tracking-label="health conditions a-z > skin conditions">
                                                Skin Conditions
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/sleep"  data-tracking-label="health conditions a-z > sleep">
                                                Sleep
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/condition/thyroid"  data-tracking-label="health conditions a-z > thyroid">
                                                Thyroid
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-2  has-submenu"
                                  data-nav-pos="pos-2"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-2" >
                                    <span id="submenu-label-2">News</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-2">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">News</h3>
                                          <a href="https://www.health.com/news" class="see-all-heading">See all News </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/condition/breast-cancer/shannen-doherty-cancer-diagnosis" data-tracking-label="News &gt; Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here&#x27;s What It Means" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F02%2Fshannen-doherty-GettyImages-1174664081-2000.jpg"
                                                data-special-crop=""
                                                alt="Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here&#x27;s What It Means"
                                                data-alt="Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here&#x27;s What It Means"
                                                data-title="shannen-doherty-stage-4-cancer"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1125"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="495"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F02%2Fshannen-doherty-GettyImages-1174664081-2000.jpg"
                                                        alt="Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here&#x27;s What It Means">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/condition/breast-cancer/shannen-doherty-cancer-diagnosis" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="News &gt; Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here&#x27;s What It Means">
                                                
                                                Shannen Doherty Reveals Stage 4 Breast Cancer Diagnosis—Here's What It Means
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                &quot;I&#x27;m petrified,&quot; the actress said when she shared the news that her breast cancer came back. Here&#x27;s why a stage 4 breast cancer diagnosis can be so frightening.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-2">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/celebrities"  data-tracking-label="news > celebrities">
                                                Celebrities
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-3 "
                                  data-nav-pos="pos-3"
                                >
                                  <a class="submenu-link main-link"  href="https://www.health.com/condition/infectious-diseases/coronavirus">
                                    <span id="submenu-label-3">Coronavirus</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-4  has-submenu"
                                  data-nav-pos="pos-4"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-4" >
                                    <span id="submenu-label-4">Diet & Nutrition</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-4">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Diet & Nutrition</h3>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/nutrition/best-and-worst-diets-2020" data-tracking-label="Diet &amp; Nutrition &gt; The Best (and Worst) Diets of 2020, According to Experts" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2016%2F07%2Fgettyimages-509858008-2000.jpg"
                                                data-special-crop=""
                                                alt="The Best (and Worst) Diets of 2020, According to Experts"
                                                data-alt="The Best (and Worst) Diets of 2020, According to Experts"
                                                data-title="mediterranean-diet-oilive-oil-salmon-avocado"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1333"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="666"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2016%2F07%2Fgettyimages-509858008-2000.jpg"
                                                        alt="The Best (and Worst) Diets of 2020, According to Experts">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/nutrition/best-and-worst-diets-2020" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Diet &amp; Nutrition &gt; The Best (and Worst) Diets of 2020, According to Experts">
                                                
                                                The Best (and Worst) Diets of 2020, According to Experts
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                FYI: The keto diet is not number one.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-4">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/food"  data-tracking-label="diet &amp; nutrition > food">
                                                Food
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/nutrition"  data-tracking-label="diet &amp; nutrition > nutrition">
                                                Nutrition
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/nutrition/vitamins-supplements"  data-tracking-label="diet &amp; nutrition > vitamins and supplements">
                                                Vitamins and Supplements
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/nutrition/groceries"  data-tracking-label="diet &amp; nutrition > groceries">
                                                Groceries
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/nutrition/restaurants"  data-tracking-label="diet &amp; nutrition > restaurants">
                                                Restaurants
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/diets"  data-tracking-label="diet &amp; nutrition > diets">
                                                Diets
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/diets/keto-diet"  data-tracking-label="diet &amp; nutrition > keto diet">
                                                Keto Diet
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/diets/mediterranean-diet"  data-tracking-label="diet &amp; nutrition > mediterranean diet">
                                                Mediterranean Diet
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/diets/whole30"  data-tracking-label="diet &amp; nutrition > whole30">
                                                Whole30
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/recipes"  data-tracking-label="diet &amp; nutrition > recipes">
                                                Recipes
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-5  has-submenu"
                                  data-nav-pos="pos-5"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-5" >
                                    <span id="submenu-label-5">Fitness</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-5">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Fitness</h3>
                                          <a href="https://www.health.com/fitness" class="see-all-heading">See all Fitness </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/fitness/cardio-workout-at-home" data-tracking-label="Fitness &gt; 10 Moves for a Cardio Workout at Home—No Equipment Required" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F12%2Fcardio-workout.jpg"
                                                data-special-crop=""
                                                alt="10 Moves for a Cardio Workout at Home—No Equipment Required"
                                                data-alt="10 Moves for a Cardio Workout at Home—No Equipment Required"
                                                data-title="home-cardio-workout"
                                                data-shop-image="false"
                                                data-original-width="966"
                                                
                                                data-original-height="543"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F12%2Fcardio-workout.jpg"
                                                        alt="10 Moves for a Cardio Workout at Home—No Equipment Required">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/fitness/cardio-workout-at-home" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Fitness &gt; 10 Moves for a Cardio Workout at Home—No Equipment Required">
                                                
                                                10 Moves for a Cardio Workout at Home—No Equipment Required
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Stay in your living room and still spike your heart rate.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-5">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/cardio-workouts"  data-tracking-label="fitness > cardio workouts">
                                                Cardio Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/strength-training"  data-tracking-label="fitness > strength training">
                                                Strength Training
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/yoga"  data-tracking-label="fitness > yoga">
                                                Yoga
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/ab-workouts"  data-tracking-label="fitness > ab workouts">
                                                Ab Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/arm-workouts"  data-tracking-label="fitness > arm workouts">
                                                Arm Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/leg-workouts"  data-tracking-label="fitness > leg workouts">
                                                Leg Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/butt-workouts"  data-tracking-label="fitness > butt workouts">
                                                Butt Workouts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/fitness/fitness-gear"  data-tracking-label="fitness > fitness gear">
                                                Fitness Gear
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-6  has-submenu"
                                  data-nav-pos="pos-6"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-6" >
                                    <span id="submenu-label-6">Beauty</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-6">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Beauty</h3>
                                          <a href="https://www.health.com/beauty" class="see-all-heading">See all Beauty </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/beauty/body-positive-bikini-bodies" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                  
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2018%2F04%2Fgettyimages-837228380.jpg"
                                                data-special-crop=""
                                                alt="These 13 Women Prove Every Body Is a Bikini Body"
                                                data-alt="These 13 Women Prove Every Body Is a Bikini Body"
                                                data-title="Bikini bodies"
                                                data-shop-image="false"
                                                data-original-width="724"
                                                
                                                data-original-height="483"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="362" data-focal-point-y="241"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2018%2F04%2Fgettyimages-837228380.jpg"
                                                        alt="These 13 Women Prove Every Body Is a Bikini Body">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/beauty/body-positive-bikini-bodies" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Beauty &gt; These 13 Women Prove Every Body Is a Bikini Body">
                                                
                                                These 13 Women Prove Every Body Is a Bikini Body
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                We&#x27;re loving their inspirational, body-positive messages.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-6">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/beauty/skincare"  data-tracking-label="beauty > skincare">
                                                Skincare
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/beauty/makeup"  data-tracking-label="beauty > makeup">
                                                Makeup
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/beauty/hair"  data-tracking-label="beauty > hair">
                                                Hair
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/beauty/nails"  data-tracking-label="beauty > nails">
                                                Nails
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-7  has-submenu"
                                  data-nav-pos="pos-7"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-7" >
                                    <span id="submenu-label-7">Mind & Body</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-7">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Mind & Body</h3>
                                          <a href="https://www.health.com/mind-body" class="see-all-heading">See all Mind & Body </a>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/mind-body/why-do-people-lie" data-tracking-label="Mind &amp; Body &gt; Why Do People Lie? We Asked an Expert" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                  
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F09%2Flie-detector-gettyimages-200027158-001_copy-2000.jpg"
                                                data-special-crop=""
                                                alt="Why Do People Lie? We Asked an Expert"
                                                data-alt="Why Do People Lie? We Asked an Expert"
                                                data-title="why-lie"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1486"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="743"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F09%2Flie-detector-gettyimages-200027158-001_copy-2000.jpg"
                                                        alt="Why Do People Lie? We Asked an Expert">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/mind-body/why-do-people-lie" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Mind &amp; Body &gt; Why Do People Lie? We Asked an Expert">
                                                
                                                Why Do People Lie? We Asked an Expert
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Here&#x27;s the truth about lying.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-7">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/mind-body/body-positivity"  data-tracking-label="mind &amp; body > body positivity">
                                                Body Positivity
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/mind-body/self-care"  data-tracking-label="mind &amp; body > self-care">
                                                Self-Care
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/misdiagnosed"  data-tracking-label="mind &amp; body > misdiagnosed">
                                                Misdiagnosed
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/invisible-illness"  data-tracking-label="mind &amp; body > invisible illness">
                                                Invisible Illness
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/mind-body/lgbtq-health"  data-tracking-label="mind &amp; body > lgbtq+ health">
                                                LGBTQ+ Health
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/mind-body/health-diversity-inclusion"  data-tracking-label="mind &amp; body > health diversity and inclusion">
                                                Health Diversity and Inclusion
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/resolution-reboot"  data-tracking-label="mind &amp; body > resolution reboot">
                                                Resolution Reboot
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-8  has-submenu"
                                  data-nav-pos="pos-8"
                                >
                                  <a class="submenu-link main-link expand-trigger"   href="#" aria-controls="submenu-8" >
                                    <span id="submenu-label-8">Lifestyle</span>
                                     <span class="icon accordion accordion-arrow"><span
                                  class="icon icon-down utility-icon "
                                >
                                
                                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                                
                                
                                </span>
                                </span></a>
                                    <div class="submenu-children-wrapper
                                      
                                      
                                            " id="submenu-8">
                                      <div class="sub-menu-header">
                                        <button class="back-button mobile-only" type="button" aria-label="Back to main menu">
                                          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                            <title>Previous</title>
                                            <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                          </svg>
                                        </button>
                                        <h3 class="main-channel">Lifestyle</h3>
                                      </div>
                                        
                                        <div
                                            class="tile promotional-tile featured"
                                        >
                                        
                                          <a class="media-img" href="https://www.health.com/home/20-things-you-should-throw-away-for-better-health" data-tracking-label="Lifestyle &gt; 20 Things You Should Throw Away for Better Health" aria-hidden="true" tabindex="-1">
                                              <div
                                                class="component lazy-image lazy-image-udf  aspect_1x1
                                                  
                                                  
                                                  
                                                   cache-only
                                                  
                                                   align-default
                                              "
                                                data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F03%2Fgettyimages-140347466-2000.jpg"
                                                data-special-crop=""
                                                alt="20 Things You Should Throw Away for Better Health"
                                                data-alt="20 Things You Should Throw Away for Better Health"
                                                data-title="Toss these now"
                                                data-shop-image="false"
                                                data-original-width="2000"
                                                
                                                data-original-height="1331"
                                                data-high-density="true"
                                                data-main-recipe=""
                                                data-crop-percentage="100"
                                                data-width="      230
                                                  "
                                                data-height="230"
                                                data-tracking-zone="image"
                                                data-orientation="default"
                                                data-focal-point-x="1000" data-focal-point-y="665"
                                                data-content-type=""
                                                aria-label=""
                                              >
                                                <noscript>
                                                  <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2019%2F03%2Fgettyimages-140347466-2000.jpg"
                                                        alt="20 Things You Should Throw Away for Better Health">
                                                </noscript>
                                              
                                                <div class="lazy-image__loadingPlaceholder">
                                                  <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
                                                </div>
                                              
                                                <div class="inner-container js-inner-container ">
                                              
                                              
                                              
                                              
                                                </div>
                                              
                                              
                                              </div>
                                          </a>
                                        
                                          <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                        
                                            <h4 class="headline">
                                              <a href="https://www.health.com/home/20-things-you-should-throw-away-for-better-health" class="heading-3 heading-content margin-8-bottom media-heading headline" data-tracking-label="Lifestyle &gt; 20 Things You Should Throw Away for Better Health">
                                                
                                                20 Things You Should Throw Away for Better Health
                                              </a>
                                            </h4>
                                        
                                              <span class="summary margin-8-bottom">
                                                Clean out expired products and clutter to make way for a healthier you.
                                              </span>
                                        
                                        
                                          </div>
                                        
                                        </div>
                                      <ul class="submenu-children featured-content" aria-labelledby="submenu-label-8">
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/home"  data-tracking-label="lifestyle > healthy home">
                                                Healthy Home
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/pets"  data-tracking-label="lifestyle > pets">
                                                Pets
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/family"  data-tracking-label="lifestyle > family">
                                                Family
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/relationships"  data-tracking-label="lifestyle > relationships">
                                                Relationships
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/style"  data-tracking-label="lifestyle > style">
                                                Style
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/holidays"  data-tracking-label="lifestyle > holidays">
                                                Holidays
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/sex"  data-tracking-label="lifestyle > sex">
                                                Sex
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/holidays/gifts"  data-tracking-label="lifestyle > gifts">
                                                Gifts
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/money"  data-tracking-label="lifestyle > money">
                                                Money
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/tech"  data-tracking-label="lifestyle > tech">
                                                Tech
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/medicare/"  data-tracking-label="lifestyle > medicare">
                                                Medicare
                                                
                                              </a>
                                
                                        </li>
                                          <li class="menu-item-main  heading-menu">
                                              <a class="submenu-link child-link"  href="https://www.health.com/best-life-now"  data-tracking-label="lifestyle > best life now">
                                                Best Life Now
                                                
                                              </a>
                                
                                        </li>
                                      </ul>
                                    </div>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-9 "
                                  data-nav-pos="pos-9"
                                >
                                  <a class="submenu-link main-link"  href="https://www.health.com/weight-loss">
                                    <span id="submenu-label-9">Weight Loss</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-10 "
                                  data-nav-pos="pos-10"
                                >
                                  <a class="submenu-link main-link"  href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505">
                                    <span id="submenu-label-10">Newsletter</span>
                                    </a>
                                </li>
                                <li class="menu-item-main heading-menu parent-menu pos-11 "
                                  data-nav-pos="pos-11"
                                >
                                  <a class="submenu-link main-link"  href="https://promo.health.com">
                                    <span id="submenu-label-11">Promo</span>
                                    </a>
                                </li>
                            </ul>
                          </nav>
                        </div>
                      
                        <div class="hamburger-auth-section">
                          
                            <section class="container secondary-links hamburger static">
                              <h2 class="sr-heading">Profile Menu</h2>
                              <div class="secondary-text-links">
                                  <div class="heading-menu menu-list-item secondary-item">
                                    <a class="menu-link external-link-warning" href="https://www.magazine.store/health/?utm_source&#x3D;health&amp;utm_medium&#x3D;owned&amp;utm_campaign&#x3D;i911hlr5w1571" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="subscribe">
                                      <span>Subscribe<span class="hidden-label"> this link opens in a new tab</span>
                           <span class="external-link-icon" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M8 16h8v-3h1v4H7V7h4v1H8v8zm5-10h5v5h-1V8l-5 5-1-1 5-5h-3V6z"/></svg></span>
                          </span>
                                    </a>
                                  </div>
                          
                                  <div class="heading-menu menu-list-item secondary-item has-submenu"
                                       data-action="secondary-nav-pos-1"
                                       
                                  >
                                      <button
                                  class="menu-link expand-trigger"
                                          data-tracking-label="your account"
                                          
                                          aria-expanded="false"
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Your Account</span>            <span class="icon desktop-only"><span
                            class="icon icon-down-triangle utility-icon color-gray-6 "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="12" height="8" viewBox="0 0 255 255" role="img" aria-hidden="true" tabindex="-1"><title>Down Triangle</title><path d="M0 63.75l127.5 127.5L255 63.75z"/></svg>
                          
                          
                          </span>
                          </span>
                                      <span class="icon accordion-arrow mobile-only"><span
                            class="icon icon-down utility-icon "
                          >
                          
                            <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                          
                          
                          </span>
                          </span>
                                      </button>
                                      <div class="submenu-children-wrapper">
                                        <div class="sub-menu-header">
                                          <button aria-label="Close" class="icon back-button mobile-only">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1">
                                              <title>Previous</title>
                                              <path d="M20.016 11.016v1.969h-12.188l5.578 5.625-1.406 1.406-8.016-8.016 8.016-8.016 1.406 1.406-5.578 5.625h12.188z"></path>
                                            </svg>
                                          </button>
                                          <span class="main-channel mobile-only">Your Account</span>
                                        </div>
                                        <div class="dropdown-links-list">
                          
                          
                          <h3 class="sub-menu__heading-label">Account</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu euDisabled logged-out join-now">
                                                    <a class="menu-link" href="/account/signup?regSource&#x3D;20513&amp;returnURL&#x3D;https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"   data-tracking-label="your account > join now">
                                                      Join Now</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="https://secure.health.com/common/profile/member/optout" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > email preferences">
                                                      Email Preferences<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-out">
                                                    <a class="menu-link" href="https://x.specialoffers.meredith.com/ats/show.aspx?cr&#x3D;588&amp;fm&#x3D;201&amp;regSource&#x3D;20505"   data-tracking-label="your account > newsletters">
                                                      Newsletters</a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="http://w1.buysub.com/servlet/CSGateway?cds_mag_code&#x3D;HTH" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > manage your subscription">
                                                      Manage Your Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="/service/help"   data-tracking-label="your account > help">
                                                      Help</a>
                                                  </li>
                                                  <li class="menu-item heading-menu logged-in">
                                                    <a class="menu-link" href="/account/signout?successPage=https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"   data-tracking-label="your account > logout">
                                                      Logout</a>
                                                  </li>
                                              </ul>
                                                <hr class="secondary-nav-divider desktop-only" />
                          <h3 class="sub-menu__heading-label">More</h3>                    <ul class="secondary-nav-submenu-children">
                                                  <li class="menu-item heading-menu">
                                                    <a class="menu-link" href="https://www.magazine.store/health/" target="_blank" aria-describedby="external-disclaimer" data-tracking-label="your account > give a gift subscription">
                                                      Give a Gift Subscription<span class="hidden-label"> this link opens in a new tab</span>
                          </a>
                                                  </li>
                                              </ul>
                                        </div>
                                      </div>
                                  </div>
                                  <div class="heading-menu menu-list-item secondary-item logged-out euDisabled"
                                       data-action="secondary-nav-pos-2"
                                       
                                  >
                                      <a href="/account/signin?regSource&#x3D;20513&amp;returnURL&#x3D;https%3A%2F%2Fwww.health.com%2Fauthor%2Ftonya-russell"
                                  class="menu-link"
                                          data-tracking-label="login"
                                          
                                  >
                                    <!-- This is for auth partial core has empty partial override the content in brands -->
                                    <span class="secondary-menu-label">Login</span>            </a>
                                  </div>
                                    <div class="heading-menu menu-list-item secondary-item sweepstakes"
                                         data-action="secondary-nav-pos-3">
                                      <a href="https://www.health.com/sweepstakes/"
                                         class="menu-link" data-tracking-label="sweepstakes">
                                        <span class="secondary-menu-label">Sweepstakes</span>
                                      </a>
                                    </div>
                              </div>
                            </section>
                      
                            <section class="social-share">
                              <h3 class="heading-follow-up">Follow us</h3>
                              <div class="menu-item-styled social-items no-pad-top">
                                  <link href="https://www.facebook.com/health" rel="dns-prefetch">
                                  <span
                                    class="icon icon-facebook social-icon margin-4-right "
                                      data-social-service="facebook"
                                  >
                                      <a href="https://www.facebook.com/health"
                                        class="display-block "
                                          target="_blank"
                                          title="facebook share (opens in a new window)"
                                        aria-label="Share on facebook (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://twitter.com/goodhealth" rel="dns-prefetch">
                                  <span
                                    class="icon icon-twitter social-icon margin-4-right "
                                      data-social-service="twitter"
                                  >
                                      <a href="https://twitter.com/goodhealth"
                                        class="display-block "
                                          target="_blank"
                                          title="twitter share (opens in a new window)"
                                        aria-label="Share on twitter (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.pinterest.com/health/" rel="dns-prefetch">
                                  <span
                                    class="icon icon-pinterest social-icon margin-4-right "
                                      data-social-service="pinterest"
                                  >
                                      <a href="https://www.pinterest.com/health/"
                                        class="display-block "
                                          target="_blank"
                                          title="pinterest share (opens in a new window)"
                                        aria-label="Share on pinterest (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                                  
                                  
                                      </a>
                                  </span>
                                  <link href="https://www.instagram.com/healthmagazine" rel="dns-prefetch">
                                  <span
                                    class="icon icon-instagram social-icon margin-4-right "
                                      data-social-service="instagram"
                                  >
                                      <a href="https://www.instagram.com/healthmagazine"
                                        class="display-block "
                                          target="_blank"
                                          title="instagram share (opens in a new window)"
                                        aria-label="Share on instagram (opens in a new window)"
                                      >
                                  
                                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                                  
                                      </a>
                                  </span>
                              </div>
                            </section>
                      
                        </div>
                      </div>
            </div>
          </div>
        </div>
        
            <div class="menu-overlay" data-tracking-zone="nav-hamburger" data-action="close-hamburger-menu"></div>
        
        
        
            <a class="skipLink__destination skipLink__destination--headerOffset" id="main-content"></a>
          </header>
        <div aria-live="assertive" class="component alert-banner type-auth-modal auth-modal-banner hidden">
          <div class="alert-wrapper">
            <div class="alert-icon"></div>
            <div class="alert-text">
            </div>
            <button class="alert-close" aria-label="Close this alert">
              <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
            </button>
          </div>
        </div>
    <main class="container-full-width">
    <div class="aggregateAuthor__header">
      <div class="aggregateAuthor__headShot">
            <div
              class="component lazy-image lazy-image-udf  aspect_1x1
                
                
                
                 cache-only
                
                 align-default
            "
              data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2021%2F01%2F11%2FTonyaRussell-2000.jpg"
              data-special-crop=""
              alt="Tonya Russell"
              data-alt="Tonya Russell"
              data-title="Tonya Russell"
              data-shop-image="false"
              data-original-width="2000"
              
              data-original-height="1333"
              data-high-density="true"
              data-main-recipe=""
              data-crop-percentage="100"
              data-width="      360
                "
              
              data-tracking-zone="image"
              data-orientation="default"
              data-focal-point-x="1100" data-focal-point-y="386"
              data-content-type=""
              aria-label=""
            >
              <noscript>
                <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2021%2F01%2F11%2FTonyaRussell-2000.jpg"
                      alt="Tonya Russell">
              </noscript>
            
              <div class="lazy-image__loadingPlaceholder">
                <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" />
              </div>
            
              <div class="inner-container js-inner-container ">
            
            
            
            
              </div>
            
            
            </div>
      </div>
    
      <div class="aggregateAuthor__summaryWrapper">
        <div class="aggregateAuthor__summaryGroup">
            <div class="component breadcrumbs clearfix "
                 data-tracking-zone="breadcrumbs">
              <nav class="breadcrumbs__container" aria-label="Breadcrumb">
                <ol class="breadcrumbs__list">
                      <li class="breadcrumbs__item ">
                        <a class="breadcrumbs__link" href="/">
                          <span class="breadcrumbs__title">
                              Home
                          </span>
                        </a>
                          <span class="icon breadcrumbs__icon ">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>              </span>
                      </li>
                      <li class="breadcrumbs__item  breadcrumbs__item--last">
                        <a class="breadcrumbs__link" href="https://www.health.com/author/tonya-russell">
                          <span class="breadcrumbs__title">
                              Tonya Russell
                          </span>
                        </a>
                          <span class="icon breadcrumbs__icon  breadcrumbs__icon--last">
                              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width=24 height=24 viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Chevron Right</title><path d="M8.578 16.359l4.594-4.594-4.594-4.594 1.406-1.406 6 6-6 6z"></path></svg>              </span>
                      </li>
                    <li class="breadcrumbs__item visually-hidden" aria-current="page">
                      Tonya Russell
                    </li>
                </ol>
              </nav>
              <span class="breadcrumbs-align-shift"></span>
            </div>
          <div class="component share-new  square"
            data-tracking-zone="share bar">
                <button class="icon shareicon-modal-toggle" aria-label="More Share Options" data-tracking-do-not-track="1">
                  <span
                    class="icon icon-reply default-icon "
                  >
                  
                    <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-reply" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M14 9V5l7 7-7 7v-4.1c-5 0-8.5 1.6-11 5.1 1-5 4-10 11-11" /></svg>
                  
                        <span class="icon-text">Share</span>
                  
                  </span>
                </button>
            </div>
        </div>
        <div class="aggregateAuthor__summary">
          <div class="aggregateAuthor__headline-sponsor-wrapper">
            <div class="aggregateAuthor__sponsorLogo">
              <div id="karma-lazy-sponsorLogo" class="sponsor-logo"></div>
            </div>
            <h1 class="aggregateAuthor__headline">Tonya Russell</h1>
          </div>
            <div class="aggregateAuthor__dek"><p>Tonya is a Philadelphia-area freelance journalist who writes about mental health, wellness, and culture.</p></div>
    
          <ul class="aggregateAuthor__socialNetworkList">
                <li class="aggregateAuthor__socialNetworkListItem">
                    <span
                      class="icon icon-website default-icon "
                    >
                        <a href="http://tonya-russell.com"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined (opens in a new window)"
                        >
                    
                      <svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><<path fill="#000" fill-opacity=".65" class="website-icon-svg" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-1 17.93c-3.95-.49-7-3.85-7-7.93 0-.62.08-1.21.21-1.79L9 15v1c0 1.1.9 2 2 2v1.93zm6.9-2.54c-.26-.81-1-1.39-1.9-1.39h-1v-3c0-.55-.45-1-1-1H8v-2h2c.55 0 1-.45 1-1V7h2c1.1 0 2-.9 2-2v-.41c2.93 1.19 5 4.06 5 7.41 0 2.08-.8 3.97-2.1 5.39z"/></svg>
                    
                          <span class="icon-text">tonya-russell.com</span>
                    
                        </a>
                    </span>
                </li>
                <li class="aggregateAuthor__socialNetworkListItem">
                    <span
                      class="icon icon-twitter social-icon "
                    >
                        <a href="https://twitter.com/thetonyarussell"
                          class="display-block "
                            target="_blank"
                          aria-label="Share on undefined (opens in a new window)"
                        >
                    
                      <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                    
                          <span class="icon-text">@thetonyarussell</span>
                    
                        </a>
                    </span>
                </li>
          </ul>
        </div>
      </div>
    </div>


  <div class="aggregateAuthor karma-content-container">
    <div class="aggregateAuthor__content karma-main-column">
          <div class="component tout tout--video" data-content-graph-id="cms/onecms_posts_health_7838610">
              <div class="tout__imageContainer">
                <a class="tout__imageLink"
                    href="/condition/infectious-diseases/coronavirus/white-coats-for-black-lives-matter"
                    title="White Coats for Black Lives: 9 Medical Professionals Share Why They’re Protesting for Black Lives Matter"
                  >
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                          
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F06%2F08%2Fwhite-coats-BLM-GettyImages-1217783081.jpg"
                        data-special-crop=""
                        alt="BOSTON, MA - JUNE 5: On the lawn at the Brigham and Women&#x27;s Hospital in Boston, Members of the Brigham and Women&#x27;s community kneel take a moment of silence in memory of George Floyd and reflection on racial injustice on June 5, 2020. (Photo by David L. Ryan/The Boston Globe via Getty Images)"
                        data-alt="BOSTON, MA - JUNE 5: On the lawn at the Brigham and Women&#x27;s Hospital in Boston, Members of the Brigham and Women&#x27;s community kneel take a moment of silence in memory of George Floyd and reflection on racial injustice on June 5, 2020. (Photo by David L. Ryan/The Boston Globe via Getty Images)"
                        data-title="white-coats-for-black-lives"
                        data-shop-image="false"
                        data-original-width="2000"
                        
                        data-original-height="1079"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        
                        data-content-type=""
                        aria-label=""
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F06%2F08%2Fwhite-coats-BLM-GettyImages-1217783081.jpg"
                                alt="BOSTON, MA - JUNE 5: On the lawn at the Brigham and Women&#x27;s Hospital in Boston, Members of the Brigham and Women&#x27;s community kneel take a moment of silence in memory of George Floyd and reflection on racial injustice on June 5, 2020. (Photo by David L. Ryan/The Boston Globe via Getty Images)">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container ">
                      
                      
                      
                      
                        </div>
                      
                      
                      </div>
                </a>
              </div>
          
            <div class='tout__content'>
                <div class="tout__contentHeadline">
                
                    <a class='tout__titleLink'
                       href="/condition/infectious-diseases/coronavirus/white-coats-for-black-lives-matter"
                       title="White Coats for Black Lives: 9 Medical Professionals Share Why They’re Protesting for Black Lives Matter"
                    >
                    <span class='tout_titleLinkText'>
                      White Coats for Black Lives: 9 Medical Professionals Share Why They’re Protesting for Black Lives Matter
                    </span>
                    </a>
                
                    <div class="tout__contentFlag">
                          <span
                            class="icon icon-play-solid default-icon "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M7 19V5l11 7z"/></svg>
                          
                          </span>
                          <span class="tout__contentFlagText">
                            Video
                          </span>
                    </div>
                </div>
                  <div class='tout__summary'>
                    Black lives matter in the health care space, too.
                  </div>
          
            </div>
          </div>


          
            <div
                id="div-gpt-mob-square-flex-1"
                      data-tier="1"
              
              class="ad ad-container ad-wrapper type-300 mobile-ad  karma-ad"
              role="complementary" aria-hidden="true" tabindex="-1"></div>
          <div class="ad-title mobile-ad">Advertisement</div>

          <div class="component tout tout--video" data-content-graph-id="cms/onecms_posts_health_7842212">
              <div class="tout__imageContainer">
                <a class="tout__imageLink"
                    href="/condition/skin-conditions/malone-mukwende-mind-the-gap-book-skin-bias-dermatology"
                    title="Skin Bias in Dermatology is Endangering BIPOC—This Medical Student Wants To Change It"
                  >
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                          
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F07%2F28%2Fblack-skin-dermatology-AdobeStock_335394455.jpg"
                        data-special-crop="rect&#x3D;0,217,2000,1551"
                        alt="Portrait of serene young woman with head in hands"
                        data-alt="Portrait of serene young woman with head in hands"
                        data-title="black-skin-dermatology"
                        data-shop-image="false"
                        data-original-width="2000"
                        
                        data-original-height="2000"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        data-focal-point-x="1120" data-focal-point-y="840"
                        data-content-type=""
                        aria-label=""
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F07%2F28%2Fblack-skin-dermatology-AdobeStock_335394455.jpg"
                                alt="Portrait of serene young woman with head in hands">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container ">
                      
                      
                      
                      
                        </div>
                      
                      
                      </div>
                </a>
              </div>
          
            <div class='tout__content'>
                <div class="tout__contentHeadline">
                
                    <a class='tout__titleLink'
                       href="/condition/skin-conditions/malone-mukwende-mind-the-gap-book-skin-bias-dermatology"
                       title="Skin Bias in Dermatology is Endangering BIPOC—This Medical Student Wants To Change It"
                    >
                    <span class='tout_titleLinkText'>
                      Skin Bias in Dermatology is Endangering BIPOC—This Medical Student Wants To Change It
                    </span>
                    </a>
                
                    <div class="tout__contentFlag">
                          <span
                            class="icon icon-play-solid default-icon "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M7 19V5l11 7z"/></svg>
                          
                          </span>
                          <span class="tout__contentFlagText">
                            Video
                          </span>
                    </div>
                </div>
                  <div class='tout__summary'>
                    Skin bias is real, and it puts skin of color at risk.
                  </div>
          
            </div>
          </div>



        <div class="category-page-list-related-aside sister-ads"
             role="complementary">
            
              <div
                  id="div-gpt-square-fixed-1"
                        data-tier="1"
                
                class="ad ad-container ad-wrapper type-300 tablet-ad  karma-ad"
                role="complementary" aria-hidden="true" tabindex="-1"></div>
            
            
              <div
                  id="div-gpt-square-fixed-2"
                        data-tier="2"
                
                class="ad ad-container ad-wrapper type-300 tablet-ad  karma-ad"
                role="complementary" aria-hidden="true" tabindex="-1"></div>
            
        </div>
          <div class="component tout tout--video" data-content-graph-id="cms/onecms_posts_health_7839219">
              <div class="tout__imageContainer">
                <a class="tout__imageLink"
                    href="/condition/infectious-diseases/coronavirus/black-and-brown-doctors-racism-medical-threat"
                    title="For Doctors and Nurses of Color, Racism Is the Medical Threat That Doesn&#x27;t Go Away"
                  >
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                          
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F06%2F15%2Fstressed-sad-doctor-GettyImages-149260550.jpg"
                        data-special-crop="rect&#x3D;404,266,2000,1330"
                        alt="healthcare-workers-racism , USA, New Jersey, Jersey City, Female nurse in hospital"
                        data-alt="healthcare-workers-racism , USA, New Jersey, Jersey City, Female nurse in hospital"
                        data-title="healthcare-workers-racism"
                        data-shop-image="false"
                        data-original-width="2000"
                        
                        data-original-height="1330"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        data-focal-point-x="1520" data-focal-point-y="798"
                        data-content-type=""
                        aria-label=""
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F06%2F15%2Fstressed-sad-doctor-GettyImages-149260550.jpg"
                                alt="healthcare-workers-racism , USA, New Jersey, Jersey City, Female nurse in hospital">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container ">
                      
                      
                      
                      
                        </div>
                      
                      
                      </div>
                </a>
              </div>
          
            <div class='tout__content'>
                <div class="tout__contentHeadline">
                
                    <a class='tout__titleLink'
                       href="/condition/infectious-diseases/coronavirus/black-and-brown-doctors-racism-medical-threat"
                       title="For Doctors and Nurses of Color, Racism Is the Medical Threat That Doesn&#x27;t Go Away"
                    >
                    <span class='tout_titleLinkText'>
                      For Doctors and Nurses of Color, Racism Is the Medical Threat That Doesn't Go Away
                    </span>
                    </a>
                
                    <div class="tout__contentFlag">
                          <span
                            class="icon icon-play-solid default-icon "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M7 19V5l11 7z"/></svg>
                          
                          </span>
                          <span class="tout__contentFlagText">
                            Video
                          </span>
                    </div>
                </div>
                  <div class='tout__summary'>
                    Some are viewed as interns or "the help" rather than doctors and nurses.
                  </div>
          
            </div>
          </div>



          <div class="component tout tout--video" data-content-graph-id="cms/onecms_posts_health_7836768">
              <div class="tout__imageContainer">
                <a class="tout__imageLink"
                    href="/mind-body/ahmaud-arbery-shooting-running-while-black"
                    title="After Ahmaud Arbery’s Shooting, Running While Black Doesn’t Get Any Easier"
                  >
                      <div
                        class="component lazy-image lazy-image-udf  aspect_3x2
                          
                          
                          
                          
                          
                           align-default
                      "
                        data-src="https://imagesvc.meredithcorp.io/v3/mm/image?url&#x3D;https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F05%2F15%2Fwoc-running-GettyImages-1162770012.jpg"
                        data-special-crop=""
                        alt="running-while-black"
                        data-alt="running-while-black"
                        data-title="running-while-black"
                        data-shop-image="false"
                        data-original-width="2000"
                        
                        data-original-height="1333"
                        data-high-density="true"
                        data-main-recipe=""
                        data-crop-percentage="67"
                          
                        data-tracking-zone="image"
                        data-orientation="default"
                        data-focal-point-x="880" data-focal-point-y="599"
                        data-content-type=""
                        aria-label=""
                      >
                        <noscript>
                          <img src="https://imagesvc.meredithcorp.io/v3/mm/image?url=https%3A%2F%2Fstatic.onecms.io%2Fwp-content%2Fuploads%2Fsites%2F12%2F2020%2F05%2F15%2Fwoc-running-GettyImages-1162770012.jpg"
                                alt="running-while-black">
                        </noscript>
                      
                        <div class="lazy-image__loadingPlaceholder">
                          <img class="loadingPlaceholder" alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2067'%3E%3C/svg%3E" />
                        </div>
                      
                        <div class="inner-container js-inner-container ">
                      
                      
                      
                      
                        </div>
                      
                      
                      </div>
                </a>
              </div>
          
            <div class='tout__content'>
                <div class="tout__contentHeadline">
                
                    <a class='tout__titleLink'
                       href="/mind-body/ahmaud-arbery-shooting-running-while-black"
                       title="After Ahmaud Arbery’s Shooting, Running While Black Doesn’t Get Any Easier"
                    >
                    <span class='tout_titleLinkText'>
                      After Ahmaud Arbery’s Shooting, Running While Black Doesn’t Get Any Easier
                    </span>
                    </a>
                
                    <div class="tout__contentFlag">
                          <span
                            class="icon icon-play-solid default-icon "
                          >
                          
                            <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M7 19V5l11 7z"/></svg>
                          
                          </span>
                          <span class="tout__contentFlagText">
                            Video
                          </span>
                    </div>
                </div>
                  <div class='tout__summary'>
                    Plus, how joining a running club can help.
                  </div>
          
            </div>
          </div>



    </div>
    <div class="aggregateAuthor__rightRail karma-sticky-rail">
      <div class="karma-rail-docking-element">
          
            <div
                id="div-gpt-square-flex-1"
                      data-tier="1"
              
              class="ad ad-container ad-wrapper type-300 desktop-ad  karma-ad"
              role="complementary" aria-hidden="true" tabindex="-1"></div>
          
          
            <div
                id="div-gpt-square-fixed-3"
                      data-tier="2"
              data-scroll-load="true"
              class="ad ad-container ad-wrapper type-300 desktop-ad  karma-ad"
              role="complementary" aria-hidden="true" tabindex="-1"></div>
          
      </div>
    </div>

    <div class="aggregateAuthor__leaderboard-ad-wrapper">
          <div
            class="ad-sticky-container desktop-ad tablet-ad karma-ad"
          >
        
          <div
              id="div-gpt-leaderboard-flex-2"
              data-tier="2"
            
            class="ad ad-container ad-wrapper type-banner type-970x90-flex padding-8-tb desktop-ad tablet-ad  karma-ad"
            role="complementary" aria-hidden="true" tabindex="-1"></div>
        
          </div>
    </div>

    <div class="aggregateAuthor__content karma-main-column">

    </div>
    <div class="aggregateAuthor__rightRail karma-sticky-rail">
      <div class="karma-rail-docking-element">
          
            <div
                id="div-gpt-square-fixed-4"
                      data-tier="3"
              data-scroll-load="true"
              class="ad ad-container ad-wrapper type-300 desktop-ad  karma-ad"
              role="complementary" aria-hidden="true" tabindex="-1"></div>
          
          
            <div
                id="div-gpt-square-fixed-5"
                      data-tier="4"
              data-scroll-load="true"
              class="ad ad-container ad-wrapper type-300 desktop-ad  karma-ad"
              role="complementary" aria-hidden="true" tabindex="-1"></div>
          
      </div>
    </div>
  </div>

  <span id="recommendations_api_parameters" style="display:none"        data-paginated-parameters="%22docTypeFilter%3Dcontent-type-article%2Ccontent-type-gallery%2Ccontent-type-recipe%2Ccontent-type-project%2Ccontent-type-longform%26id%3Dcms%252Fonecms_posts_health_7862844%26orderBy%3DLastOptimizedDate%26page%3D1%26pagesize%3D25%26size%3D25%26sourceFilter%3Dhealth%22"
        data-filler-parameters="%7B%22removeDuplicates%22%3Atrue%2C%22id%22%3A%22cms%2Fonecms_posts_health_7862844%22%2C%22sourceFilter%22%3A%5B%22health%22%5D%2C%22excludeIds%22%3A%5B%5D%2C%22blocks%22%3A%5B%5D%7D"
    >
  </span>

</main>

<div
  class="partial modal share-icons static"
  aria-hidden="true"
  id="dialog-d95bb30f-df92-459c-94fc-e9ff005e3f24"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="share_dialog">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      aria-label="Close this dialog window"
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="share_dialog" class="dialogTitle">Share options</h2>
    <div class="content">
        
          <div class="component share-new  square"
            data-tracking-zone="share bar">
                <span
                  class="icon icon-pinterest social-icon padding-8-right "
                    data-social-service="pinterest"
                >
                    <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;https://www.health.com/author/tonya-russell%3Futm_source&#x3D;pinterest.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-category-page%26utm_content&#x3D;20210113&amp;media&#x3D;https%3A%2F%2Fimagesvc.meredithcorp.io%2Fv3%2Fmm%2Fimage%3Furl%3Dhttps%253A%252F%252Fstatic.onecms.io%252Fwp-content%252Fuploads%252Fsites%252F12%252F2021%252F01%252F11%252FTonyaRussell-2000.jpg&amp;description&#x3D;"
                      class="display-block component popup share-new__link"
                        target="_blank"
                        title="pinterest share (opens in a new window)"
                      aria-label="Pin (opens in a new window)"
                        data-tracking-content-headline="Tonya Russell"
                    >
                
                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                
                      <span class="icon-text">Pinterest</span>
                
                    </a>
                </span>
                <span
                  class="icon icon-facebook social-icon padding-8-right "
                    data-social-service="facebook"
                >
                    <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https://www.health.com/author/tonya-russell%3Futm_source&#x3D;facebook.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-category-page%26utm_content&#x3D;20210113"
                      class="display-block component popup"
                        target="_blank"
                        title="facebook share (opens in a new window)"
                      aria-label="Share this on Facebook (opens in a new window)"
                        data-tracking-content-headline="Tonya Russell"
                    >
                
                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                
                      <span class="icon-text">Facebook</span>
                
                    </a>
                </span>
                
                <span
                  class="icon icon-twitter social-icon "
                    data-social-service="twitter"
                >
                    <a href="https://www.twitter.com/intent/tweet?text&#x3D;Tonya%20Russell%20https://www.health.com/author/tonya-russell%3Futm_source&#x3D;twitter.com%26utm_medium&#x3D;social%26utm_campaign&#x3D;social-share-category-page"
                      class="display-block component popup"
                        target="_blank"
                        title="twitter share (opens in a new window)"
                      aria-label="Tweet this (opens in a new window)"
                        data-tracking-content-headline="Tonya Russell"
                    >
                
                  <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="36" height="36" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                
                      <span class="icon-text">Tweet</span>
                
                    </a>
                </span>
                
                <span
                  class="icon icon-email-solid default-icon padding-8-right "
                    data-social-service="email"
                >
                    <a href="mailto:?subject&#x3D;Tonya%20Russell%20&amp;body&#x3D;https://www.health.com/author/tonya-russell%3Futm_source&#x3D;emailshare%26utm_medium&#x3D;email%26utm_campaign&#x3D;email-share-category-page%26utm_content&#x3D;20210113"
                      class="display-block "
                        title="email share"
                      aria-label="Email this"
                        data-tracking-content-headline="Tonya Russell"
                    >
                
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>Mail</title><path d="M20.016 8.016v-2.016l-8.016 5.016-8.016-5.016v2.016l8.016 4.969zM20.016 3.984c1.078 0 1.969 0.938 1.969 2.016v12c0 1.078-0.891 2.016-1.969 2.016h-16.031c-1.078 0-1.969-0.938-1.969-2.016v-12c0-1.078 0.891-2.016 1.969-2.016h16.031z"></path></svg>
                
                      <span class="icon-text">Email</span>
                
                    </a>
                </span>
                <span
                  class="icon icon-sms utility-icon "
                    data-social-service="sms"
                >
                    <a href="sms://?&amp;body&#x3D;https://www.health.com/author/tonya-russell?utm_source&#x3D;smsshare&amp;utm_medium&#x3D;sms&amp;utm_campaign&#x3D;sms-share-category-page&amp;utm_content&#x3D;20210113"
                      class="display-block "
                        title="sms share"
                      aria-label="Text message this"
                    >
                
                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-sms" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><title>iphone</title><path d="M15.984 18v-14.016h-9v14.016h9zM11.484 21.984c0.844 0 1.5-0.656 1.5-1.5s-0.656-1.5-1.5-1.5-1.5 0.656-1.5 1.5 0.656 1.5 1.5 1.5zM15.516 0.984c1.359 0 2.484 1.172 2.484 2.531v16.969c0 1.359-1.125 2.531-2.484 2.531h-8.016c-1.359 0-2.484-1.172-2.484-2.531v-16.969c0-1.359 1.125-2.531 2.484-2.531h8.016z"></path></svg>
                
                      <span class="icon-text">Send Text Message</span>
                
                    </a>
                </span>
          </div>
        
    </div>
  </div>
</div>

<div
  class="partial modal embedded-auth-modal static"
  aria-hidden="true"
  id="dialog-b59b2344-52b5-4e26-be4d-e4b08124d1f2"
  role="dialog"
  
>
  <div tabindex="0" data-a11y-dialog-hide></div>
  <div class="dialog-wrap" role="dialog" aria-labelledby="embedded_auth">
    <button
      class="close"
      type="button"
      data-a11y-dialog-hide
      
      data-tracking-zone="do-not-track"
        data-action="close-hamburger-menu"
      
    >
      <span class="dialog-close-text">Close</span>
      <span
        class="icon icon-close utility-icon "
      >
      
        <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
      
      
      </span>
    </button>
    <h2 id="embedded_auth" class="dialogTitle">Login</h2>
    <div class="content">
                <div
                  class="component embedded-auth embeddedAuth"
                >
                  <div class="embeddedAuth__frame"></div>
                  <div class="component loader " role="alert" aria-label="Loading" aria-live="assertive"></div>
                
                  <div class="embeddedAuth__success hidden">
                    <h2 class="embeddedAuth__successHeading">
                    </h2>
                    <p class="embeddedAuth__successBody">
                    </p>
                  </div>
                </div>
    </div>
  </div>
</div>
        <footer class="component footer-test">
              <div class="footer-test main "
                data-tracking-zone="mdex-footer">
                  <div class="footer-links-wrapper">
                    <div class="footer-logo">
                      <a class="full-logo" href="/"
                        data-action="footer-logo">
                          <span class="svg-label" aria-label="Health.com Homepage">Health.com</span>
                          <span class="svg-logo" aria-hidden="true">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                              <g>
                                <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                                <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                                <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                                <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                              </g>
                            </svg>
                          </span>
                      </a>
                    </div>
                    <nav class="footer-sections" aria-label="Footer">
                      <section class="footer-section footer-magazines-more">
                        <h2 class="footer-title">Magazines &amp; More</h2>
                        <div id="footermagmore"></div>
                      </section>
                      <section class="footer-section footer-learn-more">
                        <h2 class="footer-title">Learn More</h2>
                          <ul class="footer-learn-more-links">
                              <li class="footer-link-item">
                                <a href="/service/about"  class="footer-link "
                                  
                                  data-tracking-label="about us">
                                  About Us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.magazine.store/health/"  target="_blank" rel="noopener"  class="footer-link "
                                   aria-describedby="external-disclaimer" 
                                  data-tracking-label="subscribe">
                                  Subscribe
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="/service/contact-us"  class="footer-link "
                                  
                                  data-tracking-label="contact us">
                                  Contact us
                                  
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.health.com/microsites/magazine/fullmediakit.pdf"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="advertise">
                                  Advertise
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="https://www.meredithcontentlicensing.com"  target="_blank" rel="noopener"  class="footer-link "
                                  
                                  data-tracking-label="content licensing">
                                  Content Licensing
                                   <span class="hidden-label"> this link opens in a new tab</span>
         
                                </a>
                              </li>
                              <li class="footer-link-item">
                                <a href="/sitemap"  class="footer-link "
                                  
                                  data-tracking-label="sitemap">
                                  Sitemap
                                  
                                </a>
                              </li>
                          </ul>
                      </section>
        
                      <section class="footer-section footer-connect">
                        <h2 class="footer-title">Connect</h2>
        
                          <div class="footer-follow-us">Follow Us</div>
        
                        <div class="footer-social-container">
                            <span
                              class="icon icon-facebook social-icon margin-4-right "
                                data-social-service="facebook"
                            >
                                <a href="https://www.facebook.com/health"
                                  class="display-block "
                                    target="_blank"
                                    title="facebook share (opens in a new window)"
                                  aria-label="Share on facebook (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-facebook" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M13.774 8.824c.355-.012.71-.003 1.066-.003h.147V7.079c-.19-.018-.388-.043-.587-.052-.364-.015-.73-.033-1.094-.025-.557.01-1.084.139-1.544.45-.528.358-.818.86-.928 1.454a4.708 4.708 0 0 0-.064.747c-.01.39-.002.78-.002 1.172v.146H9v1.945h1.758v4.889h2.148v-4.88h1.752l.27-1.955h-.394c-.498.002-1.643 0-1.643 0s.006-.964.018-1.382c.017-.573.378-.748.865-.764"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-twitter social-icon margin-4-right "
                                data-social-service="twitter"
                            >
                                <a href="https://twitter.com/goodhealth"
                                  class="display-block "
                                    target="_blank"
                                    title="twitter share (opens in a new window)"
                                  aria-label="Share on twitter (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-twitter" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M9.793 15.25c-1.336-.049-2.17-1.041-2.392-1.847.372.073.739.058 1.103-.035.009-.002.018-.009.036-.017a2.571 2.571 0 0 1-1.669-1.222 2.65 2.65 0 0 1-.376-1.415c.36.2.738.311 1.144.323-.545-.406-.91-.937-1.059-1.615a2.72 2.72 0 0 1 .276-1.928c1.392 1.697 3.153 2.628 5.301 2.781-.016-.105-.031-.197-.041-.291a2.65 2.65 0 0 1 .375-1.74c.41-.664.993-1.077 1.743-1.204.864-.146 1.619.109 2.25.742.042.042.077.056.137.042a5.05 5.05 0 0 0 1.494-.595c.012-.006.023-.013.035-.018.002-.002.006-.001.017-.001a2.709 2.709 0 0 1-1.1 1.448 4.769 4.769 0 0 0 1.43-.399l.01.012c-.097.134-.193.27-.295.399a5.128 5.128 0 0 1-.933.92c-.03.022-.044.044-.044.084.015.395 0 .79-.047 1.182a8.026 8.026 0 0 1-.663 2.37 7.686 7.686 0 0 1-1.388 2.098 6.815 6.815 0 0 1-3.533 2.038 7.4 7.4 0 0 1-1.431.177 7.069 7.069 0 0 1-4.113-1.144l-.06-.04a5.039 5.039 0 0 0 3.793-1.105"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-pinterest social-icon margin-4-right "
                                data-social-service="pinterest"
                            >
                                <a href="https://www.pinterest.com/health/"
                                  class="display-block "
                                    target="_blank"
                                    title="pinterest share (opens in a new window)"
                                  aria-label="Share on pinterest (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" class="icon-share icon-share-pinterest" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.018 14.094l-.028.096c-.455 1.786-.506 2.183-.975 3.011a9.21 9.21 0 0 1-.753 1.126c-.031.04-.061.092-.124.08-.068-.015-.074-.077-.08-.131a9.552 9.552 0 0 1-.1-1.635c.025-.714.113-.959 1.033-4.827a.267.267 0 0 0-.022-.162c-.22-.594-.263-1.197-.071-1.808.416-1.32 1.912-1.42 2.173-.331.162.673-.265 1.554-.592 2.856-.27 1.075.994 1.84 2.075 1.054.997-.723 1.385-2.456 1.311-3.685-.144-2.45-2.832-2.98-4.536-2.191-1.955.904-2.398 3.326-1.516 4.432.112.142.198.227.16.37-.056.222-.106.445-.167.666-.046.164-.183.224-.349.156a2.005 2.005 0 0 1-.816-.611c-.75-.928-.964-2.764.027-4.317 1.098-1.721 3.139-2.417 5.004-2.206 2.226.253 3.632 1.774 3.896 3.5.12.786.034 2.724-1.07 4.094-1.27 1.575-3.327 1.679-4.277.713-.073-.074-.132-.162-.203-.25"/></svg>
                            
                            
                                </a>
                            </span>
                            <span
                              class="icon icon-instagram social-icon margin-4-right "
                                data-social-service="instagram"
                            >
                                <a href="https://www.instagram.com/healthmagazine"
                                  class="display-block "
                                    target="_blank"
                                    title="instagram share (opens in a new window)"
                                  aria-label="Share on instagram (opens in a new window)"
                                >
                            
                              <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" tabindex="-1"><path fill="#685F55" d="M11.998 6c1.63 0 1.833.007 2.473.036.639.03 1.075.13 1.456.279a2.94 2.94 0 0 1 1.063.692c.333.333.538.668.691 1.062.149.382.25.818.28 1.456.028.64.035.844.035 2.473 0 1.63-.007 1.833-.036 2.473-.029.639-.13 1.075-.279 1.456a2.94 2.94 0 0 1-.692 1.063 2.94 2.94 0 0 1-1.062.691c-.381.149-.817.25-1.456.28-.64.028-.844.035-2.473.035s-1.833-.007-2.473-.036c-.638-.029-1.074-.13-1.456-.279a2.94 2.94 0 0 1-1.062-.692 2.94 2.94 0 0 1-.692-1.062c-.148-.381-.25-.817-.279-1.456-.03-.64-.036-.844-.036-2.473s.007-1.833.036-2.473c.03-.638.13-1.074.279-1.456a2.94 2.94 0 0 1 .692-1.062 2.94 2.94 0 0 1 1.062-.692c.382-.148.818-.25 1.456-.279.64-.03.844-.036 2.473-.036zm0 1.08c-1.601 0-1.791.007-2.424.036-.584.026-.902.124-1.113.206-.28.109-.48.239-.69.449-.21.21-.34.41-.449.69-.082.211-.18.529-.206 1.113-.03.633-.035.823-.035 2.424 0 1.602.006 1.791.035 2.424.026.585.124.902.206 1.114.109.28.239.48.449.69.21.21.41.34.69.448.211.082.529.18 1.113.207.633.028.822.034 2.424.034 1.602 0 1.791-.006 2.424-.034.585-.027.902-.125 1.114-.207.28-.109.48-.239.69-.449.21-.21.34-.41.448-.69.082-.21.18-.528.207-1.113.028-.633.034-.822.034-2.424 0-1.601-.006-1.791-.034-2.424-.027-.584-.125-.902-.207-1.113a1.858 1.858 0 0 0-.449-.69c-.21-.21-.41-.34-.69-.449-.21-.082-.528-.18-1.113-.206-.633-.03-.822-.035-2.424-.035zm0 1.838a3.08 3.08 0 1 1 0 6.16 3.08 3.08 0 0 1 0-6.16zm0 5.08a2 2 0 1 0 0-4 2 2 0 0 0 0 4zm3.922-5.202a.72.72 0 1 1-1.44 0 .72.72 0 0 1 1.44 0z"/></svg>
                            
                                </a>
                            </span>
                        </div>
        
        
        
                          <div class="footer-newsletter-signup">
                            <a class="footer-newsletter-signup-heading" href='https://x.specialoffers.meredith.com/ats/show.aspx?cr=588&fm=201&regSource=21017' target='_blank'>Subscribe to Our Newsletter</a>                    <div id="signup"></div>
                          </div>
        
                      </section>
                    </nav>
                  </div>
                <div class="container-full-width footer-other-sites">
                    <div class="footer-other-sites-wrapper">
                      <a id="otherMeredithSites" class="footer-other-sites-link" role="button" href="#">
                        Other Meredith Sites
                      </a>
        <div
          class="partial modal other-sites static"
          aria-hidden="true"
          id="dialog-e0d9c30a-f049-4dfe-a099-52c0cdfae104"
          role="dialog"
          
        >
          <div tabindex="0" data-a11y-dialog-hide></div>
          <div class="dialog-wrap" role="dialog" aria-labelledby="other_dialog">
            <button
              class="close"
              type="button"
              data-a11y-dialog-hide
              aria-label="Close this dialog window"
              data-tracking-zone="do-not-track"
                data-action="close-hamburger-menu"
              
            >
              
              <span
                class="icon icon-close utility-icon "
              >
              
                <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true" tabindex="-1"><title>Close</title><path d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg>
              
              
              </span>
            </button>
            <h2 id="other_dialog" class="dialogTitle">Other Meredith Sites</h2>
            <div class="content">
                              <ul>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.4yourhealth.com/">4 Your Health <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.allrecipes.com/">Allrecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.allpeoplequilt.com/">All People Quilt <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bhg.com/">Better Homes &amp; Gardens <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizrateinsights.com/">Bizrate Insights <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.bizratesurveys.com/">Bizrate Surveys <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.cookinglight.com/">Cooking Light <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.dailypaws.com/">Daily Paws <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.eatingwell.com/">EatingWell <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.eatthis.com/">Eat This, Not That <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://ew.com/">Entertainment Weekly <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.foodandwine.com/">Food &amp; Wine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://hellogiggles.com/">Hello Giggles <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.instyle.com/">Instyle <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.marthastewart.com/">Martha Stewart <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.midwestliving.com/">Midwest Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.more.com/">More <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myrecipes.com/">MyRecipes <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://www.mywedding.com/">MyWedding <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.myfoodandfamily.com">My Food and Family <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.my.life">MyLife <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parenting.com/">Parenting <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.parents.com/">Parents <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://people.com/">People <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://peopleenespanol.com/">People en Español <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.rachaelraymag.com/">Rachael Ray Magazine <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.realsimple.com/">Real Simple <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://serpadres.com/">Ser Padres <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.shape.com/">Shape <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="http://siempremujer.com/">Siempre Mujer <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.southernliving.com/">Southern Living <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://swearby.com/">SwearBy <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                                    <li><a  target="_blank" rel="noopener"  href="https://www.travelandleisure.com/">Travel &amp; Leisure <span class="hidden-label"> this link opens in a new tab</span>
                 </a></li>
                              </ul>
            </div>
          </div>
        </div>
                    </div>
        
                  <div class="footer-copyright">
                    <span class="footer-copyright-logo">
                        <svg xmlns="http://www.w3.org/2000/svg" width="104" height="24" viewBox="0 4 139 24">
                          <path fill="#695E4A" d="M59.26 16.047V16c0-3.604 2.533-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.186c.31 2.053 1.753 3.198 3.6 3.198 1.396 0 2.39-.525 3.386-1.503l1.68 1.503c-1.184 1.432-2.818 2.364-5.114 2.364-3.622 0-6.416-2.649-6.416-6.539zm9.256-.931c-.19-1.861-1.279-3.318-3.173-3.318-1.752 0-2.984 1.361-3.243 3.318h6.416zm13.502.931V16c0-3.604 2.532-6.562 6.107-6.562 3.977 0 5.99 3.148 5.99 6.776 0 .264-.025.527-.048.811h-9.185c.306 2.053 1.75 3.198 3.597 3.198 1.397 0 2.392-.525 3.386-1.503l1.68 1.503c-1.183 1.432-2.817 2.364-5.112 2.364-3.622 0-6.415-2.649-6.415-6.539zm9.255-.931c-.189-1.861-1.278-3.318-3.172-3.318-1.752 0-2.984 1.361-3.243 3.318h6.415zm4.453.906v-.048c0-4.176 2.818-6.537 5.8-6.537 2.798 0 4.097 1.54 4.262 1.7v-6.24h2.862V22.3h-2.862v-1.456c-.238.242-1.51 1.72-4.263 1.72-2.934 0-5.799-2.365-5.799-6.542zm10.109 0v-.048c0-2.433-1.706-4.032-3.623-4.032-1.965 0-3.599 1.527-3.599 4.032v.048c0 2.435 1.658 4.034 3.6 4.034 1.916 0 3.622-1.624 3.622-4.034zm18.233 6.537c-3.681 0-5.704-1.15-5.704-4.701V4.898h2.864v4.801h2.841v2.481h-2.841v5.39c0 2.32 1.351 2.507 2.84 2.507v2.482zm2.514-17.662h2.864v6.252c.158-.2 1.259-1.712 3.59-1.712 3.018 0 4.767 2.003 4.767 4.843v8.02h-2.864v-7.137c0-1.891-1.04-3.102-2.745-3.102-1.657 0-2.748 1.146-2.748 3.102V22.3h-2.865V4.897h.001zM112.075 9.7h2.863v12.6h-2.863zM114.919 6.627v1.12h-2.844v-2.85h2.844zM38.002 9.7h2.864v1.493c.135-.16 1.407-1.756 3.692-1.756 2.6 0 3.531 1.63 3.835 2.218.215-.351 1.417-2.218 3.94-2.218 2.72 0 4.678 2.003 4.678 4.82V22.3h-2.864v-7.137c0-1.924-.995-3.102-2.604-3.102-1.563 0-2.604 1.129-2.604 3.102V22.3h-2.865v-7.137c0-1.956-1.017-3.102-2.604-3.102-1.58 0-2.604 1.146-2.604 3.102V22.3h-2.864V9.7zm35.75 0h2.863v2.042c.249-.424 1.224-2.283 4.428-2.283v2.97h-.61c-2.48 0-3.818 1.593-3.818 3.95v5.922h-2.862V9.699z"/>
                          <path fill="#009BDA" d="M15.918 7.413l-3.232 3.232-2.082-2.082 3.232-3.232zM21.207 19.258l2.066 2.082 3.232-3.258-2.066-2.083zM19.628 3.65a2.265 2.265 0 0 1 3.232 0c.941.949.856 2.395 0 3.26l-1.653 1.666 2.065 2.082 1.654-1.666c1.016-1.025 2.454-.785 3.233 0 .979.987.805 2.447 0 3.257l-1.654 1.668 2.065 2.082 1.654-1.667c2.09-2.107 1.989-5.417 0-7.422a5.183 5.183 0 0 0-3.775-1.537 5.236 5.236 0 0 0-1.523-3.806c-1.954-1.97-5.26-2.12-7.363 0l-1.654 1.668 2.066 2.082 1.653-1.667zM15.91 13.917l2.065 2.082 3.232-3.258-2.066-2.083z"/>
                          <path fill="#6FBE44" d="M10.611 23.422l3.233 3.26 2.065-2.083-3.232-3.259zM28.57 16l-2.066 2.082 1.654 1.667c.805.811.98 2.27 0 3.258-.778.785-2.217 1.025-3.232 0l-1.654-1.667-2.066 2.082 1.653 1.666c.857.864.942 2.311 0 3.26a2.265 2.265 0 0 1-3.232 0l-1.654-1.668-2.065 2.083 1.654 1.667c2.102 2.12 5.408 1.97 7.362 0a5.239 5.239 0 0 0 1.524-3.805 5.182 5.182 0 0 0 3.775-1.537c1.988-2.006 2.09-5.315 0-7.423L28.57 16zM15.91 18.082l3.232 3.258 2.065-2.082-3.232-3.259zM23.273 10.658l-2.066 2.083 3.232 3.258 2.066-2.082-3.232-3.259z"/>
                          <path fill="#F7901E" d="M15.9 24.584l3.233-3.232 2.081 2.081-3.232 3.233zM12.19 28.348c-.805.811-2.253.987-3.232 0-.778-.784-1.016-2.234 0-3.258v-.002l1.653-1.666-2.066-2.082-1.653 1.666c-.856.863-2.291.949-3.232 0a2.31 2.31 0 0 1 0-3.259l1.652-1.666-2.064-2.082-1.653 1.667c-2.103 2.12-1.954 5.452 0 7.422a5.146 5.146 0 0 0 3.774 1.536c-.015.768.143 2.414 1.524 3.806 1.99 2.006 5.273 2.108 7.362 0l1.654-1.667-2.065-2.082-1.654 1.667zM13.844 16l-3.233 3.258 2.066 2.082 3.232-3.258L13.844 16zM8.546 10.658l-3.232 3.259 2.065 2.082 3.232-3.258z"/>
                          <path fill="#ED174C" d="M10.611 19.258l-3.232-3.26-2.066 2.083 3.233 3.259zM3.66 12.25a2.31 2.31 0 0 1 0-3.258c.942-.95 2.377-.864 3.233 0l1.653 1.666 2.066-2.082L8.959 6.91v-.001c-1.016-1.023-.778-2.474 0-3.259.979-.987 2.427-.81 3.231 0l1.654 1.667 2.066-2.081-1.654-1.667c-2.09-2.107-5.373-2.006-7.362 0C5.512 2.96 5.354 4.607 5.37 5.374A5.145 5.145 0 0 0 1.595 6.91c-1.953 1.97-2.102 5.303 0 7.424L3.25 16l2.065-2.082L3.66 12.25zM17.983 5.33l3.232 3.232-2.082 2.081L15.9 7.412zM13.844 15.999l2.066-2.082-3.233-3.259-2.066 2.083 3.233 3.258z"/>
                          <path fill="#583357" d="M17.985 5.324L15.92 7.39l-2.082-2.083 2.065-2.064z"/>
                          <path fill="#BF272E" d="M5.323 13.926l2.065 2.065-2.082 2.082-2.066-2.065z"/>
                          <path fill="#008F4C" d="M26.5 18.074l-2.066-2.065 2.083-2.082 2.065 2.065z"/>
                          <path fill="#7A783E" d="M13.833 26.675L15.9 24.61l2.081 2.081-2.065 2.066z"/>
                          <path fill="#443639" d="M23.281 10.667l-2.064 2.065-2.083-2.082L21.2 8.585z"/>
                          <path fill="#803136" d="M10.618 19.263l2.066 2.066L10.6 23.41l-2.065-2.065z"/>
                          <path fill="#5A3438" d="M10.62 8.585l2.066 2.065-2.083 2.083-2.066-2.065z"/>
                          <path fill="#443639" d="M13.835 15.992l2.066-2.066 2.081 2.082-2.065 2.066z"/>
                          <path fill="#2B6442" d="M23.283 21.35l-2.065 2.065-2.083-2.083 2.066-2.065z"/>
                      </svg>
                    </span>
                    <span class="footer-copyright-text">
                      <span class="footer-copyright-prefix">
                        Health.com is part of the Meredith Health Group. &copy; Copyright 2021 Meredith Corporation. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice.
                      </span>
                      <span class="footer__legalLinks-wrapper">
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/nmg/privacy" target="_blank" data-tracking-label="Privacy Policy">Privacy Policy<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal-ti/health/privacy_terms_service.html" target="_blank" data-tracking-label="Terms of Service">Terms of Service<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/adchoices" target="_blank" data-tracking-label="Ad Choices">Ad Choices<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                              <span class="footer__legalLinks-link ot-sdk-show-settings-parent">
                                <a class="ot-sdk-show-settings"  href="javascript:void(0)" data-tracking-label="California Do Not Sell">California Do Not Sell<span class="hidden-label">this link opens a modal window</span></a>
                              </span>
                            <span class="footer__legalLinks-link">
                              <a href="https://www.meredith.com/legal/web-accessibility" target="_blank" data-tracking-label="Web Accessibility">Web Accessibility<span class="hidden-label">this link opens in a new tab</span></a>
                            </span>
                      </span>
                      
                    </span>
                  </div>
                </div>
              </div>
        </footer>
        <div class="print-footer">
          <span class="print-footer-copyright">&copy; Copyright  <span class="recipe-copyright-text__brand"></span>. All rights reserved. </span>
          <span class="print-footer-from">Printed from <span class="recipe-copyright-text__brand">https://www.health.com</span>  </span>
        </div>
    
    <div id="page-segment-values">
      <div class="keyvals"
           data-content_author_name="tonya russell"
           data-content_cms_sub_category=""
           data-content_cms_id="7862844"
           data-content_featured_image="https://static.onecms.io/wp-content/uploads/sites/12/2021/01/11/tonyarussell-2000.jpg"
           data-content_modified_date="2021/01/11"
           data-content_published_date="2021/01/11"
           data-content_shown_on_platform="own"
           data-content_type="author"
           data-path="/author/tonya-russell"
           data-referrer=""
           data-content_is_post="index"
           data-affiliate_link_count="0"
           data-karma_id="7b0ef55a-e403-4558-8168-ef250dd138aa"
           data-karma_type="category"
           data-video_id=""
           data-video_version="v4"
           data-content_headline="tonya russell"
           data-title="tonya russell"
           data-content_life_cycle="evergreen-annual"
           data-content_primary_purpose="traffic-and-acquisition"
           data-content_graph_id="cms/onecms_posts_health_7862844"
           data-internalCampaign=""
           data-emailLaunchId=""
           data-content_cms_category=""
           data-content_cms_tags=""
           data-time_inc_brand="health.com"
           data-time_inc_application="front end"
           data-content_sub_type="variant"
           data-content_syndicated="all"
           data-content_syndicated_brand=""
           data-content_syndicated_url=""
           data-content_nlp_sentiment_label=""
           data-content_nlp_sentiment_score=""
           data-content_nlp_sentiment_magnitude=""
           data-content_nlp_entities=""
           data-content_nlp_categories=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup,line-clamp,gdpr,atg,auth,search-by-ingredient,user-auth,registration-login,eu-disable-links,newsletter-unsubscribe"
        data-core-async="video,feed,gallery,gallery-test,add-product,add-recipe,swears,breadcrumbs,product-detail,docked-sharebar,gallery-view-all,gallery-everything-in,dropdown,autofill-content-container,expander,outbrain,font-size-slider,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket,progress-bar,amazon-price,image-zoom,embed-apester,glossary-header,embed-omnivirt,map-overlay,tabs,recirculation,share-new,circular-countdown,fancy-chart,navigation-test,filmstrip-slide,footer-test,topics-carousel,circular-carousel,category-page-videos,auto-advance,category-page-list-load-more,recipe-ratings,ugc-reviews,ugc-upload,recipe-reviews,recipe-reviews-sort,recipe-ingredients-new,recipe-instructions-new,recipe-nutrition,print-preview,faceted-search-filters,image-link,saga,saga-ribbon,slider,search-results,alert-banner,entity-summary,sticky-action-bar,faceted-search-widget,ugc-comments,project-ratings,ugc-photo-upload,button-pdf,buying-information,recirculation-toaster,social-stories,call-to-action,category-page-promo-entity,node-interactive-content,profile-management-page,tout-cards,entity-full,quick-registration,poll-template,embedded-auth,manage-push-notifications,sweepstakes-entry-page,selectable,sweepstakes-description,sweepstakes-confirmation,print-preview-new,feedback,entity-table-of-contents,video-transcript,audio,user-profile-management,add-swearby-story,gallery-right-rail-video"
      ></div>


      <div class="component external-disclaimer" id="external-disclaimer" aria-hidden="true">
        this link is to an external site that may or may not meet accessibility guidelines.
      </div>



  </body>
</html>
