<!doctype html>
<!--
  __  __   ______   ______   __       ______  __  __
/\ \_\ \ /\  ___\ /\  __ \ /\ \     /\__  _\/\ \_\ \
\ \  __ \\ \  __\ \ \  __ \\ \ \____\/_/\ \/\ \  __ \
\ \_\ \_\\ \_____\\ \_\ \_\\ \_____\  \ \_\ \ \_\ \_\
 \/_/\/_/ \/_____/ \/_/\/_/ \/_____/   \/_/  \/_/\/_/

-->
<html lang="en">
  <head>
    <title>New Year&#x27;s Resolutions You&#x27;ll Actually Keep - Health</title>
    <meta charset="utf-8">
    <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/img/favicons/favicon-32.png" sizes="32x32">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/img/favicons/favicon-180.png" sizes="180x180">
    <link rel="icon" sizes="192x192" href="/img/favicons/favicon-192.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">
    <meta name="keywords" content="exercise to lose weight, diets that work, new year resolution, healthy living, beat stress, diet tips">
    <meta name="category" content="">
    <meta name="news_keywords" content="exercise to lose weight, diets that work, new year resolution, healthy living, beat stress, diet tips">
    <meta name="description" content="Make your new year resolution stick with these tips for setting achievable goals and making them last throughout the year.">
    <link rel="canonical" href="http://www.health.com/health/gallery/0,,20974994,00.html">
    <link rel="amphtml" href="http://amp.health.com/health/gallery/0,,20974994,00.html">
      <meta property="og:title" content="Resolution (and Body!) Reboot">
    <meta property="og:type" content="article">
    <meta property="og:site_name" content="Health.com">
      <meta property="og:url" content="http://www.health.com/health/gallery/0,,20974994,00.html">
      <meta property="og:description" content="Make your new year resolution stick with these tips for setting achievable goals and making them last throughout the year. ">
    <meta name="pinterest:url" content="http://www.health.com/health/gallery/0,,20974994,00.html">
      <meta name="twitter:card" content="gallery">
      <meta name="twitter:url" content="http://www.health.com/health/gallery/0,,20974994,00.html">
      <meta name="twitter:title" content="21 New Year&#x27;s Resolutions You&#x27;ll Actually Keep">
      <meta name="twitter:description" content="Science is shedding new light on how to turn a goal into action—and then lasting success.">
      <meta name="pinterest:description" content="Make your new year resolution stick with these tips for setting achievable goals and making them last throughout the year.">
    <meta name="twitter:site" content="@goodhealth">
    <meta name="pinterest:media" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O">
    <meta name="twitter:image" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O">
    <meta property="og:image" content="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O">
    <meta property="fb:app_id" content="165082593548215">
    <meta property="fb:pages" content="10053803772">
      <script type="application/ld+json">
        [{"@context":"http://schema.org","@type":"Organization","name":"Health","url":"http://www.health.com","logo":{"@type":"ImageObject","url":"http://www.health.com/img/logo.png"},"sameAs":["https://www.facebook.com/health","https://twitter.com/goodhealth","https://www.pinterest.com/health/","https://www.instagram.com/healthmagazine"]},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.health.com/","name":"Home","image":null}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.health.com/mind-body","name":"Mind & Body","image":null}},{"@type":"ListItem","position":3,"item":{"@id":"http://www.health.com/weight-loss/resolution-reboot","name":"Resolution Reboot","image":null}}]},{"@context":"http://schema.org","@type":"Article","headline":"21 New Year&#39;s Resolutions You&#39;ll Actually Keep","image":{"@type":"ImageObject","url":"http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok=F9na2f5O","width":400,"height":300},"video":[null],"author":[{"@type":"Person","name":"Esther Crain"}],"publisher":{"@type":"Organization","name":"Health","logo":{"@type":"ImageObject","url":"http://www.health.com/img/logo.png","width":174,"height":60}},"datePublished":"2016-12-23T14:30:00.000Z","dateModified":"2016-12-28T19:20:06.000Z","description":"Science is shedding new light on how to turn a goal into action—and then lasting success.","mainEntityOfPage":"http://www.health.com/health/gallery/0,,20974994,00.html"}]
      </script>
      <script async type="text/javascript">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</script>
    <script id="tgx-script"
      data-tgxsitename="hlt"
      data-tgxzone="mind-body/gallery"
      data-disablestyle="true"
        data-tgxtargeting="%7B%22ch%22%3A%22mindbody%22%2C%22sch%22%3A%22%22%2C%22ctype%22%3A%22gallery%22%2C%22mm%22%3A%221%22%2C%22pid%22%3A%22229296%22%2C%22tags%22%3A%22%22%2C%22gid%22%3A226101%2C%22cid%22%3A226101%2C%22etype%22%3A%22video%22%7D"
      async src="//tia.timeinc.net/health/mm.min.js?cb=1"></script>
    <script async src="/dist/main.js"></script>
    <script async src="//native.sharethrough.com/assets/sfp.js"></script>
    <script async type="text/javascript">
      WebFontConfig = {
        google: { families: ["Source+Sans+Pro:600,400", "Merriweather:300i,300,700"] }
      };
      (function() {
        let wf = document.createElement('script');
        wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        let s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(wf, s);
      })();
    </script>
    <script type="text/javascript">
      !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
      analytics.load('XjYNN1mV5ZwafZa6k60GonDxLfJ3BvP1');
      }}();
    </script>
    <script type="text/javascript">
      window.ELEMENT_CLIENT_CONFIG = {
        brand_public_folder: null
      };
    </script>
    <script type="text/javascript">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</script>
    <link rel="dns-prefetch" href="//tia.timeinc.net">
    <link rel="dns-prefetch" href="//imagesvc.timeincapp.com">
    <link rel="dns-prefetch" href="//ape-asset-tag.timeinc.com">
    <link rel="dns-prefetch" href="//cdn.segment.com">
    <link rel="dns-prefetch" href="//subscription-assets.timeinc.com">
  </head>
  <body  >
    <link rel="stylesheet" type="text/css" href="/dist/style.css" lazyload="1">
      <header>
        <nav class="main no-secondary-ribbon no-utility-ribbon contextual-social-enabled has-headline">
          <section class="container primary">
            <section class="subcontainer">
              <button class="menu" aria-label="Menu">
                <div class="menu-box">
                  <div class="menu-inner"></div>
                </div>
              </button>
    
              <div class="logo">
                <a class="full-logo mobile-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                    <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
                    <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                      <g>
                        <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                        <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                        <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                        <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                      </g>
                    </svg>
                </a>
                <a class="full-logo desktop-only" href="/" data-action="primary-nav-logo">
                    <?xml version="1.0" encoding="utf-8"?>
                    <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                    <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
                    <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
                      <g>
                        <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
                        <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
                        <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
                        <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
                      </g>
                    </svg>
                </a>
              </div>
    
              <div class="contextual-social-links mobile-only">
                <div class="component share  ">
                  <div class="social-container display-flex">
                        <span
                          class="icon icon-facebook-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fenergy-reboot-raw.jpg%3Fitok%3DF9na2f5O&amp;description&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                          </span>
                        <span
                          class="icon icon-twitter-circle-solid social-icon padding-8-right"
                          
                        >
                            <a href="https://twitter.com/intent/tweet?status&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20http://www.health.com/health/gallery/0,,20974994,00.html%20via%20@goodhealth" class="display-block component popup" target="_blank">
                          <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                        </span>
                                <span
                            class="icon icon-email-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="mailto:?subject&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20&amp;body&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block " >
                            <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                              </a>
                          </span>
                  </div>
                </div>          </div>
              <div class="title-display desktop-only">
                <span class="title-text padding-16-right">21 New Year&#39;s Resolutions You&#39;ll Actually Keep</span>
                <span>
                  <div class="component share  ">
                    <div class="social-container display-flex">
                          <span
                            class="icon icon-facebook-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fenergy-reboot-raw.jpg%3Fitok%3DF9na2f5O&amp;description&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" target="_blank">
                              <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                            </span>
                          <span
                            class="icon icon-twitter-circle-solid social-icon padding-8-right"
                            
                          >
                              <a href="https://twitter.com/intent/tweet?status&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20http://www.health.com/health/gallery/0,,20974994,00.html%20via%20@goodhealth" class="display-block component popup" target="_blank">
                            <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                          </span>
                                  <span
                              class="icon icon-email-circle-solid social-icon padding-8-right"
                              
                            >
                                <a href="mailto:?subject&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20&amp;body&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block " >
                              <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                                </a>
                            </span>
                    </div>
                  </div>            </span>
              </div>
              <div class="primary-links mobile-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item" data-action="primary-nav-pos-11">
                        <a href="https://subscription.health.com/storefront/subscribe-to-health/link/1042204.html?utm_source&#x3D;Health.com">Subscribe</a>
                      </li>
                </ul>
              </div>
                <button class="icon search mobile-only js-activate"><span
      class="icon icon-search utility-icon color-ribbon-primary-text"
      
    >
      <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
    </span>
    </button>
                <div class="search-container mobile-only search-open">
                  <form action="http://www.health.com/search/site/" method="GET">
                      <input name="q" type="text" class="search-field" value="" placeholder="Search Health.com">
                  </form>
                </div>
              <div class="primary-links desktop-only">
                <ul class="primary-text-links">
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-1">
                        <a href="/diseases-conditions" >Health A-Z</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-1"><a href="/birth-control" >Birth Control</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-2"><a href="/breast-cancer" >Breast Cancer</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-3"><a href="/cold-flu-sinus" >Cold, Flu, and Sinus</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-4"><a href="/crohns-disease" >Crohn&#x27;s Disease</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-5"><a href="/depression" >Depression</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-6"><a href="/type-2-diabetes" >Diabetes (Type 2)</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-7"><a href="/eczema" >Eczema</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-8"><a href="/eye-health" >Eye Health</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-9"><a href="/heart-disease" >Heart Disease</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-10"><a href="/hepatitis-c" >Hepatitis C</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-11"><a href="/hiv" >HIV</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-12"><a href="/multiple-sclerosis" >Multiple Sclerosis</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-13"><a href="/psoriatic-arthritis" >Psoriatic Arthritis</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-14"><a href="/rheumatoid-arthritis" >Rheumatoid Arthritis</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-15"><a href="/skin-conditions" >Skin Conditions</a></li>
                              <li class="heading-list" data-action="primary-menu-health a-z-pos-16"><a href="/sleep" >Sleep</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-2">
                        <a href="/news" >News</a>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-3">
                        <a href="/fitness" >Fitness</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-fitness-pos-1"><a href="http://www.health.com/microsites/challenge/core-challenge.html?email-signup&#x3D;true" >30-Day Core Challenge</a></li>
                              <li class="heading-list" data-action="primary-menu-fitness-pos-2"><a href="http://www.health.com/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true" >30-Day Total Body Challenge</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-4">
                        <a href="/food" >Food</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-food-pos-1"><a href="/nutrition" >Nutrition</a></li>
                              <li class="heading-list" data-action="primary-menu-food-pos-2"><a href="/recipes" >Recipes</a></li>
                              <li class="heading-list" data-action="primary-menu-food-pos-3"><a href="http://www.health.com/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1" >30-Day No Takeout Challenge</a></li>
                              <li class="heading-list" data-action="primary-menu-food-pos-4"><a href="http://www.health.com/microsites/challenge/veggie-challenge.html" >21-Day Veggie Challenge</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-5">
                        <a href="/weight-loss" >Weight Loss</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-weight loss-pos-1"><a href="http://www.health.com/microsites/challenge/weight-loss-challenge.html" >30-Day Weight Loss Challenge</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-6">
                        <a href="/mind-body" >Life</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-life-pos-1"><a href="/home" >Home</a></li>
                              <li class="heading-list" data-action="primary-menu-life-pos-2"><a href="/mind-body" >Mind &amp; Body</a></li>
                              <li class="heading-list" data-action="primary-menu-life-pos-3"><a href="/family" >Family</a></li>
                              <li class="heading-list" data-action="primary-menu-life-pos-4"><a href="/pets" >Pets</a></li>
                              <li class="heading-list" data-action="primary-menu-life-pos-5"><a href="/sex" >Sex</a></li>
                              <li class="heading-list" data-action="primary-menu-life-pos-6"><a href="/relationships" >Relationships</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item has-submenu " data-action="primary-nav-pos-7">
                        <a href="/beauty" >Beauty</a>
                        <aside class="dropdown-menu clearfix">
                          <div class="dropdown-menu-container">
                            <ul class="dropdown-links-list">
                              <li class="heading-list" data-action="primary-menu-beauty-pos-1"><a href="/style" >Style</a></li>
                              <li class="heading-list" data-action="primary-menu-beauty-pos-2"><a href="/celebrities" >Celebrities</a></li>
                            </ul>
                          </div>
                        </aside>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-8">
                        <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Hamburger" >Newsletter</a>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-9">
                        <a href="/breast-cancer" >Breast Cancer</a>
                        
                      </li>
                      <li class="heading-list menu-list-item " data-action="primary-nav-pos-10">
                        <a href="http://time.com/time-health?xid&#x3D;HB_HLT_TFH" >TIME Health</a>
                        
                      </li>
                      <li class="heading-list menu-list-item component subscribe-flyout " data-action="primary-nav-pos-11">
                        <a href="https://subscription.health.com/storefront/subscribe-to-health/link/1042194.html">Subscribe</a>
                          <div class="subscribe-cover">
                            <img src="http://subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg" />
                          </div>
                        
                      </li>
                </ul>
                  <div class="buttons ">
                    <button class="icon search js-activate" data-action="primary-nav-pos-12"><span
                    class="icon icon-search utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>Search</title><path d="M12.5 11h-.79l-.28-.27A6.47 6.47 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" /></svg>
                  </span>
                  </button>
                    <div class="search-container">
                      <form action="http://www.health.com/search/site/" method="GET">
                          <input name="q" type="text" class="search-field" value="" placeholder="Search ">
                      </form>
                      <button
                        class="icon close close-search"
                        data-action="primary-nav-close-search"><span
                    class="icon icon-close utility-icon color-ribbon-primary-text"
                    
                  >
                    <svg width="14" height="14" viewBox="0 0 14 14" xmlns="http://www.w3.org/2000/svg"><title>Close</title><path fill="#F0F1F3" d="M14 1.41L12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7z"/></svg></span>
                  </button>
                    </div>
                  
                  
                  
                  </div>
              </div>
              
              <div
                id="cmad-4x1_ATF"
                class="ad ad-container ad-wrapper type-4x1 header-text-ad type-cm-subscribe desktop-ad cm-ad"
                data-dimensions="4x1"
                data-tgxcmpos="globalnavsubhvr" data-tgxcmtyp="tout" data-tgxpriority="4" 
              >
              </div>
            </section>
          </section>
        </nav>
        <div class="nav-placeholder no-secondary-ribbon no-utility-ribbon"></div>
        <nav class="menu no-secondary-ribbon">
          <section class="container">
            <section class="menu main-menu">
            
            <ul>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/diseases-conditions">
                    Health A-Z
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/birth-control">
                              Birth Control
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/breast-cancer">
                              Breast Cancer
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/cold-flu-sinus">
                              Cold, Flu, and Sinus
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/crohns-disease">
                              Crohn&#x27;s Disease
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/depression">
                              Depression
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/type-2-diabetes">
                              Diabetes (Type 2)
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/eczema">
                              Eczema
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/eye-health">
                              Eye Health
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/heart-disease">
                              Heart Disease
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/hepatitis-c">
                              Hepatitis C
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/hiv">
                              HIV
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/multiple-sclerosis">
                              Multiple Sclerosis
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/psoriatic-arthritis">
                              Psoriatic Arthritis
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/rheumatoid-arthritis">
                              Rheumatoid Arthritis
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/skin-conditions">
                              Skin Conditions
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/sleep">
                              Sleep
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/news">
                    News
                  </a>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/fitness">
                    Fitness
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.health.com/microsites/challenge/core-challenge.html?email-signup&#x3D;true">
                              30-Day Core Challenge
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.health.com/microsites/challenge/total-body-challenge.html?email-signup&#x3D;true">
                              30-Day Total Body Challenge
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/food">
                    Food
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/nutrition">
                              Nutrition
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/recipes">
                              Recipes
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.health.com/food/giada-de-laurentiis-no-takeout-challenge?package_modal&#x3D;1">
                              30-Day No Takeout Challenge
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.health.com/microsites/challenge/veggie-challenge.html">
                              21-Day Veggie Challenge
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/weight-loss">
                    Weight Loss
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="http://www.health.com/microsites/challenge/weight-loss-challenge.html">
                              30-Day Weight Loss Challenge
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/mind-body">
                    Life
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/home">
                              Home
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/mind-body">
                              Mind &amp; Body
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/family">
                              Family
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/pets">
                              Pets
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/sex">
                              Sex
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/relationships">
                              Relationships
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu has-submenu">
                  <a class="submenu-link"  href="/beauty">
                    Beauty
                  </a>
                    <button class="icon accordion accordion-arrow"><span
                  class="icon icon-down utility-icon"
                  
                >
                  <svg width="12" height="8" viewBox="0 0 12 8" xmlns="http://www.w3.org/2000/svg"><title>Down</title><path d="M12 2L10.59.59 6 5.17 1.41.59 0 2l6 6z"/></svg>
                </span>
                </button>
                    <aside class="submenu">
                      <ul>
                          <li class="menu-item heading-menu">
                            <a   href="/style">
                              Style
                            </a>
                          </li>
                          <li class="menu-item heading-menu">
                            <a   href="/celebrities">
                              Celebrities
                            </a>
                          </li>
                      </ul>
                    </aside>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Hamburger">
                    Newsletter
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="/breast-cancer">
                    Breast Cancer
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://time.com/time-health?xid&#x3D;HB_HLT_TFH">
                    TIME Health
                  </a>
                </li>
            </ul>
            </section>
            <section class="menu second-menu">
            
            <ul>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.health.com/storefront/subscribe-to-health/link/1042197.html">
                    Subscription
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://subscription.health.com/storefront/subscribe-to-health/link/1042403.html">
                    Give a Gift
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="https://www.csptcs.com/login?MSRSMAG&#x3D;HA">
                    Magazine Customer Service
                  </a>
                </li>
                <li class="menu-item heading-menu">
                  <a   href="http://www.health.com/microsites/magazine/fullmediakit.pdf">
                    Advertising
                  </a>
                </li>
            </ul>
            </section>
    
    
            <section class="menu">
              <label class="heading-tiny">Stay Connected</label>
              <div class="menu-item-styled social-items no-pad-top">
                  <link href="https://www.facebook.com/health">
                  <span
                    class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.facebook.com/health" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://twitter.com/goodhealth">
                  <span
                    class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://twitter.com/goodhealth" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.pinterest.com/health/">
                  <span
                    class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.pinterest.com/health/" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
                  <link href="https://www.instagram.com/healthmagazine">
                  <span
                    class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
                    
                  >
                      <a href="https://www.instagram.com/healthmagazine" class="display-block " target="_blank">
                    <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
                  </span>
              </div>
            </section>
          </section>
        </nav>
        <div class="sidebar-overlay-menu desktop-only hidden"></div>
        <div class="menu-overlay"></div>
          <div class="under-nav">
              <div class="component feed clearfix header-recirc"
                data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A226101%2C%22vocabulary%22%3A%22category%22%2C%22term%22%3A%22Mind%20%26%20Body%22%2C%22term_id%22%3A%2281%22%7D"data-partial="list-item"data-variation="header-recirc"data-flair-size="24"data-type="feed"data-native_ad="%7B%22dimensions%22%3A%22480x100%22%2C%22placement%22%3A%22nav%22%2C%22priority%22%3A6%7D"data-nativekey="mmv77G54Jt1jdS9Ht4sNY8G1">
                
              
              </div>
          </div>
          <div class="component adhesion-ad mobile-ad">
            <div class="adhesion-ad-container">
              
              <div
                id="ad-320x50_300x50_ATF"
                class="ad ad-container ad-wrapper type-320-flex mobile-ad "
                data-dimensions="102x1;300x50;320x50"
                data-tgxexclusive="true" 
              >
              </div>
            </div>
          </div>
          <div class="ad-wrapper outer tablet-ad desktop-ad full-column">
            <div
              class="ad-sticky-container tablet-ad "
            >
            
            <div
              id="ad-101x1_728x90_ATF"
              class="ad ad-container ad-wrapper type-banner type-728x90 margin-16-tb tablet-ad "
              data-dimensions="101x1;728x90"
              data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
            >
            </div>
            </div>
              <div
                class="ad-sticky-container desktop-ad "
              >
              
              <div
                id="ad-101x1_970x90_970x66_970x250_728x90_ATF"
                class="ad ad-container ad-wrapper type-banner type-970x90-flex margin-16-tb desktop-ad "
                data-dimensions="101x1;970x90;970x66;970x250;728x90"
                data-tgxposition="1" data-companion="companion" data-tgxsticky="header" data-tgxcompanion="true" 
              >
              </div>
              </div>
          </div>
    
    </header>
    <div class="container-full-width with-sidebar-right">
  <div class="inner-container">
    <main class="content gallery vertical-gallery clearfix">
    <meta content="http://www.health.com/health/gallery/0,,20974994,00.html" />

      <div class="article-header text-align-center margin-20-bottom">
        <!-- Headline -->
        <div class="intro article-info">
          
          <div class="intro-top margin-8-bottom clearfix">
            <!-- Breadcrumbs -->
              <div class="partial breadcrumbs clearfix ">
                <nav role="navigation">
                  <ol>
                    <li>
                      <a href="/">
                          <span>Home</span>
                      </a>
                    </li>
                    <li>
                      <a href="/mind-body">
                          <span>Mind &amp; Body</span>
                      </a>
                    </li>
                    <li>
                      <a href="/weight-loss/resolution-reboot">
                          <span>Resolution Reboot</span>
                      </a>
                    </li>
                  </ol>
                </nav>
              </div>
          </div>
          <h1 class="headline heading-content margin-16-tb">21 New Year&#39;s Resolutions You&#39;ll Actually Keep</h1>
        </div>
        <!-- Share -->
        <div class="share center-pseudo">
          <div class="cf clear-fix clearfix">
            <div class="component share  ">
              <div class="social-container display-flex">
                    <span
                      class="icon icon-facebook-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://www.facebook.com/sharer/sharer.php?u&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0.75 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16.792c0 8.837-7.164 16-16 16-8.837 0-16-7.163-16-16 0-8.838 7.163-16 16-16 8.836 0 16 7.162 16 16" fill="#4C76BE"/><path d="M18.625 11.493c.5-.015 1.001-.004 1.504-.004h.206V9.105c-.267-.024-.546-.06-.827-.072-.513-.02-1.028-.044-1.542-.034-.785.015-1.528.19-2.177.616-.744.49-1.152 1.178-1.307 1.99a6.262 6.262 0 0 0-.091 1.023c-.015.534-.004 1.069-.002 1.604v.2h-2.493v2.663h2.478v6.692h3.028v-6.68h2.47l.38-2.676h-.555c-.702.003-2.315 0-2.315 0s.007-1.32.024-1.892c.024-.784.533-1.023 1.22-1.046" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-pinterest-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fenergy-reboot-raw.jpg%3Fitok%3DF9na2f5O&amp;description&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" target="_blank">
                        <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                      </span>
                    <span
                      class="icon icon-twitter-circle-solid social-icon padding-8-right"
                      
                    >
                        <a href="https://twitter.com/intent/tweet?status&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20http://www.health.com/health/gallery/0,,20974994,00.html%20via%20@goodhealth" class="display-block component popup" target="_blank">
                      <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M16 32C7.163 32 0 24.837 0 16S7.163 0 16 0c8.836 0 16 7.163 16 16s-7.164 16-16 16z" fill="#71B7F0"/><path d="M13.334 18.841c-1.475-.052-2.397-1.11-2.642-1.97.411.078.816.062 1.218-.037.01-.002.02-.01.04-.018-.799-.186-1.415-.614-1.843-1.304a2.752 2.752 0 0 1-.416-1.509c.398.213.815.332 1.263.344-.6-.433-1.004-.999-1.169-1.722a2.813 2.813 0 0 1 .305-2.057c1.537 1.81 3.483 2.804 5.856 2.967-.017-.112-.034-.21-.046-.311-.08-.668.054-1.29.416-1.856.451-.708 1.096-1.149 1.925-1.284.955-.156 1.788.116 2.485.792.047.045.086.06.152.045a5.696 5.696 0 0 0 1.65-.635l.039-.02c.002-.002.007 0 .019 0a2.903 2.903 0 0 1-1.216 1.544 5.415 5.415 0 0 0 1.58-.426l.012.013c-.108.143-.214.288-.326.426a5.576 5.576 0 0 1-1.032.981c-.033.024-.048.047-.047.09.015.42-.001.842-.053 1.26a8.334 8.334 0 0 1-.732 2.528c-.389.83-.896 1.58-1.534 2.239a7.595 7.595 0 0 1-3.902 2.173 8.453 8.453 0 0 1-1.582.189 8.019 8.019 0 0 1-4.543-1.22c-.018-.01-.036-.023-.067-.043a5.748 5.748 0 0 0 2.84-.392 5.624 5.624 0 0 0 1.35-.787" fill="#FFF"/></g></svg>    </a>
                    </span>
                            <span
                        class="icon icon-email-circle-solid social-icon padding-8-right"
                        
                      >
                          <a href="mailto:?subject&#x3D;21%20New%20Year%26%2339%3Bs%20Resolutions%20You%26%2339%3Bll%20Actually%20Keep%20&amp;body&#x3D;http://www.health.com/health/gallery/0,,20974994,00.html" class="display-block " >
                        <svg width="32" height="32" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle class="icon-fill" cx="15" cy="15" r="15"/><path fill="#FFF" style="fill:#fff!important" d="M10.2 10c-.66 0-1.194.563-1.194 1.25L9 18.75c0 .688.54 1.25 1.2 1.25h9.6c.66 0 1.2-.563 1.2-1.25v-7.5c0-.688-.54-1.25-1.2-1.25h-9.6zm9.6 8.75h-9.6V12.5l4.8 3.125 4.8-3.125v6.25zM15 14.375l-4.8-3.125h9.6L15 14.375z" fill="#FFF"/></g></svg>
                          </a>
                      </span>
              </div>
            </div>  </div>
        </div>
      </div>

<div class="component expander clearfix"
     
>
    <noscript>              <p class="dek margin-24-tb padded-mobile">
                Science is shedding new light on how to turn a goal into action—and then lasting success.
              </p>
</noscript>
  <div class="expander-inner">
                  <p class="dek margin-24-tb padded-mobile">
                    Science is shedding new light on how to turn a goal into action—and then lasting success.
                  </p>
  </div>
  <div class="expander-button">
    <div class="open-button">More</div>
  </div>
</div>
            <!-- Author -->
            <div class="author scale-14 padded margin-24-tb clearfix">
              <div class="author-text">
             
                          <span class="bold author-name">Esther Crain</span>
            
                      <div class="timestamp published-date padding-12-left">
                        December 23, 2016
                      </div>
              </div>
            </div>


      <div class="article-content">
        <div class="gallery content body">
            
            <div class="component vertical-gallery ">
            
                    <div class="vertical-slide" data-hash="have-a-healthy-new-year-1" data-slide-index="1" data-headline="Have a healthy new year">
                      <a class="anchor-only" name="have-a-healthy-new-year-1" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image  
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O"
                            data-alt="healthy new year"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O" alt="healthy new year">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fenergy-reboot-raw.jpg%3Fitok%3DF9na2f5O&amp;description&#x3D;Have%20a%20healthy%20new%20year%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                    
                      <div class="slide-info">
                        <span class="counter">1 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Have a healthy new year
                        </h2>  
                          <div class="caption margin-24-bottom"><p>If you&#39;re like almost half of all adults, you have a New Year&#39;s resolution. But once the champagne flutes are back on the shelf, it&#39;s hard to make that pledge stick. A week into the new year, just 77 percent of resolution makers are still on track, and after six months, only about 40 percent will have stayed the course, according to University of Pennsylvania research.</p></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_1"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_1"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="why-new-year-s-resolutions-fail-0" data-slide-index="2" data-headline="Why New Year&#x27;s resolutions fail">
                      <a class="anchor-only" name="why-new-year-s-resolutions-fail-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/tough-reboot-raw.jpg?itok&#x3D;tyhOHH3L"
                            data-alt="reboot tough"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/tough-reboot-raw.jpg?itok&#x3D;tyhOHH3L" alt="reboot tough">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Ftough-reboot-raw.jpg%3Fitok%3DtyhOHH3L&amp;description&#x3D;Why%20New%20Year&#x27;s%20resolutions%20fail%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">2 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Why New Year's resolutions fail
                        </h2>  
                          <div class="caption margin-24-bottom">Why is maintaining resolutions so tough? Researchers have ID'd several culprits, such as setting a goal that's too vague or having <a href="http://www.health.com/health/gallery/0,,20762322,00.html">unrealistic expectations</a> (lose 30 pounds by March 1&#151;ha!). But perhaps the biggest challenge is turning your wishes into immediate action, then keeping with it. "It's easy to change your attitude but difficult to change your behavior," explains Christine Whelan, PhD, clinical professor in the School of Human Ecology at the University of Wisconsin, Madison. "If you're committed to it, however, you can make a new habit or behavior permanent."</div>
                    
                      </div>
                    </div>
            
            
            
                  
                  <div
                    id="ad-5x5_VG_2"
                    class="ad ad-container ad-wrapper type-5x5 instream-ad full-width-media "
                    data-dimensions="5x5"
                    data-tgxtrack="true" data-tgxlazy="200"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="how-to-set-manageable-goals-0" data-slide-index="3" data-headline="How to set manageable goals">
                      <a class="anchor-only" name="how-to-set-manageable-goals-0" href="javascript: void(0)"></a>
                    
                        <div class="slide-component">
                          <div class="component video full-width-media  covered  "
                          >
                            <div class="video-inner-container">
                              <div class="video-player-content">
                                <div class="video-ratio">
                                  <div class="video-wrapper">
                                    <video
                                      id="bc-4802228131001"
                                      class="video-js"
                                      data-account="1125866826"
                                      data-player="default"
                                      data-embed="default"
                                      data-video-id="4802228131001"
                                      data-preventstart="true"
                                      data-stickyplay="false"
                                      data-viewplay="false"
                                    data-brand="health"
                                      data-autoplay="true"
                                      data-title=""
                                      controls 
                                    ></video>
                                  </div>
                                </div>
                              </div>
                              <div class="video-cover video-play-radius ">
                                    <div
                                      class="component lazy-image  marquee_large_2x
                                        
                                        
                                        "
                                      data-src="http://cdn-img.health.com/sites/default/files/styles/master_4_3/public/updated_main_images/health-steps-raw.jpg?itok&#x3D;iA5X4jpj"
                                      data-alt="manageable goals"
                                      
                                      
                                      >
                                      
                                      <noscript>
                                        <div class="inner-container">
                                          <img src="http://cdn-img.health.com/sites/default/files/styles/master_4_3/public/updated_main_images/health-steps-raw.jpg?itok&#x3D;iA5X4jpj" alt="manageable goals">
                                        </div>
                                      </noscript>
                                      <div class="inner-container js-inner-container">
                                      </div>
                                      
                                    </div>
                                  <button class="video-play-button"><svg xmlns="http://www.w3.org/2000/svg" width="60" height="60" viewBox="0 0 60 60">
                            <g fill="none" fill-rule="evenodd">
                              <circle cx="30" cy="30" r="30" fill="#FFF"/>
                              <path fill="#B7B4B4" d="M30,60 C46.5685425,60 60,46.5685425 60,30 C60,13.4314575 46.5685425,0 30,0 C13.4314575,0 0,13.4314575 0,30 C0,46.5685425 13.4314575,60 30,60 Z M22.7717647,19.6129412 L40.7964706,30.0194118 L22.7717647,40.4223529 L22.7717647,19.6129412 Z"/>
                            </g>
                          </svg>
                          </button>
                              </div>
                              <div class="vjs-loading-spinner"></div>
                            </div>
                          </div>
                        </div>
                    
                      <div class="slide-info">
                        <span class="counter">3 of 23</span>
                        <span class="credit"></span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            How to set manageable goals
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Outsmarting the odds means setting doable goals (go from couch to 10K, not a triathalon), then breaking them down into reasonable steps. A new you in the new year starts right here.<br />
                    <br />
                    Find out how to <a href="http://www.health.com/health/gallery/0,,20974994_2,00.html">reboot your diet</a>, <a href="http://www.health.com/health/gallery/0,,20974994_7,00.html">your workout</a>, <a href="http://www.health.com/health/gallery/0,,20974994_11,00.html">your stressful days</a>, and <a href="http://www.health.com/health/gallery/0,,20974994_15,00.html">your energy</a>, and how you can <a href="http://www.health.com/health/gallery/0,,20974994_19,00.html">make those resolutions stick</a>.</p>
                    
                    <p><strong>Watch the video: <a href="http://www.health.com/weight-loss/tricks-for-weight-loss" target="_blank">5 Simple Tricks to Stick to Your Weight Loss Goal</a></strong><br />
                    <br />
                    <b>RELATED: <a href="http://www.health.com/health/gallery/0,,20967696,00.html">57 Ways to Lose Weight Forever, According to Science</a></b></p></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_3"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_3"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="reboot-your-diet-0" data-slide-index="4" data-headline="Reboot your diet">
                      <a class="anchor-only" name="reboot-your-diet-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/reboot-diet-raw.jpg?itok&#x3D;hxX4G96e"
                            data-alt="reboot diet"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/reboot-diet-raw.jpg?itok&#x3D;hxX4G96e" alt="reboot diet">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Freboot-diet-raw.jpg%3Fitok%3DhxX4G96e&amp;description&#x3D;Reboot%20your%20diet%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">4 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Reboot your diet
                        </h2>  
                          <div class="caption margin-24-bottom"><p>When it comes to cleaning up your eating, take a tip from the Boy Scouts: Be prepared. If you want to rise above temptation, like a yummy app spread at a party, you have to think one step ahead, says New York City nutritionist Joy Bauer, RD, Today show contributor and founder of Nourish Snacks. It also helps to have no-deprivation strategies, she adds: "Eating better is often associated with misery, so it&#39;s no wonder that so many people throw in the towel." Use these tactics to eat healthier, long-term.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_4"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_4"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="figure-out-your-why--0" data-slide-index="5" data-headline="Figure out your &quot;why&quot;">
                      <a class="anchor-only" name="figure-out-your-why--0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/why-reboot-raw.jpg?itok&#x3D;P2gGIWIP"
                            data-alt="why reboot"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/why-reboot-raw.jpg?itok&#x3D;P2gGIWIP" alt="why reboot">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fwhy-reboot-raw.jpg%3Fitok%3DP2gGIWIP&amp;description&#x3D;Figure%20out%20your%20%22why%22%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">5 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Figure out your "why"
                        </h2>  
                          <div class="caption margin-24-bottom">Maybe you hope to set a good example for your kids. Or you're just tired of not fitting into your old jeans. If you know the reason that's fueling your desire to eat better, you can use it to motivate yourself when you're eyeing the dessert menu, says Whelan.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_5"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_5"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="don-t-focus-on-subtracting-food-0" data-slide-index="6" data-headline="Don&#x27;t focus on subtracting food">
                      <a class="anchor-only" name="don-t-focus-on-subtracting-food-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/dont-subtract-raw.jpg?itok&#x3D;dQdrmlyS"
                            data-alt="dont subtract"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/dont-subtract-raw.jpg?itok&#x3D;dQdrmlyS" alt="dont subtract">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fdont-subtract-raw.jpg%3Fitok%3DdQdrmlyS&amp;description&#x3D;Don&#x27;t%20focus%20on%20subtracting%20food%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">6 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Don't focus on subtracting food
                        </h2>  
                          <div class="caption margin-24-bottom"><p>"Instead of making an &#39;I want to lose weight&#39; pledge, try &#39;I&#39;m going to put more fruits and vegetables on my plate,&#39;" says Bauer, "so the resolution is a positive action that you can perform over and over." Art Markman, PhD, professor of psychology and marketing at the University of Texas at Austin and author of Smart Change, agrees. "If it&#39;s an addition instead of a takeaway, you&#39;re more likely to repeat it until the action becomes an automatic habit," he says.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_6"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_6"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="do-a-kitchen-cleanse-0" data-slide-index="7" data-headline="Do a kitchen cleanse">
                      <a class="anchor-only" name="do-a-kitchen-cleanse-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/kitchen-cleanse-raw.jpg?itok&#x3D;Yujp_s27"
                            data-alt="kitchen cleanse"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/kitchen-cleanse-raw.jpg?itok&#x3D;Yujp_s27" alt="kitchen cleanse">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fkitchen-cleanse-raw.jpg%3Fitok%3DYujp_s27&amp;description&#x3D;Do%20a%20kitchen%20cleanse%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">7 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Do a kitchen cleanse
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Toss unhealthy products (chips, sugary granolas, sodas) from your pantry, fridge, car and office, advises Maggie Moon, RDN, owner of Everyday Healthy Eating in Los Angeles. Then restock with good-for-you options, like carrots and air-popped popcorn. Make sure you don&#39;t have to dig deep to find them: Last year, Cornell University researchers found that women who kept healthy food visible in the kitchen had lower BMIs than those who left junky products out on their countertops.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_7"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_7"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="plan-for-snack-attacks-0" data-slide-index="8" data-headline="Plan for snack attacks">
                      <a class="anchor-only" name="plan-for-snack-attacks-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/plan-snack-raw.jpg?itok&#x3D;gKuMtlgi"
                            data-alt="plan snack"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/plan-snack-raw.jpg?itok&#x3D;gKuMtlgi" alt="plan snack">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fplan-snack-raw.jpg%3Fitok%3DgKuMtlgi&amp;description&#x3D;Plan%20for%20snack%20attacks%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">8 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Plan for snack attacks
                        </h2>  
                          <div class="caption margin-24-bottom"><p>"The hours between mid-afternoon and dinnertime are when cravings kick in hard," says Moon. Before leaving for work, pack a 200-calorie protein-complex carb snack in your purse. Think: hummus and pita chips or pistachios and a pear. Then, when a snack jones strikes, you&#39;ll have a go-to treat to avoid unhealthy office snacks.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_8"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_8"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="reboot-your-workout-1" data-slide-index="9" data-headline="Reboot your workout">
                      <a class="anchor-only" name="reboot-your-workout-1" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/reboot-workout-raw.jpg?itok&#x3D;y_HFN4uv"
                            data-alt="reboot workout"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/reboot-workout-raw.jpg?itok&#x3D;y_HFN4uv" alt="reboot workout">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Freboot-workout-raw.jpg%3Fitok%3Dy_HFN4uv&amp;description&#x3D;Reboot%20your%20workout%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">9 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Reboot your workout
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Get-in-shape goals tend to fizzle as early as the third week of January, per recent data based on Facebook searches. Yet some keep at it. What&#39;s their secret? "People who are successful are more likely to view fitness as a permanent lifestyle change, not an activity they can give up once they reach a number on the scale," says Kirsten McCormick, founder of Running with Forks, a wellness coaching company in Seattle.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_9"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_9"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="take-it-a-week-at-a-time-0" data-slide-index="10" data-headline="Take it a week at a time">
                      <a class="anchor-only" name="take-it-a-week-at-a-time-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/one-week-raw.jpg?itok&#x3D;pOuHpNUa"
                            data-alt="week time"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/one-week-raw.jpg?itok&#x3D;pOuHpNUa" alt="week time">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fone-week-raw.jpg%3Fitok%3DpOuHpNUa&amp;description&#x3D;Take%20it%20a%20week%20at%20a%20time%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">10 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Take it a week at a time
                        </h2>  
                          <div class="caption margin-24-bottom"><p>"It&#39;s easier to make a plan to go running three times this week than vow to run three times a week indefinitely," says Whelan. "If you make your fitness goals week by week rather than so far-reaching, you&#39;ll have more success, and that in itself is motivating."<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_10"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_10"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="raise-the-stakes-0" data-slide-index="11" data-headline="Raise the stakes">
                      <a class="anchor-only" name="raise-the-stakes-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/raise-stakes-manicure-raw.jpg?itok&#x3D;_d7g4cAy"
                            data-alt="raise stakes"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/raise-stakes-manicure-raw.jpg?itok&#x3D;_d7g4cAy" alt="raise stakes">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fraise-stakes-manicure-raw.jpg%3Fitok%3D_d7g4cAy&amp;description&#x3D;Raise%20the%20stakes%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">11 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Raise the stakes
                        </h2>  
                          <div class="caption margin-24-bottom">Research shows that anticipating rewards may help you be more devoted to your goal. Sure, it's a bribe of sorts, but experiment with promising yourself a mani-pedi after a week of true commitment, or a new gym outfit after two. Or put a penalty on the table: Promise to go TV-less for a week if you don't follow through. A 2012 study by the National Bureau of Economic Research found that a financial pledge is another effective incentive.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_11"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_11"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="bundle-your-workout-0" data-slide-index="12" data-headline="Bundle your workout">
                      <a class="anchor-only" name="bundle-your-workout-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/bundle-workout-raw.jpg?itok&#x3D;jBjOEXX5"
                            data-alt="bundle workout"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/bundle-workout-raw.jpg?itok&#x3D;jBjOEXX5" alt="bundle workout">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fbundle-workout-raw.jpg%3Fitok%3DjBjOEXX5&amp;description&#x3D;Bundle%20your%20workout%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">12 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Bundle your workout
                        </h2>  
                          <div class="caption margin-24-bottom"><p>You may be more likely to participate in a behavior you&#39;re not so into—such as exercising—if you combine it with an activity you really enjoy, like catching up on House of Cards. This strategy is called "temptation bundling," and a 2013 study published in Management Science suggested it works.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_12"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_12"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="reboot-your-stressful-days-0" data-slide-index="13" data-headline="Reboot your stressful days">
                      <a class="anchor-only" name="reboot-your-stressful-days-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/stressful-days-raw.jpg?itok&#x3D;4Lc8gTue"
                            data-alt="stressful days"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/stressful-days-raw.jpg?itok&#x3D;4Lc8gTue" alt="stressful days">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fstressful-days-raw.jpg%3Fitok%3D4Lc8gTue&amp;description&#x3D;Reboot%20your%20stressful%20days%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">13 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Reboot your stressful days
                        </h2>  
                          <div class="caption margin-24-bottom"><p>"One big problem with making stress reduction your New Year&#39;s resolution is that it&#39;s so abstract," says Markman. "You can&#39;t just vow to relax without being more specific." And since you&#39;re not about to quit your job and hightail it to a peaceful island (you aren&#39;t, right?), it&#39;s crucial to learn the tools that will make your everyday tension less toxic.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_13"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_13"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="say-no-to-something-every-week-0" data-slide-index="14" data-headline="Say no to something every week">
                      <a class="anchor-only" name="say-no-to-something-every-week-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/say-no-diet-raw.jpg?itok&#x3D;RlwcmTfH"
                            data-alt="every week"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/say-no-diet-raw.jpg?itok&#x3D;RlwcmTfH" alt="every week">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fsay-no-diet-raw.jpg%3Fitok%3DRlwcmTfH&amp;description&#x3D;Say%20no%20to%20something%20every%20week%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">14 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Say no to something every week
                        </h2>  
                          <div class="caption margin-24-bottom">A simple "I can't, sorry" is a helpful immediate fix. Regularly overextending yourself forces you to put your own needs behind others' requests, says Pedram Shojai, an Eastern medicine expert in Orange County, Calif., and author of The Urban Monk.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_14"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_14"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="take-a-time-out-daily" data-slide-index="15" data-headline="Take a time-out daily">
                      <a class="anchor-only" name="take-a-time-out-daily" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/time-out-raw.jpg?itok&#x3D;kdAc0cXH"
                            data-alt="time out"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/time-out-raw.jpg?itok&#x3D;kdAc0cXH" alt="time out">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Ftime-out-raw.jpg%3Fitok%3DkdAc0cXH&amp;description&#x3D;Take%20a%20time-out%20daily%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">15 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Take a time-out daily
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Vow to disconnect at least once a day, suggests Shojai. Close your eyes and take 10 deep breaths in your office, or crank up a soothing playlist on your commute.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_15"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_15"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="try-meditation" data-slide-index="16" data-headline="Try meditation">
                      <a class="anchor-only" name="try-meditation" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/meditation-health-raw.jpg?itok&#x3D;pTJwejPN"
                            data-alt="meditation"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/meditation-health-raw.jpg?itok&#x3D;pTJwejPN" alt="meditation">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fmeditation-health-raw.jpg%3Fitok%3DpTJwejPN&amp;description&#x3D;Try%20meditation%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">16 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Try meditation
                        </h2>  
                          <div class="caption margin-24-bottom"><p>"<a href="http://www.health.com/health/gallery/0,,20960615,00.html">Meditating</a> is like your brain&#39;s virus checker, detecting toxic stress and blocking its effects on your physical and emotional health," says Shojai. A 2013 study found that adults who were taught the basics of mindful meditation had lower levels of the stress hormone cortisol. Got insomnia? <a href="http://www.health.com/health/video/0,,20891783,00.html" target="_blank">Sleep meditation</a> can help you doze off quickly. <br />
                    <br />
                     </p></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_16"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_16"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="reboot-your-energy-1" data-slide-index="17" data-headline="Reboot your energy">
                      <a class="anchor-only" name="reboot-your-energy-1" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/healthy-new-year-raw.jpg?itok&#x3D;Yt1otV6V"
                            data-alt="energy"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/healthy-new-year-raw.jpg?itok&#x3D;Yt1otV6V" alt="energy">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fhealthy-new-year-raw.jpg%3Fitok%3DYt1otV6V&amp;description&#x3D;Reboot%20your%20energy%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">17 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Reboot your energy
                        </h2>  
                          <div class="caption margin-24-bottom"><p>One 2015 U.K. study showed that the main reason people were unable to make a change was that they were<a href="http://www.health.com/health/video/0,,20938077,00.html"> too tired to focus</a>. Here&#39;s how to get yourself juiced for a great year.<br />
                    <br />
                     </p></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_17"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_17"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="keep-a-fatigue-diary-0" data-slide-index="18" data-headline="Keep a fatigue diary">
                      <a class="anchor-only" name="keep-a-fatigue-diary-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/fatigue-diary-raw.jpg?itok&#x3D;EvplJA9P"
                            data-alt="fatigue diary"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/fatigue-diary-raw.jpg?itok&#x3D;EvplJA9P" alt="fatigue diary">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Ffatigue-diary-raw.jpg%3Fitok%3DEvplJA9P&amp;description&#x3D;Keep%20a%20fatigue%20diary%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">18 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Keep a fatigue diary
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Once you pinpoint the time of day you feel draggy, you can make adjustments. "For example, if you&#39;re tired in the afternoon, you need to rethink what you eat for lunch or try to drink more water, " says Holly Phillips, MD, author of The Exhaustion Breakthrough.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_18"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_18"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="make-a-to-don-t-list" data-slide-index="19" data-headline="Make a to-don&#x27;t list">
                      <a class="anchor-only" name="make-a-to-don-t-list" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/dont-list-raw.jpg?itok&#x3D;MbRFYXWK"
                            data-alt="dont list"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/dont-list-raw.jpg?itok&#x3D;MbRFYXWK" alt="dont list">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fdont-list-raw.jpg%3Fitok%3DMbRFYXWK&amp;description&#x3D;Make%20a%20to-don&#x27;t%20list%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">19 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Make a to-don't list
                        </h2>  
                          <div class="caption margin-24-bottom">After you write out your to-do list for the day, ask yourself which tasks really need to get done&#151;and which aren't realistic or important. The latter constitute your to-don't list. Drawing a line through them "removes energy-draining clutter from your mind," says Dr. Phillips.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_19"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_19"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="pencil-in-bedtime-0" data-slide-index="20" data-headline="Pencil in bedtime">
                      <a class="anchor-only" name="pencil-in-bedtime-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/pencil-bedtime-raw.jpg?itok&#x3D;cNmL01vo"
                            data-alt="pencil bedtime"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/pencil-bedtime-raw.jpg?itok&#x3D;cNmL01vo" alt="pencil bedtime">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fpencil-bedtime-raw.jpg%3Fitok%3DcNmL01vo&amp;description&#x3D;Pencil%20in%20bedtime%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">20 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Pencil in bedtime
                        </h2>  
                          <div class="caption margin-24-bottom"><p>Most of us don&#39;t think of sleeping as actively doing something, so we don&#39;t plan it. "When you put it in your calendar," explains Dr. Phillips, "it becomes a priority, the same way your gym time and work meetings are priorities." Set a reminder to go off a half hour before you plan to hit the sack.<br /></div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_20"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_20"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="download-an-app-0" data-slide-index="21" data-headline="Download an app">
                      <a class="anchor-only" name="download-an-app-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/download-app-raw.jpg?itok&#x3D;EUNfbmaY"
                            data-alt="app"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/download-app-raw.jpg?itok&#x3D;EUNfbmaY" alt="app">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fdownload-app-raw.jpg%3Fitok%3DEUNfbmaY&amp;description&#x3D;Download%20an%20app%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">21 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Download an app
                        </h2>  
                          <div class="caption margin-24-bottom">Free apps can lend a digital hand by keeping track of your progress, texting reminders or putting you in touch with crowdsourced support. A few to try: <a href="http://balancedapp.com/" target="_blank">Balanced</a>, <a href="https://www.coach.me/" target="_blank">Coach.me</a> and <a href="http://www.pactapp.com/" target="_blank">Pact</a>.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_21"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_21"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="share-your-battle-0" data-slide-index="22" data-headline="Share your battle">
                      <a class="anchor-only" name="share-your-battle-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/share-battle-raw.jpg?itok&#x3D;_rebfWO9"
                            data-alt="share battle"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/share-battle-raw.jpg?itok&#x3D;_rebfWO9" alt="share battle">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fshare-battle-raw.jpg%3Fitok%3D_rebfWO9&amp;description&#x3D;Share%20your%20battle%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">22 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Share your battle
                        </h2>  
                          <div class="caption margin-24-bottom">Social networks function as an audience to cheer you on and offer advice. A 2013 study found that when Twitter users looking to lose weight tweeted about their goals, they shed more pounds than those who didn't; research out of Northwestern University showed that CalorieKing users who "friended" others on the site lost at least 7 percent more body weight than the less social folks.</div>
                    
                      </div>
                    </div>
            
            
            
                  <div class="ad-title">Advertisement</div>
                  
                  <div
                    id="ad-300x250_VG_22"
                    class="ad ad-container ad-wrapper type-300 instream-ad mobile-ad "
                    data-dimensions="300x250"
                    data-tgxtrack="true" data-tgxupdatecorrelator="true" data-tgxlazy="100"
                  >
                  </div>
                  
                  <div
                    id="ad-728x90_VG_22"
                    class="ad ad-container ad-wrapper type-728x90-flex instream-ad desktop-ad tablet-ad "
                    data-dimensions="728x90"
                    data-tgxlazy="100"
                  >
                  </div>
            
                    <div class="vertical-slide" data-hash="do-more-with-google-0" data-slide-index="23" data-headline="Do more with Google">
                      <a class="anchor-only" name="do-more-with-google-0" href="javascript: void(0)"></a>
                    
                        <div class="media-img">
                          <div
                            class="component lazy-image lazy 
                               no-upscale 
                              
                              "
                            data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/google-calendar-raw.jpg?itok&#x3D;MwhVpr0b"
                            data-alt="google"
                            
                            
                            >
                            
                            <noscript>
                              <div class="inner-container">
                                <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/google-calendar-raw.jpg?itok&#x3D;MwhVpr0b" alt="google">
                              </div>
                            </noscript>
                            <div class="inner-container js-inner-container">
                                <div class="image-overlay">
                                  <span
                                    class="icon icon-pinterest-circle-solid social-icon centered"
                                    
                                  >
                                      <a href="https://www.pinterest.com/pin/create/link/?url&#x3D;http%3A%2F%2Fwww.health.com%2Fhealth%2Fgallery%2F0%2C%2C20974994%2C00.html%3Futm_source%3Dpinterest.com%26utm_medium%3Dsocial%26utm_campaign%3Dhealth&amp;media&#x3D;http%3A%2F%2Fcdn-img.health.com%2Fsites%2Fdefault%2Ffiles%2Fstyles%2Fmedium_16_9%2Fpublic%2Fupdated_main_images%2Fgoogle-calendar-raw.jpg%3Fitok%3DMwhVpr0b&amp;description&#x3D;Do%20more%20with%20Google%20%7C%20Make%20your%20new%20year%20resolution%20stick%20with%20these%20tips%20for%20setting%20achievable%20goals%20and%20making%20them%20last%20throughout%20the%20year." class="display-block component popup" >
                                    <svg width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M32 16c0 8.837-7.163 16-16 16S0 24.837 0 16 7.163 0 16 0s16 7.163 16 16" fill="#E54A59"/><path d="M15.164 18.532c-.011.039-.022.072-.03.106-.503 1.97-.56 2.408-1.076 3.322-.246.436-.524.847-.832 1.242-.034.044-.067.102-.136.088-.076-.016-.082-.084-.09-.145-.083-.599-.128-1.2-.108-1.803.026-.788.123-1.058 1.139-5.327a.295.295 0 0 0-.024-.178c-.244-.656-.291-1.32-.079-1.995.459-1.456 2.11-1.567 2.398-.366.178.743-.292 1.716-.653 3.152-.299 1.186 1.097 2.03 2.29 1.163 1.1-.798 1.527-2.71 1.446-4.067-.16-2.703-3.125-3.287-5.005-2.417-2.157.997-2.647 3.67-1.673 4.891.123.156.219.25.177.408-.062.245-.117.49-.185.734-.05.182-.202.247-.385.173a2.212 2.212 0 0 1-.9-.675c-.827-1.024-1.064-3.049.03-4.763 1.21-1.9 3.463-2.668 5.52-2.435 2.457.28 4.01 1.958 4.3 3.863.133.867.038 3.006-1.18 4.518-1.402 1.737-3.672 1.852-4.72.786-.08-.082-.145-.178-.224-.275" fill="#FFF"/></g></svg>    </a>
                                  </span>
                                </div>
                            </div>
                            
                          </div>
                        </div>
                      
                      <div class="slide-info">
                        <span class="counter">23 of 23</span>
                        <span class="credit">Getty Images</span>
                      </div>
                    
                      <div class="media-body clearfix">
                        <h2>
                            Do more with Google
                        </h2>  
                          <div class="caption margin-24-bottom"><p>It&#39;s not just a search engine. Google Calendar lets you set a firm bedtime, and it can ping you when it&#39;s time for your time-out. Google Maps helps you gauge the distance, terrain and incline of a new running route. Download the Google app to turn your phone into a nutrition database or fitness class finder. Wherever you are, simply ask, "Where&#39;s the nearest barre studio?" and you&#39;ll get your answer.</p></div>
                    
                      </div>
                    </div>
            
            
            
            
            </div>
        </div>

        <!-- Bottom Recirc -->
          <div class="bottom-recirc padded-mobile ">
              <div class="component outbrain clearfix  " data-action="outbrain-component">
                <div class="OUTBRAIN "
                    data-src="http://www.health.com/health/gallery/0,,20974994,00.html"
                    data-widget-id="AR_27"
                    data-ob-template="health"
                    
                    
                >
                </div>
              </div>
          
                <div class="component feed clearfix bottom-recirc"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A3%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A2%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%7D"data-partial="tile"data-variation="bottom-recirc"data-flair-size="30"data-type="feed"data-title="You May Like"data-hide-summary="1"data-native_ad="%7B%22dimensions%22%3A%22482x100%22%2C%22placement%22%3A%22footer%22%2C%22priority%22%3A6%7D"data-nativekey="VW44wwBHHqAmFnTsSedcXKKp"data-fill-method="append">
                  <h3 class="subtitle">You May Like</h3>
                
                            <article
                              class="partial tile media image-top  type-gallery"
                              data-crop="marquee_large_2x"
                              data-headline-style="heading-content"
                            >
                            
                                <!-- Image Media -->
                                <a class="media-img margin-16-bottom" href="/health/gallery/0,,20669377,00.html">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-502015273.jpg?itok&#x3D;rwFwzRa5"
                                    data-alt="remedies-anxiety"
                                    
                                    
                                    >
                                    
                                    <noscript>
                                      <div class="inner-container">
                                        <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/gettyimages-502015273.jpg?itok&#x3D;rwFwzRa5" alt="remedies-anxiety">
                                      </div>
                                    </noscript>
                                    <div class="inner-container js-inner-container">
                                    </div>
                                    
                                        <div class="image-flair">
                                           <span class="icon utility-icon icon-camera-square-solid color-accent">
                                            <span class="flair"><svg xmlns=http://www.w3.org/2000/svg xmlns:svg=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width="30" height="30" viewBox="0 0 30 30">
                                    <defs>
                                      <polygon id=recirc-gallery-solid-a points="30 30.001 0 30.001 0 .001 30 .001 30 30.001"/>
                                    </defs>
                                    <g>
                                      <g fill=none fill-rule=evenodd id=svg_1>
                                        <use fill=#B7B4B4 id=svg_3 xlink:href=#recirc-gallery-solid-a />
                                        <polygon id=svg_4 points="21.586 20.089 8.348 20.089 8.348 11.511 12.028 11.511 12.028 9.363 17.905 9.363 17.905 11.511 21.586 11.511"fill=#FFF style=fill:#fff!important /><path d="m14.96665,12.93857c-1.21765,0 -2.2103,0.93943 -2.2103,2.13429c0,1.19657 0.99265,2.148 2.2103,2.148c1.21764,0 2.21029,-0.93857 2.21029,-2.13429c0,-1.19657 -0.99265,-2.148 -2.21029,-2.148"fill=#B7B4B4 id=svg_5 />
                                      </g>
                                    </g>
                                  </svg>
                                  </span>
                                          </span>
                                        </div>
                                      </div>
                                </a>
                            
                            
                              <!-- Body -->
                              <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                  <a class="unskinned display-inline-block margin-8-bottom" href="/anxiety">
                                    <div class="category heading-eyebrow">
                                      Anxiety
                                    </div>
                                  </a>
                            
                                <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                  <a href="/health/gallery/0,,20669377,00.html">
                                      19 Natural Remedies for Anxiety
                                  </a>
                                </div>
                            
                                <div class="article-info-extended">
                            
                            
                                  <!-- Summary/Dek -->
                            
                                </div>
                            
                            
                              </div>
                            </article>
                                    <article
                              class="partial tile media image-top  type-gallery"
                              data-crop="marquee_large_2x"
                              data-headline-style="heading-content"
                            >
                            
                                <!-- Image Media -->
                                <a class="media-img margin-16-bottom" href="/health/gallery/0,,20784660,00.html">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/be-happy-tips-400x400.jpg?itok&#x3D;7uuRseKi"
                                    data-alt="be-happy-tips"
                                    
                                    
                                    >
                                    
                                    <noscript>
                                      <div class="inner-container">
                                        <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/styles/main/public/be-happy-tips-400x400.jpg?itok&#x3D;7uuRseKi" alt="be-happy-tips">
                                      </div>
                                    </noscript>
                                    <div class="inner-container js-inner-container">
                                    </div>
                                    
                                        <div class="image-flair">
                                           <span class="icon utility-icon icon-camera-square-solid color-accent">
                                            <span class="flair"><svg xmlns=http://www.w3.org/2000/svg xmlns:svg=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width="30" height="30" viewBox="0 0 30 30">
                                    <defs>
                                      <polygon id=recirc-gallery-solid-a points="30 30.001 0 30.001 0 .001 30 .001 30 30.001"/>
                                    </defs>
                                    <g>
                                      <g fill=none fill-rule=evenodd id=svg_1>
                                        <use fill=#B7B4B4 id=svg_3 xlink:href=#recirc-gallery-solid-a />
                                        <polygon id=svg_4 points="21.586 20.089 8.348 20.089 8.348 11.511 12.028 11.511 12.028 9.363 17.905 9.363 17.905 11.511 21.586 11.511"fill=#FFF style=fill:#fff!important /><path d="m14.96665,12.93857c-1.21765,0 -2.2103,0.93943 -2.2103,2.13429c0,1.19657 0.99265,2.148 2.2103,2.148c1.21764,0 2.21029,-0.93857 2.21029,-2.13429c0,-1.19657 -0.99265,-2.148 -2.21029,-2.148"fill=#B7B4B4 id=svg_5 />
                                      </g>
                                    </g>
                                  </svg>
                                  </span>
                                          </span>
                                        </div>
                                      </div>
                                </a>
                            
                            
                              <!-- Body -->
                              <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                  <a class="unskinned display-inline-block margin-8-bottom" href="/celebrities">
                                    <div class="category heading-eyebrow">
                                      Celebrities
                                    </div>
                                  </a>
                            
                                <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                  <a href="/health/gallery/0,,20784660,00.html">
                                      11 Secrets to All-Day Energy
                                  </a>
                                </div>
                            
                                <div class="article-info-extended">
                            
                            
                                  <!-- Summary/Dek -->
                            
                                </div>
                            
                            
                              </div>
                            </article>
                                    <article
                              class="partial tile media image-top  type-gallery"
                              data-crop="marquee_large_2x"
                              data-headline-style="heading-content"
                            >
                            
                                <!-- Image Media -->
                                <a class="media-img margin-16-bottom" href="/health/gallery/0,,20621800,00.html">
                                  <div
                                    class="component lazy-image  marquee_large_2x
                                      
                                      
                                      "
                                    data-src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/migration/img/mag/2012/09/eat-these-fruits-400x400.jpg?itok&#x3D;RRjUE-2f"
                                    data-alt="eat-these-fruits"
                                    
                                    
                                    >
                                    
                                    <noscript>
                                      <div class="inner-container">
                                        <img src="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/migration/img/mag/2012/09/eat-these-fruits-400x400.jpg?itok&#x3D;RRjUE-2f" alt="eat-these-fruits">
                                      </div>
                                    </noscript>
                                    <div class="inner-container js-inner-container">
                                    </div>
                                    
                                        <div class="image-flair">
                                           <span class="icon utility-icon icon-camera-square-solid color-accent">
                                            <span class="flair"><svg xmlns=http://www.w3.org/2000/svg xmlns:svg=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink width="30" height="30" viewBox="0 0 30 30">
                                    <defs>
                                      <polygon id=recirc-gallery-solid-a points="30 30.001 0 30.001 0 .001 30 .001 30 30.001"/>
                                    </defs>
                                    <g>
                                      <g fill=none fill-rule=evenodd id=svg_1>
                                        <use fill=#B7B4B4 id=svg_3 xlink:href=#recirc-gallery-solid-a />
                                        <polygon id=svg_4 points="21.586 20.089 8.348 20.089 8.348 11.511 12.028 11.511 12.028 9.363 17.905 9.363 17.905 11.511 21.586 11.511"fill=#FFF style=fill:#fff!important /><path d="m14.96665,12.93857c-1.21765,0 -2.2103,0.93943 -2.2103,2.13429c0,1.19657 0.99265,2.148 2.2103,2.148c1.21764,0 2.21029,-0.93857 2.21029,-2.13429c0,-1.19657 -0.99265,-2.148 -2.21029,-2.148"fill=#B7B4B4 id=svg_5 />
                                      </g>
                                    </g>
                                  </svg>
                                  </span>
                                          </span>
                                        </div>
                                      </div>
                                </a>
                            
                            
                              <!-- Body -->
                              <div class="media-body article-info bucket-margin margin-24-bottom clearfix">
                                  <a class="unskinned display-inline-block margin-8-bottom" href="/food/superfoods-better-moods">
                                    <div class="category heading-eyebrow">
                                      Superfoods, Better Moods
                                    </div>
                                  </a>
                            
                                <div class="headline heading-3 heading-content margin-8-bottom media-heading">
                                  <a href="/health/gallery/0,,20621800,00.html">
                                      Eat Your Way to Health and Happiness
                                  </a>
                                </div>
                            
                                <div class="article-info-extended">
                            
                            
                                  <!-- Summary/Dek -->
                            
                                </div>
                            
                            
                              </div>
                            </article>
                        </div>
          </div>
      </div>
      <!-- Sidebar -->
      <div class="article-small-sidebar sidebar-right is-narrow">
        <div class="sidebar-item">
      
          
          <div
            id="ad-300x600_300x250_LL_1"
            class="ad ad-container ad-wrapper  desktop-only "
            data-dimensions="300x600;300x250"
            data-companion="companion" data-tgxcompanion="true" data-tgxlazy="200"
          >
          </div>
      
            <div class="component outbrain clearfix  " data-action="outbrain-component">
              <div class="LAZYBRAIN "
                  data-src="http://www.health.com/health/gallery/0,,20974994,00.html"
                  data-widget-id="SB_27"
                  data-ob-template="health"
                  
                  
              >
              </div>
            </div>
      
            
            <div
              id="ad-300x250_RR_LL_2"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxlazy="200"
            >
            </div>
      
      
                <div class="component feed clearfix"
                  data-endpoint="/element-api/content-proxy/documents"data-request-data="%7B%22count%22%3A4%2C%22crops%22%3A%22thumbnail%2Cmarquee_large_2x%2Capp_list_thumbnail_2x%22%2C%22page%22%3A1%2C%22types%22%3A%22article%2Cgallery%2Crecipe%22%2C%22excluded%22%3A226101%7D"data-partial="list-item"data-flair-size="30"data-type="feed"data-title="Read More"data-native_ad="%7B%22dimensions%22%3A%22481x100%22%2C%22placement%22%3A%22rail%22%2C%22priority%22%3A6%7D"data-nativekey="LF4gjgLDtkiChkzJ5kD2XWKm">
                  <h3 class="subtitle">Read More</h3>
                
                </div>
                    <div class="component newsletter-callout " data-newsletter-type="newsletter-callout">
                <div class="partial tout">
                  <div class="tout-content-wrapper">
                    <h3>HEALTH NEWSLETTERS</h3>
                    <div class="tout-content">Get easy recipes, 30-day fitness challenges, videos, and more.</div>
                  </div>
                      <div class="button-style">
                        <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Gal_RR"  target="_blank" > Sign up </a>
                      </div>
                </div>
              </div>
            <div
              class="ad-sticky-container desktop-only height-250px"
            >
            
            <div
              id="ad-300x250_RR_LL_3"
              class="ad ad-container ad-wrapper type-300-flex desktop-only "
              data-dimensions="300x250"
              data-tgxsticky="rail" data-tgxlazy="200"
            >
            </div>
            </div>
        </div>
      </div>
      <aside class="content article tags">
        
      </aside>
      
    </main>
  </div>
</div>

    <div class="component yieldmo-ad mobile-ad">
        <div id="ym_1062925881848478099" class="ym"></div>
        <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m1.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
    </div>
    
    <div
      id="footer-gum-gum"
      class="ad ad-container ad-wrapper type-gum-gum desktop-ad tablet-ad "
      data-dimensions="1x6"
      data-tgxpriority="6" 
    >
    </div>
    <div class="above-footer">
        <div class="component subscribe-callout media">
          <div class="media-img">
            <div
              class="component lazy-image evergreen-cover 
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/4478_top2_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/4478_top2_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
            <div
              class="component lazy-image latest-cover 
                
                 skip-imagesvc 
                "
              data-src="//subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg"
              data-alt=""
              
              
              >
              
              <noscript>
                <div class="inner-container">
                  <img src="//subscription-assets.timeinc.com/current/4478_top1_205_thumb.jpg" alt="">
                </div>
              </noscript>
              <div class="inner-container js-inner-container">
              </div>
              
            </div>
          </div>
          <div class="media-body">
            <div class="partial tout">
              <div class="tout-content-wrapper">
                <h3>Subscribe &amp; Save</h3>
                <div class="tout-content">Subscribe today and save 82% off the cover price.</div>
              </div>
                  <div class="button-style">
                    <a href="https://subscription.health.com/storefront/subscribe-to-health/link/1042198.html"  target="_blank" > Subscribe Now </a>
                  </div>
            </div>
          </div>
        </div>
      <div class="component newsletter-callout " >
          <div
            class="component lazy-image  
              
              
              "
            data-src="/img/newsletter/running-banner-301.jpg"
            data-alt=""
            
            
            >
            
            <noscript>
              <div class="inner-container">
                <img src="/img/newsletter/running-banner-301.jpg" alt="">
              </div>
            </noscript>
            <div class="inner-container js-inner-container">
            </div>
            
          </div>
        <div class="partial tout">
          <div class="tout-content-wrapper">
            <h3>HEALTH NEWSLETTERS</h3>
            <div class="tout-content">Get easy recipes, 30-day fitness challenges, videos, and more.</div>
          </div>
              <div class="button-style">
                <a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_Gal_Footer"  target="_blank" > Sign up </a>
              </div>
        </div>
      </div></div>
    <footer class="main padding-24-top">
      <div class="logo-container margin-0-auto">
        <a class="display-inline-block" href="/"><?xml version="1.0" encoding="utf-8"?>
    <!-- Generator: Adobe Illustrator 15.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
    <!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
    <svg xmlns="http://www.w3.org/2000/svg" width="90" height="50" viewBox="0 0 540 150">
      <g>
        <polygon points="329.1 146.9 329.1 .2 355.7 .2 355.7 146.9"/>
        <path d="M436.9,145 C431.7,146.7 422.4,148.3 415.5,148.3 C392.4,148.3 382.7,137.8 382.7,116.5 L382.7,58.5 L364.6,58.5 L364.6,36.6 L382.7,36.6 L382.7,0.1 L409.3,0.1 L409.3,36.6 L436.1,36.6 L436.1,58.5 L409.3,58.5 L409.3,111.1 C409.3,120.3 412.5,124.7 421,124.7 C426.2,124.7 432.7,123.4 436.9,121.7 L436.9,145 Z"/>
        <polygon points="29.9 58.8 84 58.8 84 .2 113 .2 113 146.9 84 146.9 84 85.8 29.9 85.8 29.9 146.9 .9 146.9 .9 .2 29.9 .2"/>
        <path d="M219.5 88.4C219.5 59.7 206.9 34 172.4 34 139.9 34 122.7 59 122.7 91.8 122.7 126.8 141.8 149.6 176.4 149.6 190.4 149.6 206.3 147.1 215.7 142.2L215.7 118.3C206.5 123.2 193.1 126.8 180.8 126.8 163.3 126.8 152.4 118.6 150.2 99.8L219.1 99.8C219.5 96 219.5 92.1 219.5 88.4zM150 81C151.9 62.8 160 55.5 172.8 55.5 185 55.5 193.1 65.9 193.1 81L150 81zM272.2 34C257.5 34 245.3 36.4 235.7 40.7L235.7 64.6C245.3 59.8 257.3 57.1 268.8 57.1 286.3 57.1 290.1 66.1 290.2 80.8 283.9 79 276.1 77.9 268.5 77.9 244.1 77.9 226.1 91 226.1 114.5 226.1 135.9 240 149.4 261.8 149.4 274.4 149.4 284 145.3 291.2 136.8L291.2 146.8 317 146.8 317 76.1C317 50.7 303.3 34 272.2 34zM268.2 129.3C258.1 129.3 251.9 124.1 251.9 113.6 251.9 103.6 257.8 96.4 273 96.4 279 96.4 285.1 97.4 290.2 98.8L290.2 104.4C290.2 120 280.2 129.3 268.2 129.3zM503.9 34C491.6 34 480.9 39.2 474.4 46.8L474.4.1 447.7.1 447.7 146.8 474.4 146.8 474.4 86C474.4 68.1 481.3 57.5 495.6 57.5 507.1 57.5 513 65.3 513 80.5L513 146.8 539.7 146.8 539.7 75.3C539.6 52.3 530.7 34 503.9 34z"/>
      </g>
    </svg>
    </a>
      </div>
      <div class="social-container margin-0-auto padding-24-tb display-flex rule-bottom">
          <span
            class="icon icon-facebook-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.facebook.com/health" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.258-6.693 14.95-14.95 14.95S3.05 26.26 3.05 18 9.742 3.05 18 3.05 32.95 9.74 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M19.718 13.698c.433-.014.866-.004 1.3-.004h.18V11.57c-.232-.023-.473-.054-.716-.065-.445-.02-.89-.04-1.336-.03-.68.013-1.323.17-1.884.55-.644.435-.998 1.05-1.132 1.773-.057.3-.07.607-.08.912-.01.477-.002.953 0 1.43v.18h-2.16v2.373h2.147v5.966h2.622V18.7h2.134l.33-2.385h-.482c-.608.002-2.004 0-2.004 0s.006-1.177.02-1.687c.02-.7.46-.912 1.057-.932" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-twitter-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://twitter.com/goodhealth" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.977 18c0 8.272-6.705 14.976-14.977 14.976S3.023 26.272 3.023 18C3.023 9.728 9.728 3.024 18 3.024S32.977 9.728 32.977 18" stroke-width="2" stroke="#B7B4B4"/><path d="M15.783 21.476c-1.48-.052-2.404-1.114-2.65-1.976.413.078.82.063 1.222-.037.01-.002.02-.01.04-.018-.8-.187-1.42-.616-1.848-1.307-.286-.46-.422-.962-.418-1.514.4.214.81.333 1.26.345-.607-.44-1.01-1.01-1.177-1.73-.164-.73-.057-1.42.306-2.07 1.54 1.813 3.492 2.81 5.872 2.973-.02-.113-.037-.21-.048-.31-.08-.67.054-1.295.416-1.86.454-.71 1.1-1.15 1.93-1.29.96-.156 1.796.117 2.495.795.046.045.085.06.15.045.586-.125 1.14-.335 1.657-.635l.04-.02h.02c-.225.664-.635 1.174-1.22 1.55.553-.06 1.08-.206 1.586-.426l.01.013c-.11.143-.215.29-.327.427-.302.373-.65.7-1.035.984-.034.025-.05.05-.05.09.016.424 0 .846-.053 1.266-.11.885-.352 1.73-.73 2.534-.39.833-.9 1.585-1.54 2.246-1.083 1.12-2.39 1.844-3.912 2.18-.52.115-1.05.173-1.585.19-1.64.046-3.16-.36-4.554-1.224l-.066-.043c.996.107 1.94-.02 2.85-.393.484-.197.93-.457 1.354-.79" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-pinterest-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.pinterest.com/health/" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.976 18c0 8.272-6.705 14.976-14.976 14.976-8.27 0-14.976-6.704-14.976-14.976C3.024 9.728 9.73 3.024 18 3.024S32.976 9.728 32.976 18" stroke-width="2" stroke="#B7B4B4"/><path d="M17.162 20.54c-.012.038-.022.072-.03.105-.505 1.976-.562 2.415-1.08 3.332-.247.437-.525.85-.834 1.246-.034.044-.067.102-.137.088-.07-.01-.08-.08-.08-.14-.08-.6-.13-1.2-.11-1.81.03-.79.13-1.06 1.15-5.34.02-.06 0-.12-.02-.18-.24-.65-.29-1.32-.08-2 .46-1.46 2.12-1.57 2.41-.36.18.75-.292 1.72-.654 3.16-.3 1.19 1.1 2.04 2.298 1.17 1.106-.8 1.534-2.72 1.45-4.08-.16-2.71-3.13-3.29-5.02-2.42-2.16 1-2.65 3.68-1.675 4.91.126.157.22.25.18.41-.06.244-.117.49-.186.735-.05.184-.2.25-.384.175-.36-.148-.66-.377-.9-.678-.83-1.026-1.07-3.057.03-4.776 1.212-1.906 3.47-2.676 5.534-2.443 2.468.28 4.02 1.964 4.316 3.873.13.87.035 3.012-1.186 4.53-1.404 1.74-3.68 1.854-4.73.785-.08-.08-.146-.18-.225-.272" fill="#B7B4B4"/></g></svg>    </a>
          </span>
          <span
            class="icon icon-instagram-circle-stroke social-stroke-icon color-accent margin-4-right"
            
          >
              <a href="https://www.instagram.com/healthmagazine" class="display-block " target="_blank">
            <svg width="36" height="36" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke="null"><path d="M32.95 18c0 8.257-6.693 14.95-14.95 14.95S3.05 26.258 3.05 18 9.742 3.05 18 3.05 32.95 9.742 32.95 18" stroke-width="2" stroke="#B7B4B4"/><path d="M22.624 22c0 .344-.28.624-.623.624h-8.47c-.342 0-.62-.28-.62-.623v-5.13h1.218c-.07.29-.104.59-.104.9 0 2.07 1.677 3.75 3.75 3.75 2.07 0 3.75-1.68 3.75-3.75 0-.306-.038-.604-.108-.89h1.22V22zm-7.137-5.13c.356-.907 1.24-1.552 2.274-1.552 1.04 0 1.92.645 2.28 1.553.11.28.17.58.17.9 0 1.347-1.1 2.444-2.44 2.444-1.345 0-2.442-1.097-2.442-2.443 0-.314.06-.615.17-.89zm4.916-3.576c0-.19.154-.344.344-.344h1.49c.19 0 .344.154.344.344v1.49c0 .19-.15.344-.34.344h-1.49c-.19 0-.34-.154-.34-.344v-1.49zM22 11.592h-8.478c-1.065 0-1.93.865-1.93 1.93v8.48c0 1.064.865 1.93 1.93 1.93h8.48c1.065 0 1.93-.866 1.93-1.93v-8.48c0-1.065-.865-1.93-1.93-1.93z" fill="#B7B4B4"/></g></svg>    </a>
          </span>
      </div>
      <nav class="footer-links margin-0-auto padding-16-tb rule-bottom">
        <section>
          <a href="/service/about">ABOUT US</a>
          <ul class="margin-8-top">
            <li><a href="http://www.timeinc.com/careers/" >TIME INC CAREERS</a></li>
            <li><a href="http://www.health.com/microsites/buzz/index.html" >HEALTH SPOTLIGHT</a></li>
            <li><a href="http://www.health.com/health/wp/0%2C%2C20802680%2C00.html" >SOCIAL MEDIA TERMS</a></li>
            <li><a href="http://www.health.com/magazine/fullmediakit.pdf" >ADVERTISE WITH HEALTH</a></li>
            <li><a href="http://subscription-assets.health.com/prod/assets/themes/magazines/SUBS/templates/velocity/site/ha-dp2011/lp.html?xid&#x3D;decisionpagemagpage" >TABLET EDITION</a></li>
          </ul>
        </section>
        <section>
          <a href="https://subscription.health.com/storefront/subscribe-to-health/link/1042202.html?utm_source&#x3D;Health.com&amp;utm_medium&#x3D;footer_subscribe_tl">SUBSCRIBE</a>
          <ul class="margin-8-top">
            <li><a href="https://subscription.health.com/storefront/subscribe-to-health/link/1042203.html?utm_source&#x3D;Health.com&amp;utm_medium&#x3D;footer_gift_tl" >GIVE A GIFT</a></li>
            <li><a href="https://secure.customersvc.com/servlet/Show?WESPAGE&#x3D;ha/home.html&amp;MSRSMAG&#x3D;HA" >RENEW YOUR SUBSCRIPTION</a></li>
            <li><a href="/health/service/magazine" >HEALTH MAGAZINE</a></li>
            <li><a href="https://pages.email.health.com/newsletters/?source&#x3D;HA_CMS_FooterLink" >NEWSLETTERS</a></li>
          </ul>
        </section>
        <section>
          <a href="/service/contact-us">CONTACT US</a>
          <ul class="margin-8-top">
            <li><a href="/service/help" >HELP</a></li>
            <li><a href="http://www.health.com/health/wp/0%2C%2C20483796%2C00.html" >SWEEPSTAKES</a></li>
            <li><a href="https://www.csptcs.com/login?MSRSMAG&#x3D;HA" >CUSTOMER SERVICE</a></li>
            <li><a href="/sitemap" >SITE MAP</a></li>
          </ul>
        </section>
      </nav>
      <div class="footer-legal padding-16-tb text-align-center">
        All products and services featured are selected by our editors. Health.com may receive compensation for some links to products and services on this website. Offers may be subject to change without notice. &copy; 2017 Health Media Ventures, Inc. Health.com is part of the Time Inc. Food Collection and the MyRecipes Network. All rights reserved. The material in this site is intended to be of general informational use and is not intended to constitute medical advice, probable diagnosis, or recommended treatments. See the <a rel="nofollow" href="http://www.timeinc.net/subs/privacy/termsofservice/healthtos.html">Terms of Service</a> and <a rel="nofollow" href="http://cgi.health.com/cgi-bin/mail/dnp/privacy_centralized.cgi/health?dnp_source=E">Privacy Policy</a> (<a rel="nofollow" href="https://subscription.timeinc.com/storefront/privacy/health/generic_privacy_new.html?dnp-source=E#california">Your California Rights</a>)for more information. <a rel="nofollow" class="adchoice" href="http://subscription-assets.timeinc.com/prod/assets/themes/magazines/default/template-resources/html/legal/ti-corp-behavioral.html" target="_blank">Ad Choices</a>
      </div>
    </footer>
    
    <div id="page-segment-values">
      <div class="keyvals"
          data-content_author_name="Esther Crain"
          data-content_cms_category="Mind &amp; Body"
          data-content_cms_sub_category=""
          data-content_cms_id="226101"
          data-content_cms_tags=""
          data-content_cms_terms="Mind &amp; Body"
          data-content_featured_image="http://cdn-img.health.com/sites/default/files/styles/medium_16_9/public/updated_main_images/energy-reboot-raw.jpg?itok&#x3D;F9na2f5O"
          data-content_headline="21 New Year&#x27;s Resolutions You&#x27;ll Actually Keep"
          data-content_modified_date=""
          data-content_published_date="2016-12-23T14:30:00.000Z"
          data-content_shown_on_platform="own"
          data-content_type="gallery"
          data-path="/health/gallery/0,,20974994,00.html"
          data-referrer=""
          data-search=""
          data-time_inc_application="front end"
          data-time_inc_brand="health.com"
          data-title="21 New Year&#x27;s Resolutions You&#x27;ll Actually Keep"
          data-content_syndicated="false"
          data-content_syndicated_brand=""
          data-content_syndicated_url=""
      ></div>
    </div>
      <div id="site-components"
        data-brand-sync=""
        data-brand-async=""
        data-core-sync="navigation,lazy-image,overlay,popup"
        data-core-async="video,feed,gallery,dropdown,autofill-content-container,expander,outbrain,newsletter-signup-modal,vertical-gallery,search-results-form,embed-playbuzz,embed-rakuten,embed-thinglink,aside,pinterest-board,pinterest-pin,topic-sub-nav,embed-facebook,embed-instagram,embed-twitter,build-a-meal,ecommerce-hub,content-loader,before-after,burst-text,bucket"
      ></div>
  </body>
</html>
